<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
    

    <link rel="Shortcut Icon" type="image/x-icon" href="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.ico"/>
    <script> var dataLayer = []; </script>
    <script src="https://static.playtech.ro/consent/config.js?v=4.07"></script>
    
	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<!-- This site is optimized with the Yoast SEO Premium plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Cod Rutier 2020. Se schimbă legea. Cum vor fi afectați șoferii care au rămas fără permis de conducere - IMPACT</title>
<link rel="canonical" href="https://playtech.ro/stiri/cod-rutier-2020-se-schimba-legea-cum-vor-fi-afectati-soferii-care-au-ramas-fara-permis-de-conducere-81998" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cod rutier 2020. Se schimbă legea. Cum vor fi afectați șoferii care au rămas fără permis de conducere" />
<meta property="og:description" content="Noi modificări aduse în codul rutier din 2020. Guvernul modifică regulile în ceea ce privește legea, ce obligații vor avea de acum încolo șoferii care au rămas fără permis?" />
<meta property="og:url" content="https://playtech.ro/stiri/cod-rutier-2020-se-schimba-legea-cum-vor-fi-afectati-soferii-care-au-ramas-fara-permis-de-conducere-81998" />
<meta property="og:site_name" content="IMPACT" />
<meta property="article:tag" content="lege" />
<meta property="article:tag" content="permisul auto" />
<meta property="article:tag" content="politia rutiera" />
<meta property="article:tag" content="soferi" />
<meta property="article:section" content="Utile" />
<meta property="article:published_time" content="2020-02-04T15:50:35+00:00" />
<meta property="og:image" content="https://static.playtech.ro/stiri/wp-content/uploads/2020/02/politia-rutiera.jpg" />
<meta property="og:image:secure_url" content="https://static.playtech.ro/stiri/wp-content/uploads/2020/02/politia-rutiera.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Noi modificări aduse în Codul Rutier, din 2020. Guvernul modifică regulile în ceea ce privește circulația pe drumurile publice. Iată ce obligații vor avea de acum încolo șoferii care au rămas fără permis! Cod Rutier 2020, se schimbă legea Privind circulația în ordonanța 195/2002 pe drumurile publice, legea va fi modificată pentru șoferii cărora le [&hellip;]" />
<meta name="twitter:title" content="Cod Rutier 2020. Se schimbă legea. Cum vor fi afectați șoferii care au rămas fără permis de conducere - IMPACT" />
<meta name="twitter:image" content="https://static.playtech.ro/stiri/wp-content/uploads/2020/02/politia-rutiera.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://playtech.ro/stiri/#organization","name":"Playtech.ro","url":"https://playtech.ro/stiri/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#logo","url":"https://playtech.ro/stiri/wp-content/uploads/2019/05/Logo-Noul-Playtech.jpg","caption":"Playtech.ro"},"image":{"@id":"https://playtech.ro/stiri/#logo"}},{"@type":"WebSite","@id":"https://playtech.ro/stiri/#website","url":"https://playtech.ro/stiri/","name":"IMPACT","publisher":{"@id":"https://playtech.ro/stiri/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://playtech.ro/stiri/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://playtech.ro/stiri/cod-rutier-2020-se-schimba-legea-cum-vor-fi-afectati-soferii-care-au-ramas-fara-permis-de-conducere-81998#webpage","url":"https://playtech.ro/stiri/cod-rutier-2020-se-schimba-legea-cum-vor-fi-afectati-soferii-care-au-ramas-fara-permis-de-conducere-81998","inLanguage":"ro-RO","name":"Cod Rutier 2020. Se schimb\u0103 legea. Cum vor fi afecta\u021bi \u0219oferii care au r\u0103mas f\u0103r\u0103 permis de conducere - IMPACT","isPartOf":{"@id":"https://playtech.ro/stiri/#website"},"image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/cod-rutier-2020-se-schimba-legea-cum-vor-fi-afectati-soferii-care-au-ramas-fara-permis-de-conducere-81998#primaryimage","url":"https://static.playtech.ro/stiri/wp-content/uploads/2020/02/politia-rutiera.jpg","width":1280,"height":720,"caption":"Cod rutier 2020. Se schimb\u0103 legea. Cum vor fi afecta\u021bi \u0219oferii care au r\u0103mas f\u0103r\u0103 permis de conducere"},"primaryImageOfPage":{"@id":"https://playtech.ro/stiri/cod-rutier-2020-se-schimba-legea-cum-vor-fi-afectati-soferii-care-au-ramas-fara-permis-de-conducere-81998#primaryimage"},"datePublished":"2020-02-04T15:50:35+00:00","dateModified":"2020-02-04T15:50:35+00:00"},{"@type":"NewsArticle","@id":"https://playtech.ro/stiri/cod-rutier-2020-se-schimba-legea-cum-vor-fi-afectati-soferii-care-au-ramas-fara-permis-de-conducere-81998#article","isPartOf":{"@id":"https://playtech.ro/stiri/cod-rutier-2020-se-schimba-legea-cum-vor-fi-afectati-soferii-care-au-ramas-fara-permis-de-conducere-81998#webpage"},"author":{"@id":"https://playtech.ro/stiri/author/redactia#author","name":"Redac\u021bia"},"publisher":{"@id":"https://playtech.ro/stiri/#organization"},"headline":"Cod Rutier 2020. Se schimb\u0103 legea. Cum vor fi afecta\u021bi \u0219oferii care au r\u0103mas f\u0103r\u0103 permis de conducere","datePublished":"2020-02-04T15:50:35+00:00","dateModified":"2020-02-04T15:50:35+00:00","commentCount":0,"mainEntityOfPage":"https://playtech.ro/stiri/cod-rutier-2020-se-schimba-legea-cum-vor-fi-afectati-soferii-care-au-ramas-fara-permis-de-conducere-81998#webpage","image":{"@id":"https://playtech.ro/stiri/cod-rutier-2020-se-schimba-legea-cum-vor-fi-afectati-soferii-care-au-ramas-fara-permis-de-conducere-81998#primaryimage"},"keywords":"lege,permisul auto,politia rutiera,soferi","articleSection":"Diverse,Utile","copyrightYear":"2020","copyrightHolder":{"@id":"https://playtech.ro/stiri#organization"}},{"@type":"Person","@id":"https://playtech.ro/stiri/author/redactia#author","name":"Redac\u021bia","image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#personlogo","url":"https://secure.gravatar.com/avatar/366f954aa34fc95a96c97d5a9e7698a8?s=96&d=mm&r=g","caption":"Redac\u021bia"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/stiri/cod-rutier-2020-se-schimba-legea-cum-vor-fi-afectati-soferii-care-au-ramas-fara-permis-de-conducere-81998/amp" /><link rel='dns-prefetch' href='//static.playtech.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux" href="https://playtech.ro/stiri/feed" />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux comentarii" href="https://playtech.ro/stiri/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii IMPACT &raquo; Cod Rutier 2020. Se schimbă legea. Cum vor fi afectați șoferii care au rămas fără permis de conducere" href="https://playtech.ro/stiri/cod-rutier-2020-se-schimba-legea-cum-vor-fi-afectati-soferii-care-au-ramas-fara-permis-de-conducere-81998/feed" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://static.playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://playtech.ro/stiri/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=81998' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fcod-rutier-2020-se-schimba-legea-cum-vor-fi-afectati-soferii-care-au-ramas-fara-permis-de-conducere-81998" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fcod-rutier-2020-se-schimba-legea-cum-vor-fi-afectati-soferii-care-au-ramas-fara-permis-de-conducere-81998&#038;format=xml" />
        <script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id": "https://playtech.ro/stiri/cod-rutier-2020-se-schimba-legea-cum-vor-fi-afectati-soferii-care-au-ramas-fara-permis-de-conducere-81998"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1.jpg"
		 },
		 "name":"IMPACT"
		 },

		 "url": "https://playtech.ro/stiri/cod-rutier-2020-se-schimba-legea-cum-vor-fi-afectati-soferii-care-au-ramas-fara-permis-de-conducere-81998",
		 "headline": "Cod Rutier 2020. Se schimbă legea. Cum vor fi afectați șoferii care au rămas fără permis de conducere",
		 "image": "https://static.playtech.ro/stiri/wp-content/uploads/2020/02/politia-rutiera.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Redacția"
		 },
		 "datePublished": "2020-02-04T17:50:35+02:00",
		 "dateCreated": "2020-02-04T17:50:35+02:00",
		 "dateModified": "2020-02-04T17:50:35+02:00"
		 }
		</script>
		<link rel="icon" href="https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-270x270.jpg" />

    <link href="https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,400,700|Montserrat:400,600,900&amp;subset=latin-ext" rel="stylesheet">

    <link rel="stylesheet" href="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.0.0.49">
    <link rel="stylesheet" href="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">


    <!-- ANALYTICS -->
	<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/cod-rutier-2020-se-schimba-legea-cum-vor-fi-afectati-soferii-care-au-ramas-fara-permis-de-conducere-81998"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>
    <!-- Inline Scripts -->
	

    <!--
    <script async src="//domslc.com/c/playtech.ro.js"></script>
    -->

    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108902/tag"></script>

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script>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</script>


    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

        window.OneSignal = window.OneSignal || [];

        OneSignal.push( function() {
            OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
            OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
            OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

            OneSignal.setDefaultNotificationUrl("https://playtech.ro/stiri");
            var oneSignal_options = {};
            window._oneSignalInitOptions = oneSignal_options;

            oneSignal_options['wordpress'] = true;
            oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
            oneSignal_options['autoRegister'] = true;
            oneSignal_options['welcomeNotification'] = { };
            oneSignal_options['welcomeNotification']['disable'] = true;
            oneSignal_options['path'] = "https://playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
            oneSignal_options['promptOptions'] = { };
            oneSignal_options['promptOptions']['actionMessage'] = 'Intră rapid în site pentru cele mai importante știri ale zilei!';
            oneSignal_options['promptOptions']['acceptButtonText'] = 'Sunt de acord!';
            oneSignal_options['promptOptions']['cancelButtonText'] = 'Nu, multumesc';
            oneSignal_options['promptOptions']['siteName'] = 'https://playtech.ro';
            oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Acceptă';
            oneSignal_options['autoRegister'] = false;
            OneSignal.showHttpPrompt();
            OneSignal.init(window._oneSignalInitOptions);
        });

        function documentInitOneSignal() {
            var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

            var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
                oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
        }

        if (document.readyState === 'complete') {
            documentInitOneSignal();
        }
        else {
            window.addEventListener("load", function(event){
                documentInitOneSignal();
            });
        }
    </script>

</head>
<body class="post-template-default single single-post postid-81998 single-format-standard not single-">
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="header">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                    <a href="https://playtech.ro/stiri/"><img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>
		                    <div id="branding" class="hidden-xs hidden-sm" style="width: 1170px; margin: 0 auto 10px; position: relative">
                <div class="left" style="position: absolute; top:0; left: -160px">
                    <div data-name="article-branding-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/Branding_left -->
<div id='div-gpt-ad-1567187073793-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187073793-0'); });
  </script>
</div></div></div>                </div>
                <div class="branding-top">
                    <div data-name="article-branding-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567186699032-0'); });
  </script>
</div>
</div></div>                </div>
                <div class="right" style="position: absolute; top:0; right: -160px">
                    <div data-name="article-branding-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/Branding_right -->
<div id='div-gpt-ad-1567187110402-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187110402-0'); });
  </script>
</div></div></div>                </div>
            </div>
        
            
			    <div class="post">
        <div class="container has-bg no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">Cod Rutier 2020. Se schimbă legea. Cum vor fi afectați șoferii care au rămas fără permis de conducere</h1>
                    <div class="meta mg-bottom-10">
                        <span class="author">Autor: <b>Redacția</b></span> -
                        <span class="date">17:50, 04 feb. 2020</span>
                        <span class="social pull-right">
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/cod-rutier-2020-se-schimba-legea-cum-vor-fi-afectati-soferii-care-au-ramas-fara-permis-de-conducere-81998" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </span>
                    </div>
                </div>
                <div class="media">
											                        <figure>
		                                                    <img src="https://static.playtech.ro/stiri/wp-content/uploads/2020/02/politia-rutiera-840x500.jpg" alt="">
		                    	                        							                                <figcaption class="page-article__caption">Cod rutier 2020. Se schimbă legea. Cum vor fi afectați șoferii care au rămas fără permis de conducere</figcaption>
							                        </figure>
					
                </div>

                <div class="mg-bottom-20">
	                <div data-name="square-p1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- ads disabled name:square-p1 --></div></div>                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text">
                            <p>Noi modificări aduse în Codul Rutier, din 2020. Guvernul modifică regulile în ceea ce privește circulația pe drumurile publice. Iată ce obligații vor avea de acum încolo șoferii care au rămas fără permis!<div data-name="article-intext-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Top -->
<div id='div-gpt-ad-1567191399789-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191399789-0'); });
  </script>
</div></div></div></p>
<h2>Cod Rutier 2020, se schimbă legea</h2>
<p>Privind circulația în ordonanța 195/2002 pe drumurile publice, legea va fi modificată pentru șoferii cărora le este suspendat permisul. Șeful serviciului Poliției rutiere va putea de acum încolo să decidă perioada de suspendare permiselor. De astfel, dacă șeful Poliției rutiere va putea găsi o contestație întemeiată depusă de șoferul în cauză, va putea dispune restituirea permisului fără nici o perioadă de suspendare, potrivit romaniatv.net.</p>
<blockquote><p><em>„Îndeplinirea condițiilor pentru reducerea perioadei de suspendare a exercitării dreptului de a conduce, prevăzute de art. 104 din Ordonanța de urgență a Guvernului nr. 195/2002, republicată, cu modificările și completările ulterioare, se analizează de către șeful serviciului poliției rutiere la nivelul căreia s-a hotărât cu privire la perioada de suspendare a dreptului de a conduce a cărei reducere se cere” </em>se menționează în modificarea propusă de Guvern.<div data-name="article-intext-inline" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191803621-0'); });
  </script>
</div></div></div></p></blockquote>
<p>De asemenea,<a href="https://playtech.ro/stiri/ministrul-de-interne-marcel-vela-a-facut-anuntul-oficial-primele-informatii-dupa-desecretizarea-dosarului-10-august-66002"> Ministrul Afacerilor</a> Interne propune reducerea perioadei cu suspendare a permiselor auto, totodată și alte modificări legate de conținutul procesului verbal a contestației de contravenție și alte aspecte. Cu noile reglementări este păstrată prevederea prin care, la număr de 15 puncte de penalizare este reținut permisul auto. Această modificare este adusă șoferului vinovat ce trebuie să predea permisul în cinci zile.</p>
<figure id="attachment_82028" aria-labelledby="figcaption_attachment_82028" class="wp-caption aligncenter" ><img class="size-full wp-image-82028" src="https://static.playtech.ro/stiri/wp-content/uploads/2020/02/permise-auto-inmatriculare_00867.jpg" alt="Cod rutier 2020. Se schimbă legea. Cum vor fi afectați șoferii care au rămas fără permis de conducere" width="1024" height="670" srcset="https://static.playtech.ro/stiri/wp-content/uploads/2020/02/permise-auto-inmatriculare_00867.jpg 1024w, https://static.playtech.ro/stiri/wp-content/uploads/2020/02/permise-auto-inmatriculare_00867-768x503.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="figcaption_attachment_82028" class="wp-caption-text">Cod rutier 2020. Se schimbă legea. Cum vor fi afectați șoferii care au rămas fără permis de conducere</figcaption></figure>
<h2>Perioadele în care se poate suspenda permisul</h2>
<p><a href="https://playtech.ro/stiri/cod-rutier-2020-trei-modificari-care-ii-vor-afecta-pe-toti-soferii-cine-nu-va-mai-putea-lua-permisul-de-conducere-72014">Permisul auto</a> poate fi suspendat atunci când se ajunge la limita de 15 puncte de penalizare. În acest caz, actul este reținut de autorități pentru o perioadă de 30 de zile, însă există și situații în care perioada de timp poate fi și mai lungă. Ca exemplu, dacă în următoarele 12 luni de la înapoierea permisului auto se adună din nou 15 puncte, permisul va fi susținut pentru o perioadă de 60 de zile.</p>
<p>De asemena noul proces verbal de constatare va conține în mod obligatoriu data ora și locul unde este încheiat, alături de gradul profesional, având în vedere numele și prenumele agentului constatator. La acestea se adaugă numele, prenumele, numărul și seria actului de identitate, în cazul cetățenilor străini, seria și numărul pașaportului. Pe lângă asta,procesul verbal va trebui să conțină și indicarea actului normativ prin care este stabilită sancționarea și contravenția.</p>
                                                    </article>
	                    
                        <div class="widget mg-top-20 mg-bottom-20">
                            <div class="widget-title"><span>DĂ PLAY ȘI FII MAI INFORMAT DECÂT PRIETENII TĂI</span></div>
                            <div class="box">

                                <div class="box__content">
                                    <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MWxQLDAsS0g="></script>
                                </div>
                            </div>
                        </div>


                        <div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="https://www.gsp.ro/fotbal/liga-1/exclusiv-deziluziile-traite-de-ilie-barbulescu-in-ultimii-ani-ai-vietii-dezvaluiri-dureroase-a-fost-ajutat-de-un-singur-om-in-rest-a-fost-dat-afara-de-peste-tot-589397.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/02/1566822967/7bcf9cd6b6ae5155302ca801c4d8e7fb-t.jpg?v=02.04-1"
                             alt="Dezvăluiri dureroase dupa moartea unui mare campion al României: „A fost dat afară de peste tot”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');"
                   href="https://www.gsp.ro/fotbal/liga-1/exclusiv-deziluziile-traite-de-ilie-barbulescu-in-ultimii-ani-ai-vietii-dezvaluiri-dureroase-a-fost-ajutat-de-un-singur-om-in-rest-a-fost-dat-afara-de-peste-tot-589397.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">

                   Dezvăluiri dureroase dupa moartea unui mare campion al României: „A fost dat afară de peste&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/detalii-socante-in-cazul-caracal-momentul-cutremurator-care-l-a-marcat-pe-dinca-si-l-ar-fi-determinat-sa-ajunga-un-criminal-cu-sange-rece-18870.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/02/1562675963/b2c1138e535f8783511c1f1f8ce3bdf9-t.jpg?v=02.04-1"
                             alt="Cutremurător! Detaliul înfiorător despre Dincă tocmai a ieșit la iveală. Toți sunt șocați" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/detalii-socante-in-cazul-caracal-momentul-cutremurator-care-l-a-marcat-pe-dinca-si-l-ar-fi-determinat-sa-ajunga-un-criminal-cu-sange-rece-18870.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Cutremurător! Detaliul înfiorător despre Dincă tocmai a ieșit la iveală. Toți sunt șocați</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/frate-sunt-socat-nevasta-mea-ce-a-postat-andrei-duban-dupa-ce-gratiela-a-fost-filmata-in-bratele-lui-ghita-la-survivor-20135620">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/02/1552909344/a1c270cde1590c165592c4ec99d1c8d9-t.jpg?v=02.04-1"
                             alt="&amp;#8222;Frate, sunt șocat, nevastă-mea&amp;#8230;&amp;#8221; Ce a postat Andrei Duban, după ce Grațiela a fost filmată în brațele lui Ghiță, la Survivor" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');"
                   href="https://www.cancan.ro/frate-sunt-socat-nevasta-mea-ce-a-postat-andrei-duban-dupa-ce-gratiela-a-fost-filmata-in-bratele-lui-ghita-la-survivor-20135620">

                   &#8222;Frate, sunt șocat, nevastă-mea&#8230;&#8221; Ce a postat Andrei Duban, după ce Grațiela a fost filmată&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
                       

                        <div class="mg-top-20">
                            <!-- META:SOURCE -->
                            <div class="heading">Citește și:</div>
		                    
<div class="widget">
	        <ul class="related-links">
			                <li>
                    <a href="https://playtech.ro/stiri/survivor-romania-live-stream-online-pe-kanal-d-editia-de-marti-4-februarie-82206">Survivor România Live Stream Online pe Kanal D &#8211; Ediția de marți, 4 februarie</a>
                </li>
			                <li>
                    <a href="https://playtech.ro/stiri/fiul-lui-stefan-banica-jr-a-jucat-in-videoclipul-artistului-a-aparut-langa-o-tanara-superba-video-82490">Fiul lui Ștefan Bănică Jr. a jucat în videoclipul artistului. A apărut lângă o tânără superbă VIDEO</a>
                </li>
			                <li>
                    <a href="https://playtech.ro/stiri/exclusiv-telenovela-in-showbiz-sora-cristinei-ich-i-a-suflat-iubitul-unei-vedete-antena-stars-cine-este-tanarul-de-bani-gata-82484">EXCLUSIV Telenovelă în showbiz! Sora Cristinei Ich i-a suflat iubitul unei vedete Antena Stars. Cine este tânărul de bani gata</a>
                </li>
			
	                    <li>
                <a target="_blank" href="https://a1.ro/showbiz/vedete/shannen-doherty-are-cancer-in-stadiul-patru-nu-stiu-cate-zile-mai-am-id956524.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri">Anunț DEVASTATOR! O super vedetă, mesaj în lacrimi: ”Am cancer! Sunt înfricoșată!”</a>
            </li>
                        <li>
                <a target="_blank" href="https://adevarul.ro/locale/calarasi/povestea-monstrului-180-kilograme-salvat-moarte-lacul-sarulesti-pe-piata-neagra-valoreaza-30000-euro-1_5e3804005163ec4271b8a671/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/calarasi/povestea-monstrului-180-kilograme-salvat-moarte-lacul-sarulesti-pe-piata-neagra-valoreaza-30000-euro-1_5e3804005163ec4271b8a671/index.html&amp;utm_campaign=CrossPromo">Povestea „monstrului“ de 180 kilograme salvat de la moarte în lacul Săruleşti. „Pe piaţa neagră...</a>
            </li>
                        <li>
                <a target="_blank" href="https://www.capital.ro/alerta-meteo-anm-cod-portocaliu-si-galben-in-romania-iarna-spulbera-tara-cu-toata-puterea.html">Alertă meteo ANM! Cod Portocaliu şi Galben în România! Iarna spulberă ţara cu toată puterea</a>
            </li>
                        <li>
                <a target="_blank" href="https://www.telekomsport.ro/pugilista-engleza-april-hunter-risca-inchisoarea-dupa-ce-s-a-sarutat-cu-partenera-sa-in-maldive-19253719?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">Sărutul le-a fost fatal! E absolut ŞOCANT ce au putut păţi cele două tinere</a>
            </li>
                        <li>
                <a target="_blank" href="https://www.gandul.info/tinerii-romani-chemati-la-arme-se-intampla-chiar-in-aceste-momente-mii-de-barbati-asteptati-sa-se-inroleze-18788233.html">Tinerii români, chemaţi la arme! Se întâmplă chiar în aceste momente. Mii de bărbaţi, aşteptaţi...</a>
            </li>
                        <li>
                <a target="_blank" href="https://huff.ro/horoscop-minerva/horoscop-lunar/horoscop-minerva-februarie-2020-198930">Horoscop FEBRUARIE 2020. Zodia care primește o ȘANSĂ UNICĂ luna asta</a>
            </li>
                    </ul>
	</div>                        </div>


                        <!-- Ad -->
                        <div class="container-fluid padding-bottom-20 padding-top-10">
                            <div class="row">
                                <div class="col-sm-6 reset padding">
                                    <div class="text-center">
					                    <div data-name="article-final-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567192771593-0'); });
  </script>
</div></div></div>                                    </div>
                                </div>
                                <div class="col-sm-6 reset padding hidden-xs">
                                    <div class="text-center">
					                    <div data-name="article-final-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567193048353-0'); });
  </script>
</div></div></div>                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- END Ad -->
                    </div>

                    <div class="text mg-top-10">
                        <div class="partners">
	                    <div id="strawberry_feeds_manager_positions_widget-2" class="group widget_strawberry_feeds_manager_positions_widget"><div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/andra-anunt-important-pentru-fani-sunt-foarte-fericita-vestea-asteptata-cu-nerabdare-18854.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/02/1562675963/527919c9eabce8778e3be018fa889817-t.jpg?v=02.04-1"
                             alt="Andra, anunț SURPRIZĂ: Sunt foarte fericită că... Fanii așteptau cu nerăbdare acest anunț" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/andra-anunt-important-pentru-fani-sunt-foarte-fericita-vestea-asteptata-cu-nerabdare-18854.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Andra, anunț SURPRIZĂ: Sunt foarte fericită că... Fanii așteptau cu nerăbdare acest anunț</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'A1.ro');" href="https://a1.ro/showbiz/vedete/shannen-doherty-are-cancer-in-stadiul-patru-nu-stiu-cate-zile-mai-am-id956524.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/02/1571402202/32a5a7ed1bc4320ac766bafffc824ed6-t.jpg?v=02.04-1"
                             alt="Anunț DEVASTATOR! O super vedetă, mesaj în lacrimi: ”Am cancer! Sunt înfricoșată!”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'A1.ro');"
                   href="https://a1.ro/showbiz/vedete/shannen-doherty-are-cancer-in-stadiul-patru-nu-stiu-cate-zile-mai-am-id956524.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri">

                   Anunț DEVASTATOR! O super vedetă, mesaj în lacrimi: ”Am cancer! Sunt înfricoșată!”</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'voxbiz.ro');" href="https://voxbiz.ro/secretul-mihaelei-radulescu-ce-i-s-a-intamplat-vedetei-in-trecut.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569850351/df2d975a337f7eaa23c5c5d48f60a0dc-t.jpg?v=02.04-1"
                             alt="Secretul Mihaelei Rădulescu! Ce i s-a întâmplat vedetei în trecut" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'voxbiz.ro');"
                   href="https://voxbiz.ro/secretul-mihaelei-radulescu-ce-i-s-a-intamplat-vedetei-in-trecut.html">

                   Secretul Mihaelei Rădulescu! Ce i s-a întâmplat vedetei în trecut</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');" href="https://www.antena3.ro/life/are-55-de-ani-si-o-relatie-de-18-ani-cei-doi-iubiti-au-ajuns-in-dormitor-dupa-o-lunga-pauza-557292.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/02/1571064067/8cc92cab73995367601310fb974d75ad-t.jpg?v=02.04-1"
                             alt="Are 55 de ani și o relație de 18 ani. Cei doi iubiți au ajuns în dormitor după o lungă pauză. Povestea domnului în care se regăsesc mulți bărbați. ”Am mers imediat la doctor”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');"
                   href="https://www.antena3.ro/life/are-55-de-ani-si-o-relatie-de-18-ani-cei-doi-iubiti-au-ajuns-in-dormitor-dupa-o-lunga-pauza-557292.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">

                   Are 55 de ani și o relație de 18 ani. Cei doi iubiți au ajuns&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/pugilista-engleza-april-hunter-risca-inchisoarea-dupa-ce-s-a-sarutat-cu-partenera-sa-in-maldive-19253719?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/02/1562581263/99c2ebd39351a84ea48adb19d9feb899-t.jpg?v=02.04-1"
                             alt="Sărutul le-a fost fatal! E absolut ŞOCANT ce au putut păţi cele două tinere" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');"
                   href="https://www.telekomsport.ro/pugilista-engleza-april-hunter-risca-inchisoarea-dupa-ce-s-a-sarutat-cu-partenera-sa-in-maldive-19253719?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">

                   Sărutul le-a fost fatal! E absolut ŞOCANT ce au putut păţi cele două tinere</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'LIBERTATEA - NEWS');" href="https://www.libertatea.ro/entertainment/cleopatra-stratan-a-publicat-o-imagine-in-costum-de-baie-dar-a-fost-imediat-criticata-incet-incet-te-strici-si-tu-ca-restul-2874208">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/02/1580296599/f8de6c620f7c51b3b0f0ba71911ddbde-t.jpg?v=02.04-1"
                             alt="„Încet-încet te strici și tu ca restul vedetelor!” Poza cu Cleopatra Stratan care a stârnit un val de reacții" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'LIBERTATEA - NEWS');"
                   href="https://www.libertatea.ro/entertainment/cleopatra-stratan-a-publicat-o-imagine-in-costum-de-baie-dar-a-fost-imediat-criticata-incet-incet-te-strici-si-tu-ca-restul-2874208">

                   „Încet-încet te strici și tu ca restul vedetelor!” Poza cu Cleopatra Stratan care a stârnit&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/5e392d607a6fba47146fd644">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/02/1580295509/61bd73a6a425e326a3dc0184a98ab533-t.jpg?v=02.04-1"
                             alt="Meghan, interviu şocant! Întrebarea indecentă a lăsat-o fără cuvinte. Nu se putea ceva mai jenant!" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://realitatea.net/5e392d607a6fba47146fd644">

                   Meghan, interviu şocant! Întrebarea indecentă a lăsat-o fără cuvinte. Nu se putea ceva mai jenant!</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');" href="https://huff.ro/stiri/sorina-pintea-fostul-ministru-al-sanatatii-diagnosticata-cu-o-boala-grava-nu-este-usor-199023">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/02/1559290664/588a2dfdc71be39ac1d1070083eb7f36-t.jpg?v=02.04-1"
                             alt="Sorina Pintea, fostul Ministru al Sănătății, dignosticată cu O BOALĂ GRAVĂ" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');"
                   href="https://huff.ro/stiri/sorina-pintea-fostul-ministru-al-sanatatii-diagnosticata-cu-o-boala-grava-nu-este-usor-199023">

                   Sorina Pintea, fostul Ministru al Sănătății, dignosticată cu O BOALĂ GRAVĂ</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/galerie-foto/reactia-lidiei-buble-dupa-ce-razvan-simion-a-dat-de-inteles-ca-relatia-lor-nu-mai-merge-mult-2517282">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/02/1561642116/3de03e5d06c2ae678a4478829c7a723f-t.jpg?v=02.04-1"
                             alt="Lidia Buble, primele declarații despre despărțirea de Răzvan Simion: ”Mult...”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');"
                   href="https://www.viva.ro/galerie-foto/reactia-lidiei-buble-dupa-ce-razvan-simion-a-dat-de-inteles-ca-relatia-lor-nu-mai-merge-mult-2517282">

                   Lidia Buble, primele declarații despre despărțirea de Răzvan Simion: ”Mult...”</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');" href="https://evz.ro/chirurgie-cumetrie-averi-si-poilitichie-ministrul-costache-incoltit-de-angajatii-din-sanatate.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1563914729/09c0d349aa6bf172c3f3d34b2b0b3b27-t.jpg?v=02.04-1"
                             alt="Chirurgie, cumetrie, averi și poilitichie. Ministrul Costache încolțit de angajații din Sănătate" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');"
                   href="https://evz.ro/chirurgie-cumetrie-averi-si-poilitichie-ministrul-costache-incoltit-de-angajatii-din-sanatate.html">

                   Chirurgie, cumetrie, averi și poilitichie. Ministrul Costache încolțit de angajații din Sănătate</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');" href="https://www.unica.ro/vedete/lady-gaga-are-un-nou-iubit-2-302360/attachment/91st-oscars-nominees-luncheon-2">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/02/1561641404/6330d73b13c2fb1a0af0ae319f79f768-t.jpg?v=02.04-1"
                             alt="Cel mai nou cuplu din showbiz!! Au fost prinși sărutându-se în week-end!! FOTO" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/vedete/lady-gaga-are-un-nou-iubit-2-302360/attachment/91st-oscars-nominees-luncheon-2">

                   Cel mai nou cuplu din showbiz!! Au fost prinși sărutându-se în week-end!! FOTO</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/exclusiv-veste-buna-pentru-mii-de-romani-s-a-semnat-astazi-un-acord-fara-precedent.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/fd72f1d2125d8c6829c8f273492c470a-t.jpg?v=02.04-1"
                             alt="EXCLUSIV! Veste bună pentru mii de români. S-a semnat astăzi un acord fără precedent" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/exclusiv-veste-buna-pentru-mii-de-romani-s-a-semnat-astazi-un-acord-fara-precedent.html">

                   EXCLUSIV! Veste bună pentru mii de români. S-a semnat astăzi un acord fără precedent</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Observator.tv');" href="https://observator.tv/horoscop/horoscop-4-februarie-2020-340522.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri%20Articol&amp;utm_content=340522">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/02/1562585257/8b43ab4d4eb5549badcb186b1f722602-t.jpg?v=02.04-1"
                             alt="Horoscop 4 februarie" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Observator.tv');"
                   href="https://observator.tv/horoscop/horoscop-4-februarie-2020-340522.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri%20Articol&amp;utm_content=340522">

                   Horoscop 4 februarie</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/poze/poze-interzise-cu-anamaria-prodan-la-47-de-ani-are-corp-de-pustoaica?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/02/1567428482/7e38dc5bb53ecb392350a43e469ecb9d-t.jpg?v=02.04-1"
                             alt="Poze INTERZISE cu Anamaria Prodan! Ar da toți banii din lume ca să le vadă ȘTERSE" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');"
                   href="https://ciao.ro/poze/poze-interzise-cu-anamaria-prodan-la-47-de-ani-are-corp-de-pustoaica?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Poze INTERZISE cu Anamaria Prodan! Ar da toți banii din lume ca să le vadă&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="https://adevarul.ro/economie/stiri-economice/repatrierea-aurului-transportul-costa-mai-decat-custodia-banca-angliei-decis-guvernul-1_5e3910545163ec4271bebba3/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/economie/stiri-economice/repatrierea-aurului-transportul-costa-mai-decat-custodia-banca-angliei-decis-guvernul-1_5e3910545163ec4271bebba3/index.html&amp;utm_campaign=CrossPromo">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/02/1565952569/ec90f281e8cc0d8c34a65c93a0810748-t.jpg?v=02.04-1"
                             alt="Repatrierea aurului: transportul costă mult mai mult decât custodia pe 20 de ani în Banca Angliei. Ce a decis Guvernul" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');"
                   href="https://adevarul.ro/economie/stiri-economice/repatrierea-aurului-transportul-costa-mai-decat-custodia-banca-angliei-decis-guvernul-1_5e3910545163ec4271bebba3/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/economie/stiri-economice/repatrierea-aurului-transportul-costa-mai-decat-custodia-banca-angliei-decis-guvernul-1_5e3910545163ec4271bebba3/index.html&amp;utm_campaign=CrossPromo">

                   Repatrierea aurului: transportul costă mult mai mult decât custodia pe 20 de ani în Banca&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'StiriTV.ro');" href="https://www.stiritv.ro/horoscop-neti-sandu-1-februarie-2020-situatii-neobisnuite-pentru-gemeni-7921">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/02/1569348670/ad70184138d730e89548d73b003d42e1-t.jpg?v=02.04-1"
                             alt="Horoscop de weeekend Neti Sandu – o zodie ajunge in dificultate" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'StiriTV.ro');"
                   href="https://www.stiritv.ro/horoscop-neti-sandu-1-februarie-2020-situatii-neobisnuite-pentru-gemeni-7921">

                   Horoscop de weeekend Neti Sandu – o zodie ajunge in dificultate</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://www.prosport.ro/fotbal-intern/liga-1/povestea-cutremuratoare-a-unui-fotbalist-trecut-pe-la-fcsb-dinamo-si-craiova-niste-hiene-fara-suflet-m-au-umilit-si-antrenorii-m-au-trimis-sa-le-iau-mancare-in-timp-ce-colegii-mei-aveau-me-18977148?utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/02/1562583975/84d3f6e88946bd85c51cba861ae37e26-t.jpg?v=02.04-1"
                             alt="Povestea ȘOCANTĂ a unui tânăr căruia i-a fost distrusă cariera pentru că nu a avut pile! Putea fi o vedetă uriașă a României: 'Niște hiene fără suflet! M-AU UMILIT!'" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://www.prosport.ro/fotbal-intern/liga-1/povestea-cutremuratoare-a-unui-fotbalist-trecut-pe-la-fcsb-dinamo-si-craiova-niste-hiene-fara-suflet-m-au-umilit-si-antrenorii-m-au-trimis-sa-le-iau-mancare-in-timp-ce-colegii-mei-aveau-me-18977148?utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Povestea ȘOCANTĂ a unui tânăr căruia i-a fost distrusă cariera pentru că nu a avut&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/lista-completa-a-cazurilor-confirmate-de-coronavirus-din-lume-3874505">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/02/1572883424/ac80aa0815830a60d8285acfb44d749f-t.jpg?v=02.04-1"
                             alt="Lista completă a cazurilor confirmate de CoronaVirus din lume" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');"
                   href="https://www.bzi.ro/lista-completa-a-cazurilor-confirmate-de-coronavirus-din-lume-3874505">

                   Lista completă a cazurilor confirmate de CoronaVirus din lume</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.info');" href="https://www.gandul.info/stiri/stefan-mandachi-oferta-de-munca-pentru-brutarii-din-sri-lanka-ii-angajez-eu-cu-riscul-sa-provoc-rascoale-ii-pun-sefi-de-productie-18777143">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/02/1580228343/23fdfeadbf206589fc73044d76b38bb3-t.jpg?v=02.04-1"
                             alt="Ştefan Mandachi, ofertă de muncă pentru brutarii din Sri Lanka: Îi angajez eu, cu riscul să provoc răscoale / Îi pun şefi de producţie" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.info');"
                   href="https://www.gandul.info/stiri/stefan-mandachi-oferta-de-munca-pentru-brutarii-din-sri-lanka-ii-angajez-eu-cu-riscul-sa-provoc-rascoale-ii-pun-sefi-de-productie-18777143">

                   Ştefan Mandachi, ofertă de muncă pentru brutarii din Sri Lanka: Îi angajez eu, cu riscul&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/detalii-socante-in-cazul-caracal-momentul-cutremurator-care-l-a-marcat-pe-dinca-si-l-ar-fi-determinat-sa-ajunga-un-criminal-cu-sange-rece-18870.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/02/1562675963/b2c1138e535f8783511c1f1f8ce3bdf9-t.jpg?v=02.04-1"
                             alt="Cutremurător! Detaliul înfiorător despre Dincă tocmai a ieșit la iveală. Toți sunt șocați" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/detalii-socante-in-cazul-caracal-momentul-cutremurator-care-l-a-marcat-pe-dinca-si-l-ar-fi-determinat-sa-ajunga-un-criminal-cu-sange-rece-18870.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Cutremurător! Detaliul înfiorător despre Dincă tocmai a ieșit la iveală. Toți sunt șocați</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/cum-au-ajuns-tiganii-in-romania-13959.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/01/1554302170/4cafadf1ea33e51bbb5ac4d2103637b6-t.jpg?v=02.04-1"
                             alt="Cum au ajuns țiganii în România? De ce au țiganii AUR?" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/cum-au-ajuns-tiganii-in-romania-13959.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Cum au ajuns țiganii în România? De ce au țiganii AUR?</a>
            </div>
        </li>
	        </ul>
</div>
</div>                        </div>
                    </div>



                </div>
            </div>
            <div class="sidebar has-bg "><div id="strawberry_feeds_manager_widget-2" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Gandul.info</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.info');" href="https://www.gandul.info/masinile-diesel-interzise-oficial-veste-proasta-pentru-milioane-de-romani-pe-unde-nu-mai-au-voie-sa-circule-soferii-18781757.html">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/02/1580228343/9cc5665a2a8fa215fd10e8de917a31d5-t.jpg?v=1.3"  alt="Maşinile diesel, interzise oficial. Veste proastă pentru milioane de români / Pe unde nu mai au voie să circule şoferii" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.info');" href="https://www.gandul.info/masinile-diesel-interzise-oficial-veste-proasta-pentru-milioane-de-romani-pe-unde-nu-mai-au-voie-sa-circule-soferii-18781757.html">Maşinile diesel, interzise oficial. Veste proastă pentru milioane de români / Pe unde nu mai...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-17" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>TelekomSport.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/pugilista-engleza-april-hunter-risca-inchisoarea-dupa-ce-s-a-sarutat-cu-partenera-sa-in-maldive-19253719?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/02/1562581263/99c2ebd39351a84ea48adb19d9feb899-t.jpg?v=1.3"  alt="Sărutul le-a fost fatal! E absolut ŞOCANT ce au putut păţi cele două tinere" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/pugilista-engleza-april-hunter-risca-inchisoarea-dupa-ce-s-a-sarutat-cu-partenera-sa-in-maldive-19253719?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">Sărutul le-a fost fatal! E absolut ŞOCANT ce au putut păţi cele două tinere</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1569484036656-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484036656-0'); });
  </script>
</div></div></div></div><div id="strawberry_category_posts_wigdet-2" class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/survivor-romania-live-stream-online-pe-kanal-d-editia-de-marti-4-februarie-82206">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2020/02/Survivor-România-Live-Stream-Online-pe-Kanal-D-Ediția-de-marți-4-februarie-150x150.jpg" alt="Survivor România Live Stream Online pe Kanal D &#8211; Ediția de marți, 4 februarie" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/survivor-romania-live-stream-online-pe-kanal-d-editia-de-marti-4-februarie-82206">Survivor România Live Stream Online pe Kanal D &#8211; Ediția de marți, 4 februarie</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/fiul-lui-stefan-banica-jr-a-jucat-in-videoclipul-artistului-a-aparut-langa-o-tanara-superba-video-82490">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2020/02/Fiul-lui-Ștefan-Bănică-Jr.-a-jucat-în-videoclipul-artistului.-A-apărut-lângă-o-tânără-superbă-VIDEO-150x150.jpg" alt="Fiul lui Ștefan Bănică Jr. a jucat în videoclipul artistului. A apărut lângă o tânără superbă VIDEO" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/fiul-lui-stefan-banica-jr-a-jucat-in-videoclipul-artistului-a-aparut-langa-o-tanara-superba-video-82490">Fiul lui Ștefan Bănică Jr. a jucat în videoclipul artistului. A apărut lângă o tânără superbă VIDEO</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/exclusiv-telenovela-in-showbiz-sora-cristinei-ich-i-a-suflat-iubitul-unei-vedete-antena-stars-cine-este-tanarul-de-bani-gata-82484">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2020/02/sora-cristinei-ich6-150x150.jpg" alt="EXCLUSIV Telenovelă în showbiz! Sora Cristinei Ich i-a suflat iubitul unei vedete Antena Stars. Cine este tânărul de bani gata" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/exclusiv-telenovela-in-showbiz-sora-cristinei-ich-i-a-suflat-iubitul-unei-vedete-antena-stars-cine-este-tanarul-de-bani-gata-82484">EXCLUSIV Telenovelă în showbiz! Sora Cristinei Ich i-a suflat iubitul unei vedete Antena Stars. Cine este tânărul de bani gata</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/serban-huidu-revine-la-cronica-carcotasilor-cand-incepe-emisiunea-de-la-prima-tv-82471">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2020/02/Șerban-Huidu-revine-la-Cronica-Cârcotașilor.-Când-începe-emisiunea-de-la-Prima-TV-2-150x150.jpg" alt="Șerban Huidu revine la Cronica Cârcotașilor. Când începe emisiunea de la Prima TV" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/serban-huidu-revine-la-cronica-carcotasilor-cand-incepe-emisiunea-de-la-prima-tv-82471">Șerban Huidu revine la Cronica Cârcotașilor. Când începe emisiunea de la Prima TV</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/lora-la-spital-dupa-ce-si-a-inmormantat-mama-ce-s-a-intamplat-cu-artista-82472">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2020/02/lora-1-150x150.jpg" alt="Lora, la spital după ce și-a înmormântat mama. Ce s-a întâmplat cu artista" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/lora-la-spital-dupa-ce-si-a-inmormantat-mama-ce-s-a-intamplat-cu-artista-82472">Lora, la spital după ce și-a înmormântat mama. Ce s-a întâmplat cu artista</a></div>
				</div>
			</div>
				</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1569484144468-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484144468-0'); });
  </script>
</div></div></div></div><div class="strawberry_ads_container"><div data-name="skyscraper" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- ads disabled name:skyscraper --></div></div></div><div id="strawberry_feeds_manager_widget-25" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Adevarul.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="https://adevarul.ro/life-style/auto/momentul-logan-explodeaza-senin-statia-alimentare-8_5e37c7e75163ec4271b6f1b4/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/life-style/auto/momentul-logan-explodeaza-senin-statia-alimentare-8_5e37c7e75163ec4271b6f1b4/index.html&amp;utm_campaign=CrossPromo">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/02/1565952569/f56ae10c7cb283b33c9d30b9a3b6ee20-t.jpg?v=1.3"  alt="Momentul în care un Logan explodează din senin la staţia de alimentare" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="https://adevarul.ro/life-style/auto/momentul-logan-explodeaza-senin-statia-alimentare-8_5e37c7e75163ec4271b6f1b4/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/life-style/auto/momentul-logan-explodeaza-senin-statia-alimentare-8_5e37c7e75163ec4271b6f1b4/index.html&amp;utm_campaign=CrossPromo">Momentul în care un Logan explodează din senin la staţia de alimentare</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-26" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Realitatea.net</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/5e391373ffb74246ad16c3ca">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/02/1580295509/32c5ed05b2bd6b5a820013e03dc62cf8-t.jpg?v=1.3"  alt="A vrut sâni de zeiță, dar când a văzut rezultatul, a izbucnit în plâns: "M-au ciopârțit!"" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/5e391373ffb74246ad16c3ca">A vrut sâni de zeiță, dar când a văzut rezultatul, a izbucnit în plâns: "M-au...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-7" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>StiriTV.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'StiriTV.ro');" href="https://huff.ro/actualitate/gheorghe-marmureau-primele-declaratii-dupa-cutremurul-de-azi-noapte-198877">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/01/1569348670/622035c33bb3c89f41707c19111c208c-t.jpg?v=1.3"  alt="Mărmureanu a spus TOT! Ce urmează după cutremurul de 5,2 grade" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'StiriTV.ro');" href="https://huff.ro/actualitate/gheorghe-marmureau-primele-declaratii-dupa-cutremurul-de-azi-noapte-198877">Mărmureanu a spus TOT! Ce urmează după cutremurul de 5,2 grade</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-10" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Air24.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Air24.ro');" href="https://www.air24.ro/fly/check-in-automat-la-wizzair-7697">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/01/1560505323/61e20892d355f09e853a6b7e82b51a9d-t.jpg?v=1.3"  alt="CHECK-IN AUTOMAT. Cum funcționează și ce trebuie să faci" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Air24.ro');" href="https://www.air24.ro/fly/check-in-automat-la-wizzair-7697">CHECK-IN AUTOMAT. Cum funcționează și ce trebuie să faci</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-13" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>WowBiz</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/cum-a-fost-filmata-veronica-stegaru-din-blagesti-cand-credea-ca-nu-o-vedea-nimeni-filmarea-a-devenit-virala-pe-tik-tok-20063849?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/02/1569829083/3514574520b7aa56ca24b695cbf21213-t.jpg?v=1.3"  alt="Cum a fost filmată Vulpița când credea că nu o vedea nimeni? Filmarea a devenit virală" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/cum-a-fost-filmata-veronica-stegaru-din-blagesti-cand-credea-ca-nu-o-vedea-nimeni-filmarea-a-devenit-virala-pe-tik-tok-20063849?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">Cum a fost filmată Vulpița când credea că nu o vedea nimeni? Filmarea a devenit...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-18" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Voxbiz</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'voxbiz.ro');" href="https://voxbiz.ro/am-ajuns-rusinea-europei-romania-s-a-facut-de-ras-in-fata-tuturor-scandal-diplomatic-fara-precedent.html">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569850351/0160d30337ef0c0dd8c9da46fdbb63b6-t.jpg?v=1.3"  alt="Am ajuns rușinea Europei! România s-a făcut de râs în fața tuturor! Scandal diplomatic fără precedent" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'voxbiz.ro');" href="https://voxbiz.ro/am-ajuns-rusinea-europei-romania-s-a-facut-de-ras-in-fata-tuturor-scandal-diplomatic-fara-precedent.html">Am ajuns rușinea Europei! România s-a făcut de râs în fața tuturor! Scandal diplomatic fără...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-22" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Haihuin2.com</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');" href="https://haihuin2.com/2020/02/04/satul-din-romania-cu-doi-locuitori-care-culmea-nu-isi-vorbesc-motivul/">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/02/1573074666/2c746ac42f8ed3bf2c0a6253d84c26f7-t.jpg?v=1.3"  alt="Satul din Romania cu doi locuitori care, culmea, NU isi vorbesc! Motivul" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');" href="https://haihuin2.com/2020/02/04/satul-din-romania-cu-doi-locuitori-care-culmea-nu-isi-vorbesc-motivul/">Satul din Romania cu doi locuitori care, culmea, NU isi vorbesc! Motivul</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-3" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1569484287410-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484287410-0'); });
  </script>
</div></div></div></div><div id="strawberry_feeds_manager_widget-11" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>B1</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'B1.ro');" href="https://www.b1.ro/stiri/monden/rasturnare-de-situatie-in-cazul-cristinei-topescu-ce-avea-langa-ea-cand-a-murit-soc-abia-s-a-aflat-319221.html">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/02/1553179658/8d97d3dc8f685ee8bc06d0117db2ff13-t.jpg?v=1.3"  alt="RĂSTURNARE de SITUAȚIE în cazul Cristinei ȚOPESCU! CE avea lângă ea când A MURIT! ȘOC, abia S-A AFLAT!" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'B1.ro');" href="https://www.b1.ro/stiri/monden/rasturnare-de-situatie-in-cazul-cristinei-topescu-ce-avea-langa-ea-cand-a-murit-soc-abia-s-a-aflat-319221.html">RĂSTURNARE de SITUAȚIE în cazul Cristinei ȚOPESCU! CE avea lângă ea când A MURIT! ȘOC,...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-14" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Ciao.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/rasturnare-de-situatie-in-cazul-cristinei-topescu-ce-au-gasit-anchetatorii-langa-trupul-jurnalistei/?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/02/1567428482/eb22449253fb237fa271f567da76dd78-t.jpg?v=1.3"  alt="Acum s-a dat publicității. Ce s-a găsit lângă trupul Cristinei Țopescu! Doamne, este îngrozitor" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/rasturnare-de-situatie-in-cazul-cristinei-topescu-ce-au-gasit-anchetatorii-langa-trupul-jurnalistei/?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">Acum s-a dat publicității. Ce s-a găsit lângă trupul Cristinei Țopescu! Doamne, este îngrozitor</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-23" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Viva.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/galerie-foto/reactia-lidiei-buble-dupa-ce-razvan-simion-a-dat-de-inteles-ca-relatia-lor-nu-mai-merge-mult-2517282">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/02/1561642116/3de03e5d06c2ae678a4478829c7a723f-t.jpg?v=1.3"  alt="Lidia Buble, primele declarații despre despărțirea de Răzvan Simion: ”Mult...”" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/galerie-foto/reactia-lidiei-buble-dupa-ce-razvan-simion-a-dat-de-inteles-ca-relatia-lor-nu-mai-merge-mult-2517282">Lidia Buble, primele declarații despre despărțirea de Răzvan Simion: ”Mult...”</a>
					</div>
				</div>
			</div>
			</div></div></div>
            <br style="clear: both" />
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/"><img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/serban-huidu-revine-la-cronica-carcotasilor-cand-incepe-emisiunea-de-la-prima-tv-82471" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
	                </div>
    </div>
    <footer class="footer">
        <div class="footer__content">
            Copyright &copy; 2020 - <a href="https://www.playtech.ro">Playtech.ro</a>
        </div>
    </footer>
    <div id="pushmenu">
        <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
        <div class="pushmenu-content">
            <div class="pushmenu-menu">
                <ul>
				    <li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25507"><a href="https://playtech.ro/stiri/news">News</a></li>
<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25508"><a href="https://playtech.ro/stiri/politica">Politică</a></li>
<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25509"><a href="https://playtech.ro/stiri/social">Social</a></li>
<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25510"><a href="https://playtech.ro/stiri/utile">Utile</a></li>
<li id="menu-item-25497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25497"><a href="https://playtech.ro/stiri/monden">Monden</a></li>
<li id="menu-item-19255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19255"><a href="https://playtech.ro/stiri/vremea-meteo">Vremea Meteo</a></li>
<li id="menu-item-25514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25514"><a href="https://playtech.ro/stiri/emisiuni-tv">Emisiuni TV</a></li>
<li id="menu-item-26273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26273"><a href="https://playtech.ro/stiri/sport">Sport</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro">Tehnologie</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25506"><a href="https://playtech.ro/stiri/curs-valutar">Curs Valutar</a></li>
<li id="menu-item-40787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40787"><a href="https://playtech.ro/stiri/alegeri-prezidentiale-2019">Alegeri Prezidențiale 2019</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="https://playtech.ro/filme-online-seriale/">Filme și seriale</a></li>
<li id="menu-item-19254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19254"><a href="https://playtech.ro/stiri/bacalaureat-2019">Bacalaureat 2019</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25498"><a href="https://playtech.ro/stiri/diverse">Diverse</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="searchbox">
        <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a></div>
        <form action="https://playtech.ro/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
        <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
    </div>

    </div>
        <div data-ad="playtech.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
    
<script src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>


    
    
	    <div data-name="out-of-page" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567179781809-0'); });
  </script>
</div>
</div></div>	    <div data-name="out-of-page-standard" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569483766432-0'); });
  </script>
</div>
</div></div>
    
<script type='text/javascript' src='https://static.playtech.ro/stiri/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
</body>