<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
    

    <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.ico"/>
    <script> var dataLayer = []; </script>
    <script src="https://static.playtech.ro/consent/config.js?v=4.06"></script>
    <script src="https://static.playtech.ro/consent/prebid4.0.0.js?v=1"></script>
    
	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<!-- This site is optimized with the Yoast SEO Premium plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Cea mai mică localitate din România e săracă și îmbătrânită. Oamenii cumpără pâine doar joia - IMPACT</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://playtech.ro/stiri/cea-mai-mica-localitate-din-romania-e-saraca-si-imbatranita-oamenii-cumpara-paine-doar-joia-180513" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cea mai mică localitate din România e săracă și îmbătrânită. Oamenii cumpără pâine doar joia - IMPACT" />
<meta property="og:description" content="Povestea celei mai sărace comune din România. Fără dispensar, fără școală și fără cimitir. În Bătrâna Hunedoarei,capitala rurală a caselor părăsite mai trăiau anul trecut doar 98 de persoane. Iar în satul Piatra niciuna. Cea mai mică localitate din România e săracă și îmbătrânită Ursuleți de pluș abandonați la ferestre, oale și cizme înfipte în &hellip;" />
<meta property="og:url" content="https://playtech.ro/stiri/cea-mai-mica-localitate-din-romania-e-saraca-si-imbatranita-oamenii-cumpara-paine-doar-joia-180513" />
<meta property="og:site_name" content="IMPACT" />
<meta property="article:tag" content="comuna" />
<meta property="article:tag" content="imbatranire" />
<meta property="article:tag" content="localitate" />
<meta property="article:tag" content="oameni" />
<meta property="article:tag" content="paine" />
<meta property="article:tag" content="romania" />
<meta property="article:section" content="Știri generale" />
<meta property="article:published_time" content="2020-08-24T16:38:03+00:00" />
<meta property="article:modified_time" content="2020-08-24T16:41:10+00:00" />
<meta property="og:updated_time" content="2020-08-24T16:41:10+00:00" />
<meta property="og:image" content="https://playtech.ro/stiri/wp-content/uploads/2020/08/Cea-mai-mică-localitate-din-România-e-săracă-și-îmbătrânită.-Oamenii-cumpără-pâine-doar-joia-1-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://playtech.ro/stiri/wp-content/uploads/2020/08/Cea-mai-mică-localitate-din-România-e-săracă-și-îmbătrânită.-Oamenii-cumpără-pâine-doar-joia-1-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Povestea celei mai sărace comune din România. Fără dispensar, fără școală și fără cimitir. În Bătrâna Hunedoarei,capitala rurală a caselor părăsite mai trăiau anul trecut doar 98 de persoane. Iar în satul Piatra niciuna. Cea mai mică localitate din România e săracă și îmbătrânită Ursuleți de pluș abandonați la ferestre, oale și cizme înfipte în [&hellip;]" />
<meta name="twitter:title" content="Cea mai mică localitate din România e săracă și îmbătrânită. Oamenii cumpără pâine doar joia - IMPACT" />
<meta name="twitter:image" content="https://playtech.ro/stiri/wp-content/uploads/2020/08/Cea-mai-mică-localitate-din-România-e-săracă-și-îmbătrânită.-Oamenii-cumpără-pâine-doar-joia-1-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://playtech.ro/stiri/#website","url":"https://playtech.ro/stiri/","name":"IMPACT","inLanguage":"ro-RO","description":"\u0218tiri de care ar trebui s\u0103 \u0219tii din Rom\u00e2nia \u0219i din lume","potentialAction":[{"@type":"SearchAction","target":"https://playtech.ro/stiri/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://playtech.ro/stiri/cea-mai-mica-localitate-din-romania-e-saraca-si-imbatranita-oamenii-cumpara-paine-doar-joia-180513#primaryimage","inLanguage":"ro-RO","url":"https://playtech.ro/stiri/wp-content/uploads/2020/08/Cea-mai-mic\u0103-localitate-din-Rom\u00e2nia-e-s\u0103rac\u0103-\u0219i-\u00eemb\u0103tr\u00e2nit\u0103.-Oamenii-cump\u0103r\u0103-p\u00e2ine-doar-joia-1-scaled.jpg","width":2560,"height":1707,"caption":"Intrare \u00eentr-o localitate"},{"@type":"WebPage","@id":"https://playtech.ro/stiri/cea-mai-mica-localitate-din-romania-e-saraca-si-imbatranita-oamenii-cumpara-paine-doar-joia-180513#webpage","url":"https://playtech.ro/stiri/cea-mai-mica-localitate-din-romania-e-saraca-si-imbatranita-oamenii-cumpara-paine-doar-joia-180513","name":"Cea mai mic\u0103 localitate din Rom\u00e2nia e s\u0103rac\u0103 \u0219i \u00eemb\u0103tr\u00e2nit\u0103. Oamenii cump\u0103r\u0103 p\u00e2ine doar joia - IMPACT","isPartOf":{"@id":"https://playtech.ro/stiri/#website"},"inLanguage":"ro-RO","primaryImageOfPage":{"@id":"https://playtech.ro/stiri/cea-mai-mica-localitate-din-romania-e-saraca-si-imbatranita-oamenii-cumpara-paine-doar-joia-180513#primaryimage"},"datePublished":"2020-08-24T16:38:03+00:00","dateModified":"2020-08-24T16:41:10+00:00","author":{"@id":"https://playtech.ro/stiri/#/schema/person/79c194f9295bb5da057ea0713feef2be"},"potentialAction":[{"@type":"ReadAction","target":["https://playtech.ro/stiri/cea-mai-mica-localitate-din-romania-e-saraca-si-imbatranita-oamenii-cumpara-paine-doar-joia-180513"]}]},{"@type":["Person"],"@id":"https://playtech.ro/stiri/#/schema/person/79c194f9295bb5da057ea0713feef2be","name":"Cazacu Alex","image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#authorlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/12a28e91bc70da7a2f7275ee9ccf131c?s=96&d=mm&r=g","caption":"Cazacu Alex"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/stiri/cea-mai-mica-localitate-din-romania-e-saraca-si-imbatranita-oamenii-cumpara-paine-doar-joia-180513/amp" /><meta name="generator" content="AMP for WP 1.0.39"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux" href="https://playtech.ro/stiri/feed" />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux comentarii" href="https://playtech.ro/stiri/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii IMPACT &raquo; Cea mai mică localitate din România e săracă și îmbătrânită. Oamenii cumpără pâine doar joia" href="https://playtech.ro/stiri/cea-mai-mica-localitate-din-romania-e-saraca-si-imbatranita-oamenii-cumpara-paine-doar-joia-180513/feed" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://playtech.ro/stiri/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=180513' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fcea-mai-mica-localitate-din-romania-e-saraca-si-imbatranita-oamenii-cumpara-paine-doar-joia-180513" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fcea-mai-mica-localitate-din-romania-e-saraca-si-imbatranita-oamenii-cumpara-paine-doar-joia-180513&#038;format=xml" />
        <script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id": "https://playtech.ro/stiri/cea-mai-mica-localitate-din-romania-e-saraca-si-imbatranita-oamenii-cumpara-paine-doar-joia-180513"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1.jpg"
		 },
		 "name":"IMPACT"
		 },

		 "url": "https://playtech.ro/stiri/cea-mai-mica-localitate-din-romania-e-saraca-si-imbatranita-oamenii-cumpara-paine-doar-joia-180513",
		 "headline": "Cea mai mică localitate din România e săracă și îmbătrânită. Oamenii cumpără pâine doar joia",
		 "image": "https://playtech.ro/stiri/wp-content/uploads/2020/08/Cea-mai-mică-localitate-din-România-e-săracă-și-îmbătrânită.-Oamenii-cumpără-pâine-doar-joia-1-scaled.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Cazacu Alex"
		 },
		 "datePublished": "2020-08-24T19:38:03+03:00",
		 "dateCreated": "2020-08-24T19:38:03+03:00",
		 "dateModified": "2020-08-24T19:41:10+03:00"
		 }
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro/stiri");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Intră rapid în site pentru cele mai importante știri ale zilei!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Sunt de acord!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Nu, multumesc';
oneSignal_options['promptOptions']['siteName'] = 'https://playtech.ro';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Acceptă';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-270x270.jpg" />

    <link href="https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,400,700|Montserrat:400,600,900&amp;subset=latin-ext" rel="stylesheet">

    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.0.0.50">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">


    <!-- ANALYTICS -->
	<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/cea-mai-mica-localitate-din-romania-e-saraca-si-imbatranita-oamenii-cumpara-paine-doar-joia-180513"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>


<!-- Hotjar Tracking Code for https://playtech.ro/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1740126,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
    <!-- Inline Scripts -->
	<!-- ADS BIDDING 12 May 2020 V.2 -->
		

    <script async src="//domslc.com/c/playtech.ro.js"></script>
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108902/tag"></script>

    <!--<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>-->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
        })

    </script>

    <script>
        function isMobileDevice() {
            var ua = navigator.userAgent.toLowerCase();
            if (ua == null)
                return false;
            var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus');
            if (match.exec(ua) != null)
                return true;
            if (ua.length >= 4) {
                var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-');
                if (match2.exec(ua.substring(0, 4)) != null)
                    return true;
            }
            return false;
        }
    </script>

  <script id="HB">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</script>
	
    <script>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</script>
    <!-- //Connect Container: playtech.ro SL-->
    <script src="//get.s-onetag.com/5a2db1e3-7fdc-40f5-9043-142be4252408/tag.min.js" async defer></script>

    </head>
<body class="post-template-default single single-post postid-180513 single-format-standard not single-">
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="header">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                    <a href="https://playtech.ro/stiri/"><img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>
		                    <div id="branding" class="hidden-xs hidden-sm" style="width: 1170px; margin: 0 auto 10px; position: relative">
                <div class="left" style="position: absolute; top:0; left: -160px">
                    <div data-name="article-branding-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/Branding_left -->
<div id='div-gpt-ad-1567187073793-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187073793-0'); });
   }]); 
 </script>
</div></div></div>                </div>
                <div class="branding-top">
                    <div data-name="article-branding-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567186699032-0'); });
   }]); 
 </script>
</div>
</div></div>                </div>
                <div class="right" style="position: absolute; top:0; right: -160px">
                    <div data-name="article-branding-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/Branding_right -->
<div id='div-gpt-ad-1567187110402-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187110402-0'); });
   }]); 
 </script>
</div></div></div>                </div>
            </div>
        
            
			    <div class="post">
        <div class="container has-bg no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">Cea mai mică localitate din România e săracă și îmbătrânită. Oamenii cumpără pâine doar joia</h1>
                    <div class="meta mg-bottom-10">
                        <span class="social pull-right">
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/cea-mai-mica-localitate-din-romania-e-saraca-si-imbatranita-oamenii-cumpara-paine-doar-joia-180513" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </span>
                        <span class="author">Autor: <a href="https://playtech.ro/stiri/author/alex-cazacu"> <b>Cazacu Alex</b></a></span>
                        <br>
                        <span class="date"> <a href="/stiri/date/2020/08/24"> 19:38, 24 aug. 2020</a></span>
                    </div>
                </div>
                <div class="media">
											                        <figure>
		                                                    <img src="https://playtech.ro/stiri/wp-content/uploads/2020/08/Cea-mai-mică-localitate-din-România-e-săracă-și-îmbătrânită.-Oamenii-cumpără-pâine-doar-joia-1-840x500.jpg" alt="">
		                    	                        							                                <figcaption class="page-article__caption">Cea mai mică localitate din România e săracă și îmbătrânită. Oamenii cumpără pâine doar joia</figcaption>
							                        </figure>
					
                </div>

                <div class="mg-bottom-20">
	                <div data-name="article-billboard-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/970x250_Billboard_P1 -->
<div id='div-gpt-ad-1567188143778-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567188143778-0'); });
   }]); 
 </script>
</div></div></div>                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text">
                            <p>Povestea celei mai sărace comune din România. Fără dispensar, fără școală și fără cimitir. În Bătrâna Hunedoarei,capitala rurală a caselor părăsite mai trăiau anul trecut doar 98 de persoane. Iar în satul Piatra niciuna.<div data-name="article-intext-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><div style="margin-bottom:20px;">
<!-- /1011785/Playtech.ro/Articol/300x250_Intext_Top -->
<div id='div-gpt-ad-1567191399789-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191399789-0'); });
   }]); 
 </script>
</div>
</div></div></div></p>
<h2>Cea mai mică localitate din România e săracă și îmbătrânită</h2>
<p>Ursuleți de pluș abandonați la ferestre, oale și cizme înfipte în uluci. Jucării aruncate în hududoaie și morminte săpate în grădini. Căci nici măcar cimitir nu este la <a href="https://playtech.ro/stiri/momente-cumplite-in-hunedoara-un-tanar-si-a-injunghiat-mortal-iubita-iar-mai-apoi-si-a-taiat-gatul-163396">Bătrâna Hunedoarei</a>. Aici morții sunt îngropați în livezi sau în curțile caselor.</p>
<blockquote><p>„<span lang="ro-RO">Asta-i casa de unde a plecat ultima familie. Am ajuns la ultima gospodărie din satul Piatra, care a dispărut la sfârșitul anului 2018. Ultimii locuitori au plecat datorită condițiilor pe care le vedeți și dumneavoastră. N-a fost curent. S-au plâns că nu au apă. A fost o familie tânără. Au apărut copii de scoală și… Putem să intrăm. Batem degeaba… Pe ușă e pus zăvorul… Asta e viața în satele comunei Bătrâna”, spune primarul, Radu Herciu, pentru DIGI24.</span><div data-name="article-intext-inline" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191803621-0'); });
   }]); 
 </script>
</div></div></div></p></blockquote>
<p>Timpul și pustietatea au pus lacăt și pe școală în Fața Roșie, cel mai îndepărtat sat al comunei Bătrâna. Multe generații de pădureni au învățat alfabetul aici, în poiană. Însă de trei decenii, clopoțelul a amuțit. Vizavi de școală sunt două case și un grajd. Goale și ele, fără gard sau poartă.</p>
<h2>În Bătrâna este un singur magazin</h2>
<p><a href="https://playtech.ro/stiri/situatie-socanta-intr-o-comuna-din-cluj-ce-au-mancat-vietnamezii-89211">Un singur magazin există în comuna Bătrâna</a>, o odaie de lemn, lângă primărie, în centru. Aici, pâinea și restul mărfurilor ajung doar o dată pe săptămână, joia. Atunci e zi mare, ca la sărbători. Sătenii se primenesc și așteaptă pe la porți mașina.</p>
<figure id="attachment_180532" aria-labelledby="figcaption_attachment_180532" class="wp-caption alignnone" ><img class="size-full wp-image-180532" src="https://playtech.ro/stiri/wp-content/uploads/2020/08/Cea-mai-mică-localitate-din-România-e-săracă-și-îmbătrânită.-Oamenii-cumpără-pâine-doar-joia.jpg" alt="Casă bătrânească" width="1024" height="685" srcset="https://playtech.ro/stiri/wp-content/uploads/2020/08/Cea-mai-mică-localitate-din-România-e-săracă-și-îmbătrânită.-Oamenii-cumpără-pâine-doar-joia.jpg 1024w, https://playtech.ro/stiri/wp-content/uploads/2020/08/Cea-mai-mică-localitate-din-România-e-săracă-și-îmbătrânită.-Oamenii-cumpără-pâine-doar-joia-768x514.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="figcaption_attachment_180532" class="wp-caption-text">Cea mai mică localitate din România e săracă și îmbătrânită. Oamenii cumpără pâine doar joia</figcaption></figure>
<p>În locul școlii, astăzi funcționează primăria. Lipsa educației a risipit tinerii comunei. Bătrâna a rămas cu bătrânii, cu peisajele și cu amintirile. Pentru agro-turism, zona e perfectă. Însă, Drumul județean 688, cel care leagă civilizația din Dobra de comuna asta a pădurenilor e unul dintre cele mai proaste din țară. Sunt 25 de kilometri de gropi, iar aspectul alungă orice potențiali investitori.</p>
                                                    </article>
	                    
                        <div class="widget mg-top-20 mg-bottom-20">
                            <div class="widget-title"><span>DĂ PLAY ȘI FII MAI INFORMAT DECÂT PRIETENII TĂI</span></div>
                            <div class="box">

                                <div class="box__content">
                                    <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MWxQLDAsS0g="></script>
                                </div>
                            </div>
                        </div>


                        <div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/fiica-andreei-marin-si-a-lui-stefan-banica-s-a-transformat-intr-o-tanara-superba-fanii-au-reactionat-imediat-cand-au-vazut-o-asa-ce-domnisoara-frumoasa-77783.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/08/1562675963/d4196aff7b2b2810dd659db91211ccf8-t.jpg?v=08.24-2"
                             alt="Fiica Andreei Marin și a lui Ștefan Bănică s-a transformat într-o tânără superbă. WOW, cum arată!" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/fiica-andreei-marin-si-a-lui-stefan-banica-s-a-transformat-intr-o-tanara-superba-fanii-au-reactionat-imediat-cand-au-vazut-o-asa-ce-domnisoara-frumoasa-77783.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Fiica Andreei Marin și a lui Ștefan Bănică s-a transformat într-o tânără superbă. WOW, cum&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/stiri/sotia-lui-mihail-vlasov-depistata-cu-covid-19-a-murit-virusul-i-a-devastat-sistemul-cardio-respirator-renal-tot-3101850">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/08/1594140890/d2c63a2d4b32f465d664ad628e2d7954-t.jpg?v=08.24-2"
                             alt="A murit soția lui Mihail Vlasov. Viviana era medic. Teribil ce i s-a întâmplat în ultimele două zile" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');"
                   href="https://www.libertatea.ro/stiri/sotia-lui-mihail-vlasov-depistata-cu-covid-19-a-murit-virusul-i-a-devastat-sistemul-cardio-respirator-renal-tot-3101850">

                   A murit soția lui Mihail Vlasov. Viviana era medic. Teribil ce i s-a întâmplat în&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/demisia-momentului-in-televizune-o-celebra-prezentatoare-intra-in-politica.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/0f46c0e089d4c2fa0841e4d05c9fa070-t.jpg?v=08.24-2"
                             alt="Demisie șoc în televizune! O celebră prezentatoare intră în politică" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/demisia-momentului-in-televizune-o-celebra-prezentatoare-intra-in-politica.html">

                   Demisie șoc în televizune! O celebră prezentatoare intră în politică</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');" href="https://www.sport.ro/virale/s-a-dezbracat-complet-fara-sa-tina-cont-de-nimic-modelul-care-fenteaza-legile-de-pe-instagram-o-noua-postare.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1594042614/84a0a0bcdb5fd458afe779ad2a026b56-t.jpg?v=08.24-2"
                             alt="S-a dezbrăcat complet, fără să țină cont de nimic! Modelul care fentează legile de pe Instagram, o nouă postare incendiară" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');"
                   href="https://www.sport.ro/virale/s-a-dezbracat-complet-fara-sa-tina-cont-de-nimic-modelul-care-fenteaza-legile-de-pe-instagram-o-noua-postare.html">

                   S-a dezbrăcat complet, fără să țină cont de nimic! Modelul care fentează legile de pe&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ LINK');" href="https://evz.ro/gina-pistol-si-smiley-au-facut-marele-anunt-fanii-sunt-in-extaz.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1586013477/74a80731c9f49cf988e51dba6c34faf2-t.jpg?v=08.24-2"
                             alt="Gina Pistol și Smiley au făcut marele anunț. Fanii sunt în extaz" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ LINK');"
                   href="https://evz.ro/gina-pistol-si-smiley-au-facut-marele-anunt-fanii-sunt-in-extaz.html">

                   Gina Pistol și Smiley au făcut marele anunț. Fanii sunt în extaz</a>
            </div>
        </li>
	        </ul>
</div>
                       

                        <div class="mg-top-20">
                            <!-- META:SOURCE -->
                            <div class="heading">Citește și:</div>
		                    
<div class="widget">
	        <ul class="related-links">
			                <li>
                    <a href="https://playtech.ro/stiri/iulia-vantur-si-salman-khan-au-facut-acum-anuntul-la-emisiunea-lui-maruta-dupa-ani-de-relatie-el-face-pasul-dorit-de-romanca-180523">Iulia Vântur și Salman Khan au făcut acum anunțul, la emisiunea lui Măruță! După ani de relație, el face pasul dorit de româncă</a>
                </li>
			
	                    <li>
                <a target="_blank" href="https://www.impact.ro/a-avut-nicolae-ceausescu-o-amanta-cine-e-femeia-care-l-a-fascinat-si-pe-care-o-considera-cea-mai-frumoasa-din-romania-77474.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">Ea a fost amanta lui Nicolae Ceaușescu? Apropiații știu că era înnebunit după ea, iar...</a>
            </li>
                        <li>
                <a target="_blank" href="https://www.libertatea.ro/stiri/sotia-lui-mihail-vlasov-depistata-cu-covid-19-a-murit-virusul-i-a-devastat-sistemul-cardio-respirator-renal-tot-3101850">A murit soția lui Mihail Vlasov. Viviana era medic. Teribil ce i s-a întâmplat în...</a>
            </li>
                        <li>
                <a target="_blank" href="https://www.capital.ro/dispar-aceste-pensii-s-a-depus-legea-la-parlament-cine-e-vizat.html">Dispar mii de pensii! S-a depus legea la Parlament! Cine rămâne fără bani</a>
            </li>
                        <li>
                <a target="_blank" href="https://evz.ro/diva-si-iubitul-sau-fantoma-ne-onoreaza-cu-vizita-cand-ii-vom-vedea-in-romania.html">Diva și iubitul său fantomă ne onorează cu vizita. Când îi vom vedea în România?</a>
            </li>
                        <li>
                <a target="_blank" href="https://www.gandul.ro/stiri-2/a-murit-timea-profesoara-de-25-de-ani-din-baia-mare-care-fusese-infectata-cu-noul-coronavirus-aceasta-nu-suferea-de-nicio-alta-boala-19491718?utm_source=Playtech+Articol&amp;utm_medium=website&amp;utm_campaign=fidmee">Vestea-șoc a zilei! A murit Timea</a>
            </li>
                    </ul>
	</div>                        </div>


                        <!-- Ad -->
                        <div class="container-fluid padding-bottom-20 padding-top-10">
                            <div class="row">
                                <div class="col-sm-6 reset padding">
                                    <div class="text-center">
					                    <div data-name="article-final-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567192771593-0'); });
   }]); 
 </script>
</div></div></div>                                    </div>
                                </div>
                                <div class="col-sm-6 reset padding hidden-xs">
                                    <div class="text-center">
					                    <div data-name="article-final-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567193048353-0'); });
   }]); 
 </script>
</div></div></div>                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- END Ad -->
                    </div>

                    <div class="text mg-top-10">
                        <div class="partners">
	                    <div id="strawberry_feeds_manager_positions_widget-2" class="group widget_strawberry_feeds_manager_positions_widget"><div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/andra-insarcinata-imaginea-care-i-a-pus-pe-ganduri-pe-fanii-artistei-77745.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/08/1562675963/9aeb76108cd6e426f0b6f820b904d920-t.jpg?v=08.24-2"
                             alt="Andra Măruță, însărcinată? Imaginea care a dat-o de gol. Fanii au reacționat imediat când au văzut-o AȘA" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/andra-insarcinata-imaginea-care-i-a-pus-pe-ganduri-pe-fanii-artistei-77745.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Andra Măruță, însărcinată? Imaginea care a dat-o de gol. Fanii au reacționat imediat când au&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://tacataca.prosport.ro/poze/foto-cele-mai-senzuala-aparitii-ale-ginei-pistol-blonda-are-ce-arata-69529/?pic=69531&amp;amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/08/1562583975/e75ae60a3fc9a266475942b6f6c0c0ff-t.jpg?v=08.24-2"
                             alt="FOTO. Gina Pistol, demenţială în costum de baie! S-a cuminţit  de când e cu Smiley, dar imaginile astea nu le va uita vreodată" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://tacataca.prosport.ro/poze/foto-cele-mai-senzuala-aparitii-ale-ginei-pistol-blonda-are-ce-arata-69529/?pic=69531&amp;amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   FOTO. Gina Pistol, demenţială în costum de baie! S-a cuminţit de când e cu Smiley,&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');" href="https://www.unica.ro/vedete/nicoleta-de-la-insula-iubirii-a-devenit-pentru-prima-data-mama-329786">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/08/1594146872/8a1808f8909229d42fe58f27c7d5fbd2-t.jpg?v=08.24-2"
                             alt="Ispita Nicoleta, de la Insula Iubirii, a născut! Fanilor nu le-a venit să creadă cine e tatăl copilului!" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');"
                   href="https://www.unica.ro/vedete/nicoleta-de-la-insula-iubirii-a-devenit-pentru-prima-data-mama-329786">

                   Ispita Nicoleta, de la Insula Iubirii, a născut! Fanilor nu le-a venit să creadă cine&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'VIVA - Cov');" href="https://www.viva.ro/galerie-foto/serban-huidu-scandal-in-avion-cearta-a-inceput-de-la-masca-de-protectie-stiu-am-omorat-trei-oameni-dar-a-fost-un-accident-2576537">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/08/1594147021/8d1f841a75540b34b896c1fc700915e3-t.jpg?v=08.24-2"
                             alt="Huidu, protagonistul unui scandal imens! Primele declarații: Știu că am omorât trei oameni, dar..." class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'VIVA - Cov');"
                   href="https://www.viva.ro/galerie-foto/serban-huidu-scandal-in-avion-cearta-a-inceput-de-la-masca-de-protectie-stiu-am-omorat-trei-oameni-dar-a-fost-un-accident-2576537">

                   Huidu, protagonistul unui scandal imens! Primele declarații: Știu că am omorât trei oameni, dar...</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/o-mare-fabrica-din-romania-si-ar-putea-inchide-activitatea-20-de-mii-de-persoane-vor-fi-afectate.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/f6799195ed8260ad1e04b00888ae2572-t.jpg?v=08.24-2"
                             alt="O fabrică imensă din România s-ar putea închide! Lovitură pentru 20 de mii de persoane. Vor rămâne pe drumuri" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/o-mare-fabrica-din-romania-si-ar-putea-inchide-activitatea-20-de-mii-de-persoane-vor-fi-afectate.html">

                   O fabrică imensă din România s-ar putea închide! Lovitură pentru 20 de mii de persoane.&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');" href="https://evz.ro/ce-divort-in-showbizul-romanesc-i-a-prins-goi-in-pat-cine-i-amanta-aici-vine-bomba.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1563914729/5cc27739390cb44c6c4b6d4321a628c7-t.jpg?v=08.24-2"
                             alt="Ce divorţ în showbizul românesc! I-a prins goi în pat. Cine-i amanta? Aici vine bomba" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');"
                   href="https://evz.ro/ce-divort-in-showbizul-romanesc-i-a-prins-goi-in-pat-cine-i-amanta-aici-vine-bomba.html">

                   Ce divorţ în showbizul românesc! I-a prins goi în pat. Cine-i amanta? Aici vine bomba</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');" href="https://www.antena3.ro/actualitate/tragedie-la-iasi-doi-copii-care-au-mancat-struguri-au-murit-dupa-cateva-ore-ce-contineau-580471.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/08/1571064067/58b5a1c167c9a07e42c1ebbea23b69e7-t.jpg?v=08.24-2"
                             alt="Tragedie la Iași. Doi copii care au mâncat struguri au murit după câteva ore - ce conțineau fructele" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');"
                   href="https://www.antena3.ro/actualitate/tragedie-la-iasi-doi-copii-care-au-mancat-struguri-au-murit-dupa-cateva-ore-ce-contineau-580471.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">

                   Tragedie la Iași. Doi copii care au mâncat struguri au murit după câteva ore -&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');" href="https://haihuin2.com/2020/08/24/horoscop-marti-25-august-2020-zodia-care-are-parte-de-noroc/">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/08/1573074666/2db0d05f6138a2c98368d2811d1e0a96-t.jpg?v=08.24-2"
                             alt="Horoscop marti 25 august 2020. Zodia care are parte de noroc" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');"
                   href="https://haihuin2.com/2020/08/24/horoscop-marti-25-august-2020-zodia-care-are-parte-de-noroc/">

                   Horoscop marti 25 august 2020. Zodia care are parte de noroc</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/foto-peter-crouch-si-abbey-clancy-surprinsi-ca-doi-adolescenti-in-vacanta-din-sardinia-19460098?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/08/1562581263/28bb077135e3ead1619cee656b5f6156-t.jpg?v=08.24-2"
                             alt="Scene adolescentine pe litoral. Ce fac aceşti doi tineri în văzul tuturor. FOTO" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');"
                   href="https://www.telekomsport.ro/foto-peter-crouch-si-abbey-clancy-surprinsi-ca-doi-adolescenti-in-vacanta-din-sardinia-19460098?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">

                   Scene adolescentine pe litoral. Ce fac aceşti doi tineri în văzul tuturor. FOTO</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/5f3d098c740bd8670605bbf4">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/08/1589539788/b9dfe9df512394e4f1f57cb82393408a-t.jpg?v=08.24-2"
                             alt="Dezvăluirile şocante ale unui bucătar despre meniul din hotelurile All Inclusive" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://realitatea.net/5f3d098c740bd8670605bbf4">

                   Dezvăluirile şocante ale unui bucătar despre meniul din hotelurile All Inclusive</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');" href="https://www.digisport.ro/fotbal/champions-league/neymar-si-mbappe-repetentii-clasei-notele-primite-dupa-finala-ligii-campionilor-895357">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/08/1543484623/8ede9787062ffc515b49d83571e7cc2e-t.jpg?v=08.24-2"
                             alt="Presa franceză a stabilit "repetenții clasei" de la PSG" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');"
                   href="https://www.digisport.ro/fotbal/champions-league/neymar-si-mbappe-repetentii-clasei-notele-primite-dupa-finala-ligii-campionilor-895357">

                   Presa franceză a stabilit "repetenții clasei" de la PSG</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/actualitate/stiri-internationale/kim-jong-un-coma-succesor-functie-235107.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/08/1554200707/66465208ad398de042074502ccab0de0-t.jpg?v=08.24-2"
                             alt="Kim Jong-un se află în comă! Cine ar trebui să vină la putere, dacă liderul nord-coreean nu își revine: „Consider că încă trăiește”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');"
                   href="https://spynews.ro/actualitate/stiri-internationale/kim-jong-un-coma-succesor-functie-235107.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">

                   Kim Jong-un se află în comă! Cine ar trebui să vină la putere, dacă liderul&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/care-sunt-semnele-ca-ai-fost-deja-infectat-cu-noul-coronavirus-si-nu-ai-stiut-acest-lucru-cum-poti-afla-cu-certitudine-4011331">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/08/1572883424/71a68f966cf121d50ad2d14d489a9817-t.jpg?v=08.24-2"
                             alt="Care sunt semnele că ai fost deja infectat cu noul coronavirus și nu ai știut acest lucru! Cum poți afla cu certitudine" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');"
                   href="https://www.bzi.ro/care-sunt-semnele-ca-ai-fost-deja-infectat-cu-noul-coronavirus-si-nu-ai-stiut-acest-lucru-cum-poti-afla-cu-certitudine-4011331">

                   Care sunt semnele că ai fost deja infectat cu noul coronavirus și nu ai știut&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Observator.tv');" href="https://observatornews.ro/horoscop/horoscop-25-august-2020-387281.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri%20Articol&amp;utm_content=387281">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/08/1562585257/58bfdcd8dbca3e7f073745903a609d10-t.jpg?v=08.24-2"
                             alt="Horoscop 25 august 2020. Întrebări la răscruce de drumuri și o ocazie unică" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Observator.tv');"
                   href="https://observatornews.ro/horoscop/horoscop-25-august-2020-387281.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri%20Articol&amp;utm_content=387281">

                   Horoscop 25 august 2020. Întrebări la răscruce de drumuri și o ocazie unică</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/5f365eeafc585215ad0d6173">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/08/1589539788/e9b96b667d666f9193d7cabb94bd6406-t.jpg?v=08.24-2"
                             alt="O mașină dispărută în urmă cu 27 de ani, găsită în pădure, înfiptă în pom. Oribil ce era lângă ea!" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://realitatea.net/5f365eeafc585215ad0d6173">

                   O mașină dispărută în urmă cu 27 de ani, găsită în pădure, înfiptă în pom.&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');" href="https://www.gandul.ro/stiri-2/bataie-pe-locuri-la-academia-de-politie-alexandru-ioan-cuza-disciplinele-pentru-care-sunt-si-zece-candidati-pe-loc-19491049?utm_source=Playtech+Articol+%5B3%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/08/1580228343/381d335ff8988f3eaee7e4b2bfb94aa7-t.jpg?v=08.24-2"
                             alt="Bătaie pe locuri la Academia de Poliție. Disciplinele pentru care sunt și 10 candidați pe loc" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');"
                   href="https://www.gandul.ro/stiri-2/bataie-pe-locuri-la-academia-de-politie-alexandru-ioan-cuza-disciplinele-pentru-care-sunt-si-zece-candidati-pe-loc-19491049?utm_source=Playtech+Articol+%5B3%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Bătaie pe locuri la Academia de Poliție. Disciplinele pentru care sunt și 10 candidați pe&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');" href="https://www.unica.ro/vedete/stefan-manolache-fostul-iubit-al-andreei-antonescu-va-deveni-tatic-329879">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/08/1561641404/5d8c13fbc9c1f5d24373f4d638baa1d9-t.jpg?v=08.24-2"
                             alt="'Craiul de Dorobanți' o să fie TATĂ! A lăsat femeile celebre și s-a cuplat cu o fată necunoscută" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/vedete/stefan-manolache-fostul-iubit-al-andreei-antonescu-va-deveni-tatic-329879">

                   'Craiul de Dorobanți' o să fie TATĂ! A lăsat femeile celebre și s-a cuplat cu&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/ce-se-intampla-daca-o-femeie-urca-pe-muntele-athos-17584.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/08/1594741013/c8625588b79d7c511ccb9929e3eb3e29-t.jpg?v=08.24-2"
                             alt="Ce a pățit o femeie care a vrut să urce pe muntele ATHOS, loc INTERZIS FEMEILOR?" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/ce-se-intampla-daca-o-femeie-urca-pe-muntele-athos-17584.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Ce a pățit o femeie care a vrut să urce pe muntele ATHOS, loc INTERZIS&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
</div>                        </div>
                    </div>



                </div>
            </div>
            <div class="sidebar has-bg "><div id="strawberry_feeds_manager_widget-33" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Libertatea.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/stiri/interviu-vladimir-zelenko-hidroxiclorochina-tratament-covid-3101714">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/08/1594146605/809b19532dfce1c64acff4b6f5acd5cb-t.jpg?v=1.3"  alt="Anunțul unui medic despre Covid-19 face înconjurul lumii. Și în România se întâmplă" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/stiri/interviu-vladimir-zelenko-hidroxiclorochina-tratament-covid-3101714">Anunțul unui medic despre Covid-19 face înconjurul lumii. Și în România se întâmplă</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-17" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>TelekomSport.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/foto-peter-crouch-si-abbey-clancy-surprinsi-ca-doi-adolescenti-in-vacanta-din-sardinia-19460098?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/08/1562581263/28bb077135e3ead1619cee656b5f6156-t.jpg?v=1.3"  alt="Scene adolescentine pe litoral. Ce fac aceşti doi tineri în văzul tuturor. FOTO" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/foto-peter-crouch-si-abbey-clancy-surprinsi-ca-doi-adolescenti-in-vacanta-din-sardinia-19460098?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">Scene adolescentine pe litoral. Ce fac aceşti doi tineri în văzul tuturor. FOTO</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-2" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Gandul.info</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');" href="https://www.gandul.ro/international/medicii-rusi-nu-ar-fi-gasit-otrava-in-sangele-lui-aleksei-navalnii-analizeze-disidentului-arata-ca-acesta-ar-fi-consumat-doar-alcool-si-cofeina-19490879?utm_source=Playtech+Articol+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/08/1580228343/4302ce6b39877143bb2c9650b8c88cbe-t.jpg?v=1.3"  alt="Nu OTRAVĂ avea Navalnîi în sânge! Descoperirea ȘOCANTĂ a medicilor după ce i-au preluat probe pentru analize" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');" href="https://www.gandul.ro/international/medicii-rusi-nu-ar-fi-gasit-otrava-in-sangele-lui-aleksei-navalnii-analizeze-disidentului-arata-ca-acesta-ar-fi-consumat-doar-alcool-si-cofeina-19490879?utm_source=Playtech+Articol+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">Nu OTRAVĂ avea Navalnîi în sânge! Descoperirea ȘOCANTĂ a medicilor după ce i-au preluat probe...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1569484036656-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484036656-0'); });
   }]); 
 </script>
</div></div></div></div><div id="strawberry_category_posts_wigdet-2" class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/iulia-vantur-si-salman-khan-au-facut-acum-anuntul-la-emisiunea-lui-maruta-dupa-ani-de-relatie-el-face-pasul-dorit-de-romanca-180523">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2020/08/iulia-vantur-si-salman-khan-au-anuntat-cand-revin-in-romania-3-150x150.jpg" alt="Iulia Vântur și Salman Khan au făcut acum anunțul, la emisiunea lui Măruță! După ani de relație, el face pasul dorit de româncă" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/iulia-vantur-si-salman-khan-au-facut-acum-anuntul-la-emisiunea-lui-maruta-dupa-ani-de-relatie-el-face-pasul-dorit-de-romanca-180523">Iulia Vântur și Salman Khan au făcut acum anunțul, la emisiunea lui Măruță! După ani de relație, el face pasul dorit de româncă</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/ce-salariu-are-laura-codruta-kovesi-cate-mii-de-euro-ia-ca-sefa-a-procurorilor-europeni-180524">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2020/08/Ce-salariu-are-Laura-Codruța-Kovesi.-Câte-mii-de-euro-ia-ca-șefă-a-procurorilor-europeni-150x150.png" alt="Ce salariu are Laura Codruța Kovesi. Câte mii de euro ia ca șefă a procurorilor europeni" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/ce-salariu-are-laura-codruta-kovesi-cate-mii-de-euro-ia-ca-sefa-a-procurorilor-europeni-180524">Ce salariu are Laura Codruța Kovesi. Câte mii de euro ia ca șefă a procurorilor europeni</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/o-fata-de-12-ani-a-murit-de-2-ori-tatal-ei-povesteste-drama-traita-in-timp-ce-ii-spalam-corpul-am-simtit-ca-se-incalzeste-180515">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2020/08/O-fată-de-12-ani-a-murit-de-2-ori-Tatăl-ei-povestește-drama-trăită-150x150.jpg" alt="O fată de 12 ani a murit de 2 ori! Tatăl ei povestește drama trăită: „În timp ce îi spălam corpul, am simțit că se încălzește”" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/o-fata-de-12-ani-a-murit-de-2-ori-tatal-ei-povesteste-drama-traita-in-timp-ce-ii-spalam-corpul-am-simtit-ca-se-incalzeste-180515">O fată de 12 ani a murit de 2 ori! Tatăl ei povestește drama trăită: „În timp ce îi spălam corpul, am simțit că se încălzește”</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/cum-arata-simona-sensual-la-37-de-ani-imaginea-din-vestiar-care-i-a-pus-fanii-pe-jar-chiar-azi-180511">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2020/08/simona-sensual-poze-incitante-in-vestiar.-cum-arata-la-37-de-ani-1-150x150.jpeg" alt="Cum arată Simona Sensual la 37 de ani. Imaginea din vestiar care i-a pus fanii pe jar, chiar azi!" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/cum-arata-simona-sensual-la-37-de-ani-imaginea-din-vestiar-care-i-a-pus-fanii-pe-jar-chiar-azi-180511">Cum arată Simona Sensual la 37 de ani. Imaginea din vestiar care i-a pus fanii pe jar, chiar azi!</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/s-a-aflat-adevarul-cand-a-inceput-china-vaccinarea-anti-covid-19-de-fapt-suntem-in-urma-rau-noi-180478">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2020/08/S-a-aflat-adevărul-Când-a-început-China-vaccinarea-anti-covid-19-de-fapt.-Suntem-în-urmă-rău-noi-150x150.jpg" alt="S-a aflat adevărul! Când a început China vaccinarea anti-covid-19, de fapt. Suntem în urmă rău noi" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/s-a-aflat-adevarul-cand-a-inceput-china-vaccinarea-anti-covid-19-de-fapt-suntem-in-urma-rau-noi-180478">S-a aflat adevărul! Când a început China vaccinarea anti-covid-19, de fapt. Suntem în urmă rău noi</a></div>
				</div>
			</div>
				</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1569484144468-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484144468-0'); });
   }]); 
 </script>
</div></div></div></div><div class="strawberry_ads_container"><div data-name="skyscraper" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- ads disabled name:skyscraper --></div></div></div><div id="strawberry_feeds_manager_widget-32" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>BZI.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/o-noua-declaratie-pe-propria-raspundere-in-romania-aceasta-ar-trebui-completata-de-parintii-elevilor-4009579">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/08/1572883424/539b784afba8a7383eae6c93b69abc14-t.jpg?v=1.3"  alt="O nouă declarație pe propria răspundere în România. Aceasta ar trebui completată de părinții elevilor" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/o-noua-declaratie-pe-propria-raspundere-in-romania-aceasta-ar-trebui-completata-de-parintii-elevilor-4009579">O nouă declarație pe propria răspundere în România. Aceasta ar trebui completată de părinții elevilor</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-28" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Spynews</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/actualitate/stiri-interne/bacalaureat-toamna-2020-subiecte-limba-si-literatura-romana-235103.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/08/1554200707/25bc4ce3a948c1536fe60746bcce3709-t.jpg?v=1.3"  alt="Bacalaureat de toamnă 2020. Ce subiecte au picat la Limba și Literatura română" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/actualitate/stiri-interne/bacalaureat-toamna-2020-subiecte-limba-si-literatura-romana-235103.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">Bacalaureat de toamnă 2020. Ce subiecte au picat la Limba și Literatura română</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-13" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>WowBiz</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/tavy-pustiu-singurele-imagini-de-la-inmormantare-oamenii-s-au-bulucit-sa-l-vada-si-au-uitat-de-distantarea-sociala-20099339?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/08/1569829083/4ddd7d5e646302bd6c3804abc4d2d33d-t.jpg?v=1.3"  alt="Singurele imagini cu Tavy Puștiu  în sicriu, după ce a fost strivit de tren" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/tavy-pustiu-singurele-imagini-de-la-inmormantare-oamenii-s-au-bulucit-sa-l-vada-si-au-uitat-de-distantarea-sociala-20099339?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">Singurele imagini cu Tavy Puștiu în sicriu, după ce a fost strivit de tren</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-31" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Haihuin2.com</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');" href="https://haihuin2.com/2020/08/24/o-mai-stii-pe-geta-din-liceenii-cum-arata-acum-cesonia-postelnicu-la-52-de-ani/">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/08/1573074666/940ce570668b84cfd1fbf57e19d5343d-t.jpg?v=1.3"  alt="O mai știi pe Geta din Liceenii? Cum arata acum Cesonia Postelnicu, la 52 de ani" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');" href="https://haihuin2.com/2020/08/24/o-mai-stii-pe-geta-din-liceenii-cum-arata-acum-cesonia-postelnicu-la-52-de-ani/">O mai știi pe Geta din Liceenii? Cum arata acum Cesonia Postelnicu, la 52 de...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-3" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1569484287410-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484287410-0'); });
   }]); 
 </script>
</div></div></div></div><div id="strawberry_feeds_manager_widget-23" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Viva.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/galerie-foto/alin-oprea-si-a-salvat-fosta-sotie-de-la-inchisoare-larisa-a-lovit-doua-femei-pe-trecerea-de-pietoni-2576314">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/08/1561642116/8f71f65727617845f24d598f3d01ab97-t.jpg?v=1.3"  alt="Fosta soție a lui Alin Oprea, condamnare de un an și șase luni de închisoare: ”A murit”" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/galerie-foto/alin-oprea-si-a-salvat-fosta-sotie-de-la-inchisoare-larisa-a-lovit-doua-femei-pe-trecerea-de-pietoni-2576314">Fosta soție a lui Alin Oprea, condamnare de un an și șase luni de închisoare:...</a>
					</div>
				</div>
			</div>
			</div></div></div>
            <br style="clear: both" />
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/"><img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/ce-salariu-are-laura-codruta-kovesi-cate-mii-de-euro-ia-ca-sefa-a-procurorilor-europeni-180524" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
	                </div>
    </div>
<script>window.dispatchEvent(window.dfp_event);</script>
<footer class="footer">
        <div class="footer__content">
            Copyright &copy; 2020 - <a href="https://www.playtech.ro">Playtech.ro</a>
        </div>
    </footer>
    <div id="pushmenu">
        <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
        <div class="pushmenu-content">
            <div class="pushmenu-menu">
                <ul>
				    <li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25507"><a href="https://playtech.ro/stiri/news">News</a></li>
<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25508"><a href="https://playtech.ro/stiri/politica">Politică</a></li>
<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25509"><a href="https://playtech.ro/stiri/social">Social</a></li>
<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25510"><a href="https://playtech.ro/stiri/utile">Utile</a></li>
<li id="menu-item-25497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25497"><a href="https://playtech.ro/stiri/monden">Monden</a></li>
<li id="menu-item-19255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19255"><a href="https://playtech.ro/stiri/vremea-meteo">Vremea Meteo</a></li>
<li id="menu-item-25514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25514"><a href="https://playtech.ro/stiri/emisiuni-tv">Emisiuni TV</a></li>
<li id="menu-item-26273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26273"><a href="https://playtech.ro/stiri/sport">Sport</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro">Tehnologie</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25506"><a href="https://playtech.ro/stiri/curs-valutar">Curs Valutar</a></li>
<li id="menu-item-40787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40787"><a href="https://playtech.ro/stiri/alegeri-prezidentiale-2019">Alegeri Prezidențiale 2019</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="https://playtech.ro/filme-online-seriale/">Filme și seriale</a></li>
<li id="menu-item-19254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19254"><a href="https://playtech.ro/stiri/bacalaureat-2019">Bacalaureat 2019</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25498"><a href="https://playtech.ro/stiri/diverse">Diverse</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="searchbox">
        <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a></div>
        <form action="https://playtech.ro/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
        <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
    </div>

    </div>
        <div data-ad="playtech.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
    
<script src="https://playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>


    
    
	    <div data-name="out-of-page" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567179781809-0'); });
   }]); 
 </script>
</div>
</div></div>	    <div data-name="out-of-page-standard" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569483766432-0'); });
   }]); 
 </script>
</div>
</div></div>
    
<script type='text/javascript' src='https://playtech.ro/stiri/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
</body>