<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
	
    

    <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.ico"/>
   
    <link href="https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,400,700|Montserrat:400,600,900&amp;subset=latin-ext" rel="stylesheet">

    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.0.0.50">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">
    
	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />            <script>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
            </script>
                    <script>
                googletag.cmd.push(function () {
                    googletag.pubads().disableInitialLoad();
                });
                
                var pbjs = pbjs || {};
                pbjs.que = pbjs.que || [];
                window.cX = window.cX || {};
                cX.callQueue = cX.callQueue || [];
                
                function isMobileDevice() {
                    var ua = navigator.userAgent.toLowerCase();
                    if (ua == null)
                        return false;
                    var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus');
                    if (match.exec(ua) != null)
                        return true;
                    if (ua.length >= 4) {
                        var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-');
                        if (match2.exec(ua.substring(0, 4)) != null)
                            return true;
                    }
                    return false;
                }
                
                window.pb_event = new Event('pbReady');
                window.dfp_event = new Event('dfpReady');
                
            </script>
                        <script 
                                                                src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8">
            </script>
                    <script 
                                                                src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8">
            </script>
                    <script 
                                                                src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8"
                data-domain-script="48c52d4d-80b2-4c88-88e2-d9f1d4a66f54" >
            </script>
            <script type="text/javascript">function OptanonWrapper() { }</script>
                    <script 
                                                                src="https://playtech.ro/stiri/wp-content/plugins/otb-cmp/js/config.js?ver=1.1.2-TCF2.0"  type="text/javascript" >
            </script>
                    <script 
                                                                src="https://playtech.ro/stiri/consent/prebid4.25.0.js?v=1"  type="text/javascript" >
            </script>
        
<!-- This site is optimized with the Yoast SEO Premium plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ce se întâmplă cu creierul tău când bei alcool. Cercetătorii, uluiți și ei de descoperire - IMPACT</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://playtech.ro/stiri/ce-se-intampla-cu-creierul-tau-cand-bei-alcool-cercetatorii-uluiti-si-ei-de-descoperire-300659" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ce se întâmplă cu creierul tău când bei alcool. Cercetătorii, uluiți și ei de descoperire" />
<meta property="og:description" content="Ce se întâmplă cu creierul tău atunci când consumi alcool? Cercetătorii au înfăptuit un nou studiu care i-a ajutat să tragă alte concluzii. Ce au descoperit specialiștii?" />
<meta property="og:url" content="https://playtech.ro/stiri/ce-se-intampla-cu-creierul-tau-cand-bei-alcool-cercetatorii-uluiti-si-ei-de-descoperire-300659" />
<meta property="og:site_name" content="IMPACT" />
<meta property="article:tag" content="alcool" />
<meta property="article:tag" content="cercetatori" />
<meta property="article:tag" content="creier" />
<meta property="article:tag" content="studiu" />
<meta property="article:section" content="Utile" />
<meta property="article:published_time" content="2021-03-24T12:20:06+00:00" />
<meta property="og:image" content="https://playtech.ro/stiri/wp-content/uploads/2021/03/ce-se-intampla-cu-creierul-tau-cand-consumi-alcool-3.jpg" />
<meta property="og:image:secure_url" content="https://playtech.ro/stiri/wp-content/uploads/2021/03/ce-se-intampla-cu-creierul-tau-cand-consumi-alcool-3.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="752" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ce se întâmplă cu creierul tău atunci când consumi alcool? Cercetătorii au înfăptuit un nou studiu care i-a ajutat să tragă alte concluzii. Ce au descoperit specialiștii? Cum este afectat creierul tău atunci când bei alcool? Toată lumea știe că alcoolul nu e recomandat în cantități mari pentru că excesul dăunează grav sănătății a multor [&hellip;]" />
<meta name="twitter:title" content="Ce se întâmplă cu creierul tău când bei alcool. Cercetătorii, uluiți și ei de descoperire - IMPACT" />
<meta name="twitter:image" content="https://playtech.ro/stiri/wp-content/uploads/2021/03/ce-se-intampla-cu-creierul-tau-cand-consumi-alcool-3.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://playtech.ro/stiri/#website","url":"https://playtech.ro/stiri/","name":"IMPACT","inLanguage":"ro-RO","description":"\u0218tiri de care ar trebui s\u0103 \u0219tii din Rom\u00e2nia \u0219i din lume","potentialAction":[{"@type":"SearchAction","target":"https://playtech.ro/stiri/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://playtech.ro/stiri/ce-se-intampla-cu-creierul-tau-cand-bei-alcool-cercetatorii-uluiti-si-ei-de-descoperire-300659#primaryimage","inLanguage":"ro-RO","url":"https://playtech.ro/stiri/wp-content/uploads/2021/03/ce-se-intampla-cu-creierul-tau-cand-consumi-alcool-3.jpg","width":1200,"height":752,"caption":"Ce se \u00eent\u00e2mpl\u0103 cu creierul t\u0103u atunci c\u00e2nd bei alcool?"},{"@type":"WebPage","@id":"https://playtech.ro/stiri/ce-se-intampla-cu-creierul-tau-cand-bei-alcool-cercetatorii-uluiti-si-ei-de-descoperire-300659#webpage","url":"https://playtech.ro/stiri/ce-se-intampla-cu-creierul-tau-cand-bei-alcool-cercetatorii-uluiti-si-ei-de-descoperire-300659","name":"Ce se \u00eent\u00e2mpl\u0103 cu creierul t\u0103u c\u00e2nd bei alcool. Cercet\u0103torii, ului\u021bi \u0219i ei de descoperire - IMPACT","isPartOf":{"@id":"https://playtech.ro/stiri/#website"},"inLanguage":"ro-RO","primaryImageOfPage":{"@id":"https://playtech.ro/stiri/ce-se-intampla-cu-creierul-tau-cand-bei-alcool-cercetatorii-uluiti-si-ei-de-descoperire-300659#primaryimage"},"datePublished":"2021-03-24T12:20:06+00:00","dateModified":"2021-03-24T12:20:06+00:00","author":{"@id":"https://playtech.ro/stiri/#/schema/person/537a14f2badf069ed860572d8b3dcc6e"},"potentialAction":[{"@type":"ReadAction","target":["https://playtech.ro/stiri/ce-se-intampla-cu-creierul-tau-cand-bei-alcool-cercetatorii-uluiti-si-ei-de-descoperire-300659"]}]},{"@type":["Person"],"@id":"https://playtech.ro/stiri/#/schema/person/537a14f2badf069ed860572d8b3dcc6e","name":"Ana Chivu","image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#authorlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/06e593e42ee7c10ca9cfcc015c9eeb06?s=96&d=mm&r=g","caption":"Ana Chivu"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/stiri/ce-se-intampla-cu-creierul-tau-cand-bei-alcool-cercetatorii-uluiti-si-ei-de-descoperire-300659/amp" /><meta name="generator" content="AMP for WP 1.0.39"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux" href="https://playtech.ro/stiri/feed" />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux comentarii" href="https://playtech.ro/stiri/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii IMPACT &raquo; Ce se întâmplă cu creierul tău când bei alcool. Cercetătorii, uluiți și ei de descoperire" href="https://playtech.ro/stiri/ce-se-intampla-cu-creierul-tau-cand-bei-alcool-cercetatorii-uluiti-si-ei-de-descoperire-300659/feed" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://playtech.ro/stiri/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=300659' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fce-se-intampla-cu-creierul-tau-cand-bei-alcool-cercetatorii-uluiti-si-ei-de-descoperire-300659" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fce-se-intampla-cu-creierul-tau-cand-bei-alcool-cercetatorii-uluiti-si-ei-de-descoperire-300659&#038;format=xml" />
        <script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id": "https://playtech.ro/stiri/ce-se-intampla-cu-creierul-tau-cand-bei-alcool-cercetatorii-uluiti-si-ei-de-descoperire-300659"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1.jpg"
		 },
		 "name":"IMPACT"
		 },

		 "url": "https://playtech.ro/stiri/ce-se-intampla-cu-creierul-tau-cand-bei-alcool-cercetatorii-uluiti-si-ei-de-descoperire-300659",
		 "headline": "Ce se întâmplă cu creierul tău când bei alcool. Cercetătorii, uluiți și ei de descoperire",
		 "image": "https://playtech.ro/stiri/wp-content/uploads/2021/03/ce-se-intampla-cu-creierul-tau-cand-consumi-alcool-3.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Ana Chivu"
		 },
		 "datePublished": "2021-03-24T14:20:06+02:00",
		 "dateCreated": "2021-03-24T14:20:06+02:00",
		 "dateModified": "2021-03-24T14:20:06+02:00"
		 }
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro/stiri");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Intră rapid în site pentru cele mai importante știri ale zilei!";
oneSignal_options['promptOptions']['acceptButtonText'] = "Sunt de acord!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nu, multumesc";
oneSignal_options['promptOptions']['siteName'] = "https://playtech.ro";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Acceptă";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			header.header {
	background-color: #C20029;
	border-top:2px solid #1B2434; 
}

.share {
	background-color: #C20029 !important;
	border-bottom: 2px solid #1B2434 !important;
}		</style>
		
	<script>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</script>			<script id="HB">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</script>	
    <!-- ANALYTICS -->
	<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/ce-se-intampla-cu-creierul-tau-cand-bei-alcool-cercetatorii-uluiti-si-ei-de-descoperire-300659"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>


<!-- Hotjar Tracking Code for https://playtech.ro/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1740126,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>	
	<style>
	@media (min-width: 992px){.hidden-md{display:none !important}}
	</style>

    <!-- Inline Scripts -->
	
    </head>
<body class="post-template-default single single-post postid-300659 single-format-standard not single-">
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="header">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                    <a href="https://playtech.ro/stiri/"><img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/logo-impact-playtech.png" alt=""></a>
                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>
		                    <div id="branding" class="hidden-xs hidden-sm" style="width: 1170px; margin: 10px auto ; position: relative">
                <div class="left" style="position: absolute; top:0; left: -160px">
                    <div data-name="article-branding-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/Branding_left -->
<div id='div-gpt-ad-1567187073793-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187073793-0'); });
   }]); 
 </script>
</div></div></div>                </div>
                <div class="branding-top">
                    <div data-name="article-branding-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567186699032-0'); });
   }]); 
 </script>
</div>
</div></div>                </div>
                <div class="right" style="position: absolute; top:0; right: -160px">
                    <div data-name="article-branding-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/Branding_right -->
<div id='div-gpt-ad-1567187110402-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187110402-0'); });
   }]); 
 </script>
</div></div></div>                </div>
            </div>
        
            
			    <div class="post">
        <div class="container has-bg no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">Ce se întâmplă cu creierul tău când bei alcool. Cercetătorii, uluiți și ei de descoperire</h1>
                    <div class="meta mg-bottom-10">
                        <span class="social pull-right">
							<a target="_blank" style="background-color:#4267b2;" href="https://www.facebook.com/sharer.php?u=https://playtech.ro/stiri/ce-se-intampla-cu-creierul-tau-cand-bei-alcool-cercetatorii-uluiti-si-ei-de-descoperire-300659"><span class="icon-facebook"></span></a>
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/ce-se-intampla-cu-creierul-tau-cand-bei-alcool-cercetatorii-uluiti-si-ei-de-descoperire-300659" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </span>
                        <span class="author">
						Autor: <a href='https://playtech.ro/stiri/author/ana-chivu'>Ana Chivu</a>						</span>
                        <br>
                        <span class="date"> <a href="/stiri/date/2021/03/24"> 14:20, 24 mart. 2021</a></span>
                    </div>
                </div>
                <div class="media">
											                        <figure>
		                                                    <a class="has-gallery" href="https://playtech.ro/stiri/poze/ce-se-intampla-cu-creierul-tau-cand-bei-alcool-cercetatorii-uluiti-si-ei-de-descoperire-300659">
                                    <img src="https://playtech.ro/stiri/wp-content/uploads/2021/03/ce-se-intampla-cu-creierul-tau-cand-consumi-alcool-3-840x500.jpg" alt="">
                                </a>
                            	                                                        <div class="gallery_cta">
                                    <a href="https://playtech.ro/stiri/poze/ce-se-intampla-cu-creierul-tau-cand-bei-alcool-cercetatorii-uluiti-si-ei-de-descoperire-300659"> <span>3 poze</span> - Vezi galeria foto &raquo;</a>
                                </div>
	                        							                                <figcaption class="page-article__caption">Ce se întâmplă cu creierul tău atunci când bei alcool? </figcaption>
							                        </figure>
					
                </div>

                <div class="mg-bottom-20 hidden-md">
	                <div data-name="article-billboard-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/970x250_Billboard_P1 -->
<div id='div-gpt-ad-1567188143778-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567188143778-0'); });
   }]); 
 </script>
</div></div></div>                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text">
                            <p>Ce se întâmplă cu creierul tău atunci când consumi alcool? Cercetătorii au înfăptuit un nou studiu care i-a ajutat să tragă alte concluzii. Ce au descoperit specialiștii?<div data-name="article-intext-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><div style="margin-bottom:20px;">
<!-- /1011785/Playtech.ro/Articol/300x250_Intext_Top -->
<div id='div-gpt-ad-1567191399789-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191399789-0'); });
   }]); 
 </script>
</div>
</div></div></div></p>
<h2>Cum este afectat creierul tău atunci când bei alcool?</h2>
<p>Toată lumea știe că alcoolul nu e recomandat în cantități mari pentru că excesul dăunează <a href="https://playtech.ro/stiri/informatia-care-rastoarna-ancheta-in-cazul-tragediei-din-andronache-ce-alcoolemie-avea-femeia-care-a-ucis-doua-copile-289122">grav sănătății a multor organe</a> în cele din urmă. Echilibrul e recomandat și în cazul acesta, ca în <a href="https://playtech.ro/stiri/faci-exces-de-inghetata-cu-alcool-afla-ce-reactii-poti-avea-de-fapt-atentie-mare-297765">sectorul alimentației.</a></p>
<p>Deși servim astfel de băuturi de cel puțin 12.000 de ani, pare că multe popoare nu au înțeles pe deplin ce face în corpul sau în creierul nostru. Un nou studiu efectuat pe șoareci și probe de creier uman i-a ajutat pe specialiști să analizeze mai bine enzima numită aldehidă dehidrogenază, descoperindu-se că ar putea să descompună un anumit produs secundar care afectează creierul mai degrabă decât ficatul.<div data-name="article-intext-inline" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191803621-0'); });
   }]); 
 </script>
</div></div></div></p>
<p>Atunci când bei alcool corpul sare în acțiune pentru a începe să-l descompună sub forma unor alți compuși. Alcoolul se descompune astfel în acetaldehidă, care se transformă în acetat ce devine ulterior dioxid de carbon și apă.</p>
<p>Mulți oameni din populația asiatică au o variație genetică ce determină o față roșie și niveluri ridicate de acest compus atunci când consumă alcool tocmai pentru că descompunerea moleculei e mai puțin eficientă în cazul acesta.<div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Playtech.ro');" href="https://playtech.ro/stiri/laurette-mesaje-halucinante-cu-agresorul-de-la-hotel-barbatul-a-facut-totul-public-ce-cadou-a-vrut-mulatra-300572?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1605874709/24f1081ef9f3138bd5471559d488648d-t.jpg?v=03.24-2"
                             alt="Laurette, mesaje halucinante cu agresorul de la hotel. Informații noi, ce cadou a vrut mulatra" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Playtech.ro');"
                   href="https://playtech.ro/stiri/laurette-mesaje-halucinante-cu-agresorul-de-la-hotel-barbatul-a-facut-totul-public-ce-cadou-a-vrut-mulatra-300572?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Laurette, mesaje halucinante cu agresorul de la hotel. Informații noi, ce cadou a vrut mulatra</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Playtech.ro');" href="https://playtech.ro/stiri/diana-sosoaca-pregateste-un-proces-nou-pe-cine-va-da-in-judecata-avocata-e-furioasa-rau-exclusiv-300452?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1605874709/d43ebe79f0c4655a32249c20f4c726e5-t.jpg?v=03.24-2"
                             alt="Diana Șoșoacă e furioasă! Ce va face acum senatoarea, lucrurile sunt clare" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Playtech.ro');"
                   href="https://playtech.ro/stiri/diana-sosoaca-pregateste-un-proces-nou-pe-cine-va-da-in-judecata-avocata-e-furioasa-rau-exclusiv-300452?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Diana Șoșoacă e furioasă! Ce va face acum senatoarea, lucrurile sunt clare</a>
            </div>
        </li>
	        </ul>
</div>
</p>
<h2>Ce se întâmplă la nivel comportamental? Explicația specialiștilor</h2>
<p><em>„La nivel comportamental, o mare parte din cercetările privind metaboliții intermediari ai alcoolului s-au concentrat pe acetaldehidă, al cărui model de efecte este similar cu cel al etanolului”,</em> scrie echipa în noua lor lucrare. <em>„Până de curând, acetatul a fost considerat un subprodus alcoolic inofensiv, iar acetatul creierului se crede că derivă în mare măsură din metabolismul alcoolului hepatic.”</em></p>
<p>S-a descoperit că ceea ce este cunoscut drept ALDH2 care apare după consumul de alcool nu este doar în ficat, ci este exprimat și în celulele creierului din cerebel numite astrocite, prezente în două din cele patru mostre de creier uman la care s-a uitat echipa de cercetători, conform <a href="https://www.sciencealert.com/mice-study-suggests-alcohol-compound-directly-metabolizes-in-the-brain-not-the-liver">sciencealert.com.</a></p>
<h2>Top țări consum alcool</h2>
<ul>
<li>Cel mai mare număr de unități de alcool consumate zilnic</li>
</ul>
<p>România: 8,2<br />
Portugalia: 7,3<br />
Luxemburg: 7,3<br />
Lituania: 7,0<br />
Ucraina: 7,0<br />
Bosnia și Herțegovina: 6,5<br />
Belarus: 6,0<br />
Estonia: 6,0<br />
Spania: 5,8<br />
Ungaria: 5,5</p>
<ul>
<li>Cel mai mic număr de unități de alcool:</li>
</ul>
<p>Pakistan: 0,0008<br />
Iran: 0,004<br />
Kuwait: 0,02<br />
Comoros: 0,02<br />
Libia: 0,02<br />
Bangladesh: 0,03<br />
Palestina: 0,04<br />
Mauritania: 0,05<br />
Yemen: 0,05<br />
Arabia Saudită: 0,05</p>
<h2>Consumul zilnic de alcool la femei, 2016</h2>
<ul>
<li>Cel mai mare număr de unități de alcool::</li>
</ul>
<p>Ucraina: 4,2<br />
Andorra: 3,4<br />
Luxemburg: 3,4<br />
Belarus: 3,4<br />
Suedia: 3,2<br />
Danemarca: 3,2<br />
Irlanda: 3,1<br />
Marea Britanie: 3,0<br />
Germania: 2,9<br />
Elveția: 2,8</p>
<ul>
<li>Cel mai mic număr de unități de alcool:</li>
</ul>
<p>Iran: 0,0003<br />
Kuwait: 0,01<br />
Mauritania: 0,02<br />
Libia: 0,02<br />
Pakistan: 0,03<br />
Timor de Est: 0,04<br />
Palestina: 0,.04<br />
Yemen: 0,04<br />
Tunisia: 0,04<br />
Siria: 0,05</p>
                                                    </article>
	                    
                        


                        <div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/prima-imagine-cu-fetita-ginei-pistol-si-a-lui-smiley-admiratorii-s-au-topit-o-printesa-154408.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1562675963/6aa0888e4df52b84f78b3313113f4a37-t.jpg?v=03.24-2"
                             alt="Prima imagine cu fetița lui Simley și a Ginei Pistol! Fanii s-au topit: 'O prințesă!'" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/prima-imagine-cu-fetita-ginei-pistol-si-a-lui-smiley-admiratorii-s-au-topit-o-printesa-154408.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Prima imagine cu fetița lui Simley și a Ginei Pistol! Fanii s-au topit: 'O prințesă!'</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/stiri/un-preot-a-fost-filmat-prin-fereastra-cum-facea-sex-cu-doua-dominatoare-pe-altar-in-biserica-catolica-in-care-slujea-in-louisiana-3463796">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1594140890/19d282cf48b460e36567464070097387-t.jpg?v=03.24-2"
                             alt="Preot,filmat prin fereastră cum făcea amor cu două dominatoare chiar pe altar în biserica" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');"
                   href="https://www.libertatea.ro/stiri/un-preot-a-fost-filmat-prin-fereastra-cum-facea-sex-cu-doua-dominatoare-pe-altar-in-biserica-catolica-in-care-slujea-in-louisiana-3463796">

                   Preot,filmat prin fereastră cum făcea amor cu două dominatoare chiar pe altar în biserica</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/nevasta-lui-nelu-ploiesteanu-a-lesinat-la-aflarea-vestii-in-ce-stare-se-afla-artistul.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/638386e7bfcf274c1fbf2a64c2440775-t.jpg?v=03.24-2"
                             alt="VESTE ȘOC despre Nelu Ploieşteanu! Nevasta lui a leşinat la aflarea veştii" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/nevasta-lui-nelu-ploiesteanu-a-lesinat-la-aflarea-vestii-in-ce-stare-se-afla-artistul.html">

                   VESTE ȘOC despre Nelu Ploieşteanu! Nevasta lui a leşinat la aflarea veştii</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="https://www.gsp.ro/gsp-special/stiri-extrasport/mario-iorgulescu-reclama-la-ccr-ca-i-se-incalca-drepturi-in-procesul-in-care-e-acuzat-ca-a-omorat-un-om-627230.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1566990626/808b86e53f9ae0fde9639a18334f69fe-t.jpg?v=03.24-2"
                             alt="Anunț despre procesul fiului lui Gino Iorgulescu. Ce s-a întâmplat cu dosarul" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');"
                   href="https://www.gsp.ro/gsp-special/stiri-extrasport/mario-iorgulescu-reclama-la-ccr-ca-i-se-incalca-drepturi-in-procesul-in-care-e-acuzat-ca-a-omorat-un-om-627230.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">

                   Anunț despre procesul fiului lui Gino Iorgulescu. Ce s-a întâmplat cu dosarul</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');" href="https://www.sport.ro/virale/situatie-incredibila-in-in-anglia-o-femeie-bauta-a-condus-fara-doua-cauciucuri-cum-s-a-terminat-povestea.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1594042614/3696f530d275816e2677ca0ea9752af6-t.png?v=03.24-2"
                             alt="Halucinant! O femeie din Anglia a fost vazuta conducand o masina fara doua cauciucuri! Cum s-a terminat povestea incredibila" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');"
                   href="https://www.sport.ro/virale/situatie-incredibila-in-in-anglia-o-femeie-bauta-a-condus-fara-doua-cauciucuri-cum-s-a-terminat-povestea.html">

                   Halucinant! O femeie din Anglia a fost vazuta conducand o masina fara doua cauciucuri! Cum&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');" href="https://www.stiridinlume.ro/life-style/totul-despre-valeriu-gheorghita-imagini-de-colectie-cu-medicul-roman-si-sotia-lui-27648.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1601914361/472921af67eb71e2150705a08d2f61c9-t.jpg?v=03.24-2"
                             alt="Cine este soția lui Valeriu Gheorghiță. Singura IMAGINE care a scăpat pe internet cu ei" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');"
                   href="https://www.stiridinlume.ro/life-style/totul-despre-valeriu-gheorghita-imagini-de-colectie-cu-medicul-roman-si-sotia-lui-27648.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Cine este soția lui Valeriu Gheorghiță. Singura IMAGINE care a scăpat pe internet cu ei</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');" href="https://www.playsport.ro/exclusiv-ilie-nastase-a-vandut-si-apartamentul-de-la-paris-lasat-mostenire-fetelor-sale-19850?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1609752234/f000fe1a2872f8320f9853c9553a97f5-t.jpg?v=03.24-2"
                             alt="A ajuns în sapă de lemn? Gest necugetat al lui Ilie Năstase: a vândut și apartamentul de la Paris, lăsat moștenire fetelor sale!" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/exclusiv-ilie-nastase-a-vandut-si-apartamentul-de-la-paris-lasat-mostenire-fetelor-sale-19850?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   A ajuns în sapă de lemn? Gest necugetat al lui Ilie Năstase: a vândut și&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ LINK');" href="https://evz.ro/circ-si-scandal-in-parlament-la-un-pas-de-bataie-dupa-desfiintarea-siij.html?utm_source=PlayTech&amp;utm_medium=cross">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1586013477/b3230217b9c4f17a754cfc5c42a64bd0-t.jpg?v=03.24-2"
                             alt="Circ și scandal în Parlament. La un pas de bătaie după desființarea SIIJ" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ LINK');"
                   href="https://evz.ro/circ-si-scandal-in-parlament-la-un-pas-de-bataie-dupa-desfiintarea-siij.html?utm_source=PlayTech&amp;utm_medium=cross">

                   Circ și scandal în Parlament. La un pas de bătaie după desființarea SIIJ</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/un-prezentator-de-fotbal-acuzat-de-hartuire-de-o-colega-de-platou-a-intrecut-limita-in-direct-au-dreptate-sa-ma-acuze-regret-profund-ceea-ce-am-facut-20076588?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1562581263/f6146a9e6cdc0dd2f18ea11a6a981847-t.jpg?v=03.24-2"
                             alt="Gest scandalos la TV! Celebra jurnalistă, lăsată goală şi atinsă de prezentator în văzul tuturor. Ce a urmat e revoltător FOTO" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');"
                   href="https://www.telekomsport.ro/un-prezentator-de-fotbal-acuzat-de-hartuire-de-o-colega-de-platou-a-intrecut-limita-in-direct-au-dreptate-sa-ma-acuze-regret-profund-ceea-ce-am-facut-20076588?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">

                   Gest scandalos la TV! Celebra jurnalistă, lăsată goală şi atinsă de prezentator în văzul tuturor.&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
                       

						
						<div class="widget mg-top-20 mg-bottom-20">
                            <div class="widget-title"><span>DĂ PLAY ȘI FII MAI INFORMAT DECÂT PRIETENII TĂI</span></div>
                            <div class="box">

                                <div class="box__content">
                                    <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MWxQLDAsS0g="></script>
                                </div>
                            </div>
                        </div>
						
                        <!-- Ad -->
                        <div class="container-fluid padding-bottom-20 padding-top-10">
                            <div class="row">
                                <div class="col-sm-6 reset padding">
                                    <div class="text-center">
					                    <div data-name="article-final-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567192771593-0'); });
   }]); 
 </script>
</div></div></div>                                    </div>
                                </div>
                                <div class="col-sm-6 reset padding hidden-xs">
                                    <div class="text-center">
					                    <div data-name="article-final-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567193048353-0'); });
   }]); 
 </script>
</div></div></div>                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- END Ad -->
                    </div>

                    <div class="text mg-top-10">
                        <div class="partners">
	                    <div id="strawberry_feeds_manager_positions_widget-2" class="group widget_strawberry_feeds_manager_positions_widget"><div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/dana-budeanu-a-apelat-la-flavia-grosan-ce-i-a-cerut-designerul-medicului-sa-ii-explice-mi-e-rusine-sa-spun-asta-154261.htmlhttps://www.impact.ro/dana-budeanu-a-apelat-la-flavia-grosan-ce-i-a-cerut-designerul-medicului-sa-ii-explice-mi-e-rusine-sa-spun-asta-154261.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1562675963/c7bcd244297c6d450b3a81760527af9e-t.png?v=03.24-2"
                             alt="Dana Budeanu, MĂRTURISIRE incredibilă! Ce a ajuns să facă: 'Mi-e ruşine să spun asta'" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/dana-budeanu-a-apelat-la-flavia-grosan-ce-i-a-cerut-designerul-medicului-sa-ii-explice-mi-e-rusine-sa-spun-asta-154261.htmlhttps://www.impact.ro/dana-budeanu-a-apelat-la-flavia-grosan-ce-i-a-cerut-designerul-medicului-sa-ii-explice-mi-e-rusine-sa-spun-asta-154261.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Dana Budeanu, MĂRTURISIRE incredibilă! Ce a ajuns să facă: 'Mi-e ruşine să spun asta'</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://www.prosport.ro/poze/anamaria-prodan-si-a-dat-gata-fanii-cu-o-poza-incendiara-19229752?pic=19229757&amp;amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1562583975/e78947abf033f76a3426990194304a56-t.jpg?v=03.24-2"
                             alt="FOTO. Anamaria Prodan, apariție interzisă la arabi! Cum s-a pozat într-un costum de baie prea strâmt" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://www.prosport.ro/poze/anamaria-prodan-si-a-dat-gata-fanii-cu-o-poza-incendiara-19229752?pic=19229757&amp;amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   FOTO. Anamaria Prodan, apariție interzisă la arabi! Cum s-a pozat într-un costum de baie prea&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');" href="https://www.unica.ro/vedete/cristina-cioran-este-insarcinata-pentru-prima-data-361001">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1594146872/739b840ed6517ae3bf41224420cfa33d-t.jpg?v=03.24-2"
                             alt="Ultima oră. Vedeta noastră o să fie mămică la 44 de ani" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');"
                   href="https://www.unica.ro/vedete/cristina-cioran-este-insarcinata-pentru-prima-data-361001">

                   Ultima oră. Vedeta noastră o să fie mămică la 44 de ani</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/ce-mesaje-au-schimbat-laurette-si-presupusul-agresor-cum-au-negociat-20391687?utm_source=Playtech+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1552909344/7fffb9cba83eaeb09652d7f62684e6ad-t.jpg?v=03.24-2"
                             alt="EXCLUSIV! Mesajele savuroase dintre Laurette și Marian Tătic: 'Vreau așa! Da, îmi place...'" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');"
                   href="https://www.cancan.ro/ce-mesaje-au-schimbat-laurette-si-presupusul-agresor-cum-au-negociat-20391687?utm_source=Playtech+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   EXCLUSIV! Mesajele savuroase dintre Laurette și Marian Tătic: 'Vreau așa! Da, îmi place...'</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/adevarul-despre-mirela-vaida-cum-a-fost-de-fapt-atacata-in-direct-ipoteza-incredibila.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/e185acd640cab2cc5a352e35cfb280d5-t.png?v=03.24-2"
                             alt="Adevărul despre Mirela Vaida. Cum a fost, de fapt, atacată în direct. Ipoteză incredibilă" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/adevarul-despre-mirela-vaida-cum-a-fost-de-fapt-atacata-in-direct-ipoteza-incredibila.html">

                   Adevărul despre Mirela Vaida. Cum a fost, de fapt, atacată în direct. Ipoteză incredibilă</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/starea-de-sanatate-a-andreei-banica-s-a-inrautatit-luni-era-bine-azi-cu-febra-40-la-10-grade-pe-ploaie-4153327">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1572883424/2581e093bd01fcfbafda161f0c7857e5-t.jpg?v=03.24-2"
                             alt="Starea de sănătate a Andreei Bănică s-a înrăutățit. Luni era bine, azi: „Cu febră 40, la -10 grade, pe ploaie…”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');"
                   href="https://www.bzi.ro/starea-de-sanatate-a-andreei-banica-s-a-inrautatit-luni-era-bine-azi-cu-febra-40-la-10-grade-pe-ploaie-4153327">

                   Starea de sănătate a Andreei Bănică s-a înrăutățit. Luni era bine, azi: „Cu febră 40,&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/lia-marie-johnson-postare-surprinzatoare-cum-a-fost-surprinsa-tanara-artista-pe-internet-19217018?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/01/1562581263/1783c3e960f4f17679a6669bc7a59696-t.jpg?v=03.24-2"
                             alt="S-a îmbătat şi a luat-o la bătaie. Imagini incredibile cu o vedetă goală, la o petrecere" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');"
                   href="https://www.telekomsport.ro/lia-marie-johnson-postare-surprinzatoare-cum-a-fost-surprinsa-tanara-artista-pe-internet-19217018?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">

                   S-a îmbătat şi a luat-o la bătaie. Imagini incredibile cu o vedetă goală, la o&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');" href="https://www.antena3.ro/actualitate/sanatate/medic-urgente-consecinte-flavia-grosan-pacienti-mor-596766.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1571064067/47fa6db30283ace311038476344ab1ff-t.jpg?v=03.24-2"
                             alt="Medic-șef la urgențe, despre consecințele tratamentului minune al dr. Groșan: "Pacientul ajunge să moară în 15 minute de la prezentarea la UPU"" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');"
                   href="https://www.antena3.ro/actualitate/sanatate/medic-urgente-consecinte-flavia-grosan-pacienti-mor-596766.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">

                   Medic-șef la urgențe, despre consecințele tratamentului minune al dr. Groșan: "Pacientul ajunge să moară în 15 minute&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/monden/showbiz-intern/gestul-la-care-recurge-zi-de-zi-sotul-mirelei-vaida-de-cand-prezenatoarea-tv-a-fost-la-un-pas-de-moarte-in-direct-250556.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1554200707/305da7f8648c5922d758649e624841ad-t.jpg?v=03.24-2"
                             alt="Gestul la care recurge zi de zi soțul Mirelei Vaida, de când prezentatoarea TV a fost la un pas de moarte, în direct" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');"
                   href="https://spynews.ro/monden/showbiz-intern/gestul-la-care-recurge-zi-de-zi-sotul-mirelei-vaida-de-cand-prezenatoarea-tv-a-fost-la-un-pas-de-moarte-in-direct-250556.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">

                   Gestul la care recurge zi de zi soțul Mirelei Vaida, de când prezentatoarea TV a&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');" href="https://www.digisport.ro/fotbal/la-liga/noua-barcelona-joan-laporta-a-decis-cine-va-antrena-echipa-primele-doua-lovituri-pe-piata-transferurilor-1032067">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1543484623/a7a41a38b37df46ef6cea55dc0e0f046-t.jpg?v=03.24-2"
                             alt="NEWS ALERT Noua Barcelona! Joan Laporta a decis cine va antrena echipa + primele două lovituri pe piaţa transferurilor" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');"
                   href="https://www.digisport.ro/fotbal/la-liga/noua-barcelona-joan-laporta-a-decis-cine-va-antrena-echipa-primele-doua-lovituri-pe-piata-transferurilor-1032067">

                   NEWS ALERT Noua Barcelona! Joan Laporta a decis cine va antrena echipa + primele două&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');" href="https://www.playsport.ro/gica-hagi-gigi-becali-si-catalin-botezatu-inconjurati-de-zeci-de-femei-superbe-imagini-de-colectie-surprinse-la-o-petrecere-din-anii-80-20040?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1609752234/61ead2ea00a4860756f3d2bd97588d88-t.jpg?v=03.24-2"
                             alt="Uluitor! Gică Hagi, Gigi Becali și Cătălin Botezatu, înconjurați de zeci de femei superbe" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/gica-hagi-gigi-becali-si-catalin-botezatu-inconjurati-de-zeci-de-femei-superbe-imagini-de-colectie-surprinse-la-o-petrecere-din-anii-80-20040?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Uluitor! Gică Hagi, Gigi Becali și Cătălin Botezatu, înconjurați de zeci de femei superbe</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/drama-nestiuta-din-viata-lui-carmen-iohannis-prima-doamna-a-trecut-prin-incercari-cumplite-2608695">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1561642116/2d0819de675dacbaae74b8be434dcb9d-t.jpg?v=03.24-2"
                             alt="Secretul ASCUNS zeci de ani de Carmen Iohannis! CUTREMURĂTOR ce s-a aflat" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');"
                   href="https://www.viva.ro/vedete-si-evenimente/drama-nestiuta-din-viata-lui-carmen-iohannis-prima-doamna-a-trecut-prin-incercari-cumplite-2608695">

                   Secretul ASCUNS zeci de ani de Carmen Iohannis! CUTREMURĂTOR ce s-a aflat</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');" href="https://www.unica.ro/vedete/gina-pistol-a-publicat-prima-imagine-cu-fiica-ei-si-a-lui-smiley-360732/attachment/gina-pistol-si-smiley-9">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1561641404/feb2f94648e9281943ec45ab32a6cddb-t.jpg?v=03.24-2"
                             alt="PRIMA POZĂ cu fetița. Mămica Gina Pistol e în culmea fericirii! ”Mă topesc de dragul ei”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/vedete/gina-pistol-a-publicat-prima-imagine-cu-fiica-ei-si-a-lui-smiley-360732/attachment/gina-pistol-si-smiley-9">

                   PRIMA POZĂ cu fetița. Mămica Gina Pistol e în culmea fericirii! ”Mă topesc de dragul&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://tacataca.prosport.ro/poze/foto-cat-a-slabit-de-fapt-oana-roman-112057/?pic=112065&amp;amp;utm_source=Mobile+Playtech+Ps+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1562583975/9251ac4218cc86c2c6729477d465b9b9-t.jpg?v=03.24-2"
                             alt="FOTO. Uluitor! Cât de mult a slăbit, de fapt, Oana Roman! Imagini nemaivăzute" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://tacataca.prosport.ro/poze/foto-cat-a-slabit-de-fapt-oana-roman-112057/?pic=112065&amp;amp;utm_source=Mobile+Playtech+Ps+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   FOTO. Uluitor! Cât de mult a slăbit, de fapt, Oana Roman! Imagini nemaivăzute</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Newscaffe.ro');" href="https://newscaffe.ro/cine-este-de-fapt-mihai-tatic-agresorul-lui-laurette-schimb-dur-de-replici-dupa-bataia-din-hotel/">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1615579753/0a5fe49cd62b6ed141e228e15c86e2c6-t.jpg?v=03.24-2"
                             alt="Cine este, de fapt, Mihai Tatic, agresorul lui Laurette. Schimb dur de replici, dupa bataia din hotel" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Newscaffe.ro');"
                   href="https://newscaffe.ro/cine-este-de-fapt-mihai-tatic-agresorul-lui-laurette-schimb-dur-de-replici-dupa-bataia-din-hotel/">

                   Cine este, de fapt, Mihai Tatic, agresorul lui Laurette. Schimb dur de replici, dupa bataia&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/cum-a-fost-romanul-admirat-de-einstein-executat-de-autoritatile-de-la-bucuresti-58248.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1594741013/30c7057643211bdc5264c81d46f1d681-t.jpg?v=03.24-2"
                             alt="Cine a fost românul căruia Einstein i-a zis: Sa-mi mai scrii din Romania. Autoritatile l-au EXECUTAT" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/cum-a-fost-romanul-admirat-de-einstein-executat-de-autoritatile-de-la-bucuresti-58248.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Cine a fost românul căruia Einstein i-a zis: Sa-mi mai scrii din Romania. Autoritatile l-au&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
</div>                        </div>
                    </div>



                </div>
            </div>
            <div class="sidebar has-bg "><div id="strawberry_category_posts_wigdet-2" class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/dorian-popa-rupe-tacerea-de-ce-nu-face-un-copil-de-fapt-nu-sunt-impotent-din-cauza-steroizilor-video-300808">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2021/03/dorian-popa-despre-copii-1-150x150.jpg" alt="Dorian Popa rupe tăcerea. De ce nu face un copil, de fapt: ”Nu sunt impotent din cauza steroizilor” VIDEO" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/dorian-popa-rupe-tacerea-de-ce-nu-face-un-copil-de-fapt-nu-sunt-impotent-din-cauza-steroizilor-video-300808">Dorian Popa rupe tăcerea. De ce nu face un copil, de fapt: ”Nu sunt impotent din cauza steroizilor” VIDEO</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/ce-se-intampla-cu-gunoaiele-din-alba-iulia-solutia-gasita-de-oficiali-300776">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2021/03/Ce-se-întâmplă-cu-gunoaiele-din-Alba-Iulia-1-150x150.jpg" alt="Ce se întâmplă cu gunoaiele din Alba-Iulia. Soluția găsită de oficiali" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/ce-se-intampla-cu-gunoaiele-din-alba-iulia-solutia-gasita-de-oficiali-300776">Ce se întâmplă cu gunoaiele din Alba-Iulia. Soluția găsită de oficiali</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/ce-a-facut-un-roman-care-s-a-vaccinat-cu-3-saptamani-mai-devreme-problema-pe-care-a-intalnit-o-300797">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2021/03/Ce-a-făcut-un-român-care-s-a-vaccinat-cu-3-săptămâni-mai-devreme.-Problema-pe-care-a-întâlnit-o-150x150.jpg" alt="Ce a făcut un român care s-a vaccinat cu 3 săptămâni mai devreme. Problema pe care a întâlnit-o" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/ce-a-facut-un-roman-care-s-a-vaccinat-cu-3-saptamani-mai-devreme-problema-pe-care-a-intalnit-o-300797">Ce a făcut un român care s-a vaccinat cu 3 săptămâni mai devreme. Problema pe care a întâlnit-o</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/sofer-abuzat-de-politia-rutiera-la-trecerea-de-calea-ferata-cum-era-sa-ia-amenda-nevinovat-300789">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2021/03/trecere-150x150.jpg" alt="Șofer, abuzat de Poliția Rutieră la trecerea de calea ferată. Cum era să ia amendă, nevinovat" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/sofer-abuzat-de-politia-rutiera-la-trecerea-de-calea-ferata-cum-era-sa-ia-amenda-nevinovat-300789">Șofer, abuzat de Poliția Rutieră la trecerea de calea ferată. Cum era să ia amendă, nevinovat</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/klaus-iohannis-anunt-oficial-in-romania-guvernul-da-15-miliarde-de-euro-300795">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2021/03/Klaus-Iohannis-anunt-oficial-in-Romania.-Guvernul-da-15-miliarde-de-euro-150x150.jpg" alt="Klaus Iohannis, anunț oficial în România. Guvernul dă 1,5 miliarde de euro" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/klaus-iohannis-anunt-oficial-in-romania-guvernul-da-15-miliarde-de-euro-300795">Klaus Iohannis, anunț oficial în România. Guvernul dă 1,5 miliarde de euro</a></div>
				</div>
			</div>
				</div></div><div class="strawberry_ads_container"><div data-name="article-sidebar-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1567190104337-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190104337-0'); });
   }]); 
 </script>
</div></div></div></div><div id="strawberry_feeds_manager_widget-33" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
		<div class="widget-title"><span>Libertatea.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/entertainment/mama-lui-dan-balan-arata-spectaculos-la-63-de-ani-3465076">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1594146605/b923b5d03541791ccd9d149521fe6042-t.jpg?v=1.3"  alt="Imagini spectaculoase cu mama lui Dan Bălan! Are 63 de ani și e soția unui diplomat" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/entertainment/mama-lui-dan-balan-arata-spectaculos-la-63-de-ani-3465076">Imagini spectaculoase cu mama lui Dan Bălan! Are 63 de ani și e soția unui...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-32" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
		<div class="widget-title"><span>Capital.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/cea-mai-cumplita-nenorocire-vine-peste-romania-klaus-iohannis-s-a-implicat-direct-este-extrem-de-important.html">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1599499090/6f047285b9e425a14ebb130cb344d88d-t.jpg?v=1.3"  alt="Cea mai cumplită nenorocire vine peste România! Klaus Iohannis s-a implicat direct: „Este extrem de important”" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/cea-mai-cumplita-nenorocire-vine-peste-romania-klaus-iohannis-s-a-implicat-direct-este-extrem-de-important.html">Cea mai cumplită nenorocire vine peste România! Klaus Iohannis s-a implicat direct: „Este extrem de...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-2" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
		<div class="widget-title"><span>Gandul.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');" href="https://www.gandul.ro/coronavirus/bill-gates-despre-cand-va-reveni-lumea-la-normal-in-2021-primele-efecte-pozitive-ale-vaccinarii-in-masa-se-vor-vedea-in-primavara-19562205?utm_source=Playtech+Articol+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1580228343/b2bcb5489c58c19993dc7cbae3b345c9-t.jpg?v=1.3"  alt="Când se va termina pandemia? Bill Gates dezvăluie care sunt primele țări care vor reveni la normalitate" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');" href="https://www.gandul.ro/coronavirus/bill-gates-despre-cand-va-reveni-lumea-la-normal-in-2021-primele-efecte-pozitive-ale-vaccinarii-in-masa-se-vor-vedea-in-primavara-19562205?utm_source=Playtech+Articol+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">Când se va termina pandemia? Bill Gates dezvăluie care sunt primele țări care vor reveni...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="article-sidebar-2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1567190277211-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190277211-0'); });
   }]); 
 </script>
</div></div></div></div><div class="strawberry_ads_container"><div data-name="skyscraper" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- ads disabled name:skyscraper --></div></div></div><div id="strawberry_feeds_manager_widget-28" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
		<div class="widget-title"><span>Spynews</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/monden/showbiz-intern/cum-arata-acum-irinuca-fiica-lui-irinel-columbeanu-si-a-monicai-gabor-la-aproape-11-ani-de-la-divortul-celor-doi-250554.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1554200707/40438aa165a1c528869a2e79e13d6b91-t.jpg?v=1.3"  alt="Cum arată acum Irinuca, fiica lui Irinel Columbeanu și a Monicăi Gabor, la aproape 11 ani de la divorțul celor doi" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/monden/showbiz-intern/cum-arata-acum-irinuca-fiica-lui-irinel-columbeanu-si-a-monicai-gabor-la-aproape-11-ani-de-la-divortul-celor-doi-250554.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">Cum arată acum Irinuca, fiica lui Irinel Columbeanu și a Monicăi Gabor, la aproape 11...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-34" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
		<div class="widget-title"><span>Viva.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/galerie-foto/ce-salariu-are-sotia-presedintelui-romaniei-carmen-iohannis-este-profesoara-de-engleza-la-un-liceu-din-sibiu-2503403">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1594147021/4df391ccd5220c2652719ad2f9edc41d-t.jpg?v=1.3"  alt="Suma e ȘOCANTĂ! Ce salariu primește LUNAR Carmen Iohannis, ca profesoară" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/galerie-foto/ce-salariu-are-sotia-presedintelui-romaniei-carmen-iohannis-este-profesoara-de-engleza-la-un-liceu-din-sibiu-2503403">Suma e ȘOCANTĂ! Ce salariu primește LUNAR Carmen Iohannis, ca profesoară</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-13" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
		<div class="widget-title"><span>WowBiz</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/cum-a-ajuns-silvana-riciu-vedeta-pe-site-urile-pentru-adulti-o-prostituata-s-a-imbogatit-cu-fotografiile-sexy-ale-artistei-pufoasa-faina-20138036?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1569829083/d57b78ee4669d8ccc9b8401936780ea7-t.jpg?v=1.3"  alt="Silvana Rîciu, vedetă pe site-urile pentru adulți! „Pufoasă și dezinvoltă... Dacă îți dorești să ne cunoaștem, aștept telefonul tău”" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/cum-a-ajuns-silvana-riciu-vedeta-pe-site-urile-pentru-adulti-o-prostituata-s-a-imbogatit-cu-fotografiile-sexy-ale-artistei-pufoasa-faina-20138036?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">Silvana Rîciu, vedetă pe site-urile pentru adulți! „Pufoasă și dezinvoltă... Dacă îți dorești să ne...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="article-sidebar-3" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1567190611974-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190611974-0'); });
   }]); 
 </script>
</div></div></div></div></div>
            <br style="clear: both" />
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/"><img height="30" src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/logo-impact-playtech.png" alt=""></a>
                    </div>
                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/sotia-lui-george-copos-e-mana-larga-pe-ce-a-cheltuit-elena-banii-sotului-de-fapt-exclusiv-300752" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
	                </div>
    </div>
<footer class="footer">
        <div class="footer__content">
            Copyright &copy; 2021 - <a href="https://www.playtech.ro">Playtech.ro</a>
        </div>
    </footer>
    <div id="pushmenu">
        <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
        <div class="pushmenu-content">
            <div class="pushmenu-menu">
                <ul>
				    <li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25507"><a href="https://playtech.ro/stiri/news">News</a></li>
<li id="menu-item-299829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299829"><a href="https://playtech.ro/stiri/stiri-locale">Știri Locale</a></li>
<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25508"><a href="https://playtech.ro/stiri/politica">Politică</a></li>
<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25509"><a href="https://playtech.ro/stiri/social">Social</a></li>
<li id="menu-item-299466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299466"><a href="https://playtech.ro/stiri/bac-2021">BAC 2021</a></li>
<li id="menu-item-299467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299467"><a href="https://playtech.ro/stiri/evaluare-nationala-2021">Evaluare Națională 2021</a></li>
<li id="menu-item-25497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25497"><a href="https://playtech.ro/stiri/monden">Monden</a></li>
<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25506"><a href="https://playtech.ro/stiri/curs-valutar">Curs Valutar</a></li>
<li id="menu-item-19255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19255"><a href="https://playtech.ro/stiri/vremea-meteo">Vremea Meteo</a></li>
<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25510"><a href="https://playtech.ro/stiri/utile">Utile</a></li>
<li id="menu-item-25514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25514"><a href="https://playtech.ro/stiri/emisiuni-tv">Emisiuni TV</a></li>
<li id="menu-item-26273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26273"><a href="https://playtech.ro/stiri/sport">PlaySport</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro">Tehnologie</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="https://playtech.ro/filme-online-seriale/">Filme și seriale</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25498"><a href="https://playtech.ro/stiri/diverse">Diverse</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="searchbox">
        <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a></div>
        <form action="/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
        <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
    </div>

    </div>
        <div data-ad="playtech.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
    
<script src="https://playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>


    
    
	    <div data-name="out-of-page" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567179781809-0'); });
   }]); 
 </script>
</div>
</div></div>	    <div data-name="out-of-page-standard" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569483766432-0'); });
   }]); 
 </script>
</div>
</div></div>
    
            <style>
                .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; right: 0px; background-color: #0f285e; cursor: pointer; }
                .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
            </style>
            <div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
                <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" ">
            </div>
                    <script>window.dispatchEvent(window.dfp_event);</script>    
        <script type='text/javascript' src='https://playtech.ro/stiri/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.4' async='async'></script>
</body>