<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
    

    <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.ico"/>

	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<!-- This site is optimized with the Yoast SEO Premium plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Bianca Andreescu e peste Simona Halep în clasamnetul WTA. &quot;Nu prea vezi așa ceva&quot; - IMPACT</title>
<link rel="canonical" href="https://playtech.ro/stiri/bianca-andreescu-e-peste-simona-halep-in-clasamnetul-wta-nu-prea-vezi-asa-ceva-42437" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bianca Andreescu e peste Simona Halep în clasamnetul WTA. &quot;Nu prea vezi așa ceva&quot; - IMPACT" />
<meta property="og:description" content="Bianca Andreescu a urcat până pe locul 5 în clasamentul WTA după victoria din finala US Open. Sportiva canadiană de origine română a depășit-o pe Simona Halep în ierarhia feminină, campioana de la Wimbledon clasându-se în acest moment pe poziția a 6-a. Mats Wilander, specialistul Eurosport, este de părere că Halep a fost marea dezamăgire &hellip;" />
<meta property="og:url" content="https://playtech.ro/stiri/bianca-andreescu-e-peste-simona-halep-in-clasamnetul-wta-nu-prea-vezi-asa-ceva-42437" />
<meta property="og:site_name" content="IMPACT" />
<meta property="article:tag" content="bianca andreescu" />
<meta property="article:tag" content="simona halep" />
<meta property="article:tag" content="tenis" />
<meta property="article:tag" content="tenis wta" />
<meta property="article:tag" content="us open" />
<meta property="article:tag" content="wta" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2019-09-09T10:38:17+00:00" />
<meta property="article:modified_time" content="2019-09-09T10:39:33+00:00" />
<meta property="og:updated_time" content="2019-09-09T10:39:33+00:00" />
<meta property="og:image" content="https://playtech.ro/stiri/wp-content/uploads/2019/09/bianca-andreescu-simona-halep-clasament-wta.jpg" />
<meta property="og:image:secure_url" content="https://playtech.ro/stiri/wp-content/uploads/2019/09/bianca-andreescu-simona-halep-clasament-wta.jpg" />
<meta property="og:image:width" content="1434" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Bianca Andreescu a urcat până pe locul 5 în clasamentul WTA după victoria din finala US Open. Sportiva canadiană de origine română a depășit-o pe Simona Halep în ierarhia feminină, campioana de la Wimbledon clasându-se în acest moment pe poziția a 6-a. Mats Wilander, specialistul Eurosport, este de părere că Halep a fost marea dezamăgire [&hellip;]" />
<meta name="twitter:title" content="Bianca Andreescu e peste Simona Halep în clasamnetul WTA. &quot;Nu prea vezi așa ceva&quot; - IMPACT" />
<meta name="twitter:image" content="https://playtech.ro/stiri/wp-content/uploads/2019/09/bianca-andreescu-simona-halep-clasament-wta.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://playtech.ro/stiri/#organization","name":"Playtech.ro","url":"https://playtech.ro/stiri/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#logo","url":"https://playtech.ro/stiri/wp-content/uploads/2019/05/Logo-Noul-Playtech.jpg","width":1210,"height":341,"caption":"Playtech.ro"},"image":{"@id":"https://playtech.ro/stiri/#logo"}},{"@type":"WebSite","@id":"https://playtech.ro/stiri/#website","url":"https://playtech.ro/stiri/","name":"IMPACT","publisher":{"@id":"https://playtech.ro/stiri/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://playtech.ro/stiri/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://playtech.ro/stiri/bianca-andreescu-e-peste-simona-halep-in-clasamnetul-wta-nu-prea-vezi-asa-ceva-42437#webpage","url":"https://playtech.ro/stiri/bianca-andreescu-e-peste-simona-halep-in-clasamnetul-wta-nu-prea-vezi-asa-ceva-42437","inLanguage":"ro-RO","name":"Bianca Andreescu e peste Simona Halep \u00een clasamnetul WTA. &quot;Nu prea vezi a\u0219a ceva&quot; - IMPACT","isPartOf":{"@id":"https://playtech.ro/stiri/#website"},"image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/bianca-andreescu-e-peste-simona-halep-in-clasamnetul-wta-nu-prea-vezi-asa-ceva-42437#primaryimage","url":"https://playtech.ro/stiri/wp-content/uploads/2019/09/bianca-andreescu-simona-halep-clasament-wta.jpg","width":1434,"height":800,"caption":"Bianca Andreescu e peste Simona Halep \u00een clasamnetul WTA"},"primaryImageOfPage":{"@id":"https://playtech.ro/stiri/bianca-andreescu-e-peste-simona-halep-in-clasamnetul-wta-nu-prea-vezi-asa-ceva-42437#primaryimage"},"datePublished":"2019-09-09T10:38:17+00:00","dateModified":"2019-09-09T10:39:33+00:00"},{"@type":"NewsArticle","@id":"https://playtech.ro/stiri/bianca-andreescu-e-peste-simona-halep-in-clasamnetul-wta-nu-prea-vezi-asa-ceva-42437#article","isPartOf":{"@id":"https://playtech.ro/stiri/bianca-andreescu-e-peste-simona-halep-in-clasamnetul-wta-nu-prea-vezi-asa-ceva-42437#webpage"},"author":{"@id":"https://playtech.ro/stiri/author/claudiu#author","name":"Claudiu Surmei"},"publisher":{"@id":"https://playtech.ro/stiri/#organization"},"headline":"Bianca Andreescu e peste Simona Halep \u00een clasamnetul WTA. &#8222;Nu prea vezi a\u0219a ceva&#8221;","datePublished":"2019-09-09T10:38:17+00:00","dateModified":"2019-09-09T10:39:33+00:00","commentCount":0,"mainEntityOfPage":"https://playtech.ro/stiri/bianca-andreescu-e-peste-simona-halep-in-clasamnetul-wta-nu-prea-vezi-asa-ceva-42437#webpage","image":{"@id":"https://playtech.ro/stiri/bianca-andreescu-e-peste-simona-halep-in-clasamnetul-wta-nu-prea-vezi-asa-ceva-42437#primaryimage"},"keywords":"bianca andreescu,simona halep,tenis,tenis wta,us open,wta","articleSection":"Sport,\u0218tiri generale","copyrightYear":"2019","copyrightHolder":{"@id":"https://playtech.ro/stiri#organization"}},{"@type":"Person","@id":"https://playtech.ro/stiri/author/claudiu#author","name":"Claudiu Surmei","image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#personlogo","url":"https://secure.gravatar.com/avatar/9dbcb1af4b1b7877172813279fc43fd5?s=96&d=mm&r=g","caption":"Claudiu Surmei"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/stiri/bianca-andreescu-e-peste-simona-halep-in-clasamnetul-wta-nu-prea-vezi-asa-ceva-42437/amp" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux" href="https://playtech.ro/stiri/feed" />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux comentarii" href="https://playtech.ro/stiri/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii IMPACT &raquo; Bianca Andreescu e peste Simona Halep în clasamnetul WTA. &#8222;Nu prea vezi așa ceva&#8221;" href="https://playtech.ro/stiri/bianca-andreescu-e-peste-simona-halep-in-clasamnetul-wta-nu-prea-vezi-asa-ceva-42437/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/playtech.ro\/stiri\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://playtech.ro/stiri/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://playtech.ro/stiri/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=42437' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fbianca-andreescu-e-peste-simona-halep-in-clasamnetul-wta-nu-prea-vezi-asa-ceva-42437" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fbianca-andreescu-e-peste-simona-halep-in-clasamnetul-wta-nu-prea-vezi-asa-ceva-42437&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro/stiri");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0bd4891b-b24d-4b19-813b-b3b897aaa23f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-270x270.jpg" />

    <link href="https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,400,700|Montserrat:400,600,900&amp;subset=latin-ext" rel="stylesheet">

    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.0.0.46">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">

    <!-- ANALYTICS -->
	<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/bianca-andreescu-e-peste-simona-halep-in-clasamnetul-wta-nu-prea-vezi-asa-ceva-42437"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>
    <!-- Inline Scripts -->
	
<script data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script>

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    if (typeof ado !== "object") {
        ado = {};
        ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
        };
    }
    ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
    ado.preview({enabled: true});
</script>
<!-- start master -->
<script type="text/javascript">
    /* (c)AdOcean 2003-2018, MASTER: goldbach_ro.playtech_ro.Impact */
    ado.master({id: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7', server: 'ro.adocean.pl'});
</script>
<!--  end master  -->

    <script>

        window.__cmpConfig = {
            customUI: {
                language: 'ro',
                websiteName: 'Playtech.ro',
                stylesLocation: '',
                title: 'Avem nevoie de acordul tău',
                logoLocation: '',
                titleLink: '',
                strings: {
                    "WELCOME": {
                        "HEADER": "Draga utilizator,",
                        "INTRODUCTION": "Folosim Tehnologii de tip Cookie ce permit stocarea de informații și/sau obținerea accesului la informația stocată în dispozitivul dumneavoastră pentru a permite website-ului să funcționeze, pentru a personaliza conținutul și anunțurile publicitare, pentru a vă oferi funcționalități aferente rețelelor de socializare și pentru a analiza traficul. ",
                        "MAIN_PART": "Prin click pe “SUNT DE ACORD”, acceptați folosirea tuturor Tehnologiilor de tip Cookie. Prin click pe “MAI MULTE” puteți schimba preferințele în mod individual."
                    },
                    "MAIN": {
                        "BUTTON_OK": "Sunt de acord",
                        "BUTTON_SETTINGS": "Mai multe",
                    }
                }
            },
            logging: 'info',
            gdprApplies: true,
            appliesGlobally: true,
            allowedVendors: [],
            allowedPurposes: [],
            cookiePerSubDomain: true,
            minRetryTime: (60 * 60 * 24 * 30),
            forceUI: false
        };

    </script>


    <script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>
    <script async src="https://gemius.mgr.consensu.org/cmp/cmp.js"></script>
</head>
<body class="post-template-default single single-post postid-42437 single-format-standard not single-">
<script src="https://gemius.mgr.consensu.org/cmp/stub.js"></script>
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="header">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                    <a href="https://playtech.ro/stiri/"><img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>
		    <div class="container padding-top-20">
        <div data-name="billboard-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanromblfbuofky"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.970x250p1mobilep1 */
ado.slave('adoceanromblfbuofky', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div>        <div data-name="branding" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;">
<!-- start slave -->
<div id="adoceanrozbcmerikut"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.Branding */
ado.slave('adoceanrozbcmerikut', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div>    </div>
    
			    <div class="post">
        <div class="container has-bg no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">Bianca Andreescu e peste Simona Halep în clasamnetul WTA. &#8222;Nu prea vezi așa ceva&#8221;</h1>
                    <div class="meta mg-bottom-10">
                        <span class="author">Autor: <b>Claudiu Surmei</b></span> -
                        <span class="date">13:38</span>
                        <span class="social pull-right">
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/bianca-andreescu-e-peste-simona-halep-in-clasamnetul-wta-nu-prea-vezi-asa-ceva-42437" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </span>
                    </div>
                </div>
                <div class="media">
											                        <figure>
		                                                    <img src="https://playtech.ro/stiri/wp-content/uploads/2019/09/bianca-andreescu-simona-halep-clasament-wta-840x500.jpg" alt="">
		                    	                        							                                <figcaption class="page-article__caption">Bianca Andreescu e peste Simona Halep în clasamnetul WTA</figcaption>
							                        </figure>
					
                </div>

                <div class="mg-bottom-20">
	                <div data-name="square-p1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanrowcjshosoto"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x250ap1adx_mp1 */
ado.slave('adoceanrowcjshosoto', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div>                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text">
                            <p>Bianca Andreescu a urcat până pe locul 5 în clasamentul WTA după victoria din finala US Open. Sportiva canadiană de origine română a depășit-o pe Simona Halep în ierarhia feminină, campioana de la Wimbledon clasându-se în acest moment pe poziția a 6-a. Mats Wilander, specialistul Eurosport, este de părere că Halep a fost marea dezamăgire a <a href="https://playtech.ro/stiri/bianca-andreescu-prima-reactie-dupa-ce-a-castigat-trofeul-us-open-sa-o-tinem-tot-asa-42096">turneului de la New York.</a></p>
<h2>Bianca Andreescu e peste Simona Halep în clasamnetul WTA</h2>
<p>Performanța de la US Open i-a adus Biancă Andreescu un premiu în valoare de 3.850.000 de dolari și a propulsat-o până e locul 5 în clasamentul WTA. Simona Halep a coborât până pe locul 6, după ce a fost eliminată în turul 3 de Taylor Townsend, iar locul ei a fost luat de Elina Svitolina, semifinalistă la New York.<div data-name="square-p2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanropkjppudprd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x250ap2adx_mp2 */
ado.slave('adoceanropkjppudprd', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div></p>
<p><img class="alignnone size-full wp-image-42447" src="https://playtech.ro/stiri/wp-content/uploads/2019/09/halep-andreescu.jpg" alt="" width="750" height="488" /></p>
<h2>Clasamentul WTA după US Open</h2>
<ol>
<li>Ashleigh Barty – 6.501 puncte</li>
<li>Karolina Pliskova – 6.125 puncte</li>
<li>Elina Svitolina – 5.032 puncte</li>
<li>Naomi Osaka – 4.846 puncte</li>
<li>Bianca Andreescu – 4.835 puncte</li>
<li>Simona Halep – 4.803 puncte</li>
<li>Petra Kvitova – 4.326 puncte</li>
<li>Kiki Bertens – 4.325 puncte</li>
<li>Serena Williams – 3.935 puncte</li>
<li>Belinda Bencici – 3.738 puncte</li>
</ol>
<p>Mats Wilander <a href="https://playtech.ro/stiri/cristian-tudor-popescu-reactie-inainte-de-finala-us-open-e-ceva-romanesc-pe-chipul-biancai-andreescu-42048">a fost luat prin surprindere</a> de eliminarea Simonei Halep la US Open. Specialistul Eurosport se aștepta ca Halep să câștige fără probleme trofeul la New York și nu înțelege de ce jucătoarea din România i-a permis lui Townsend să vină la fileu de 106 ori în meciul din turul 3.</p>
<p><em>„Momentul care m-a surprins cel mai mult de la acest turneu a fost eliminarea Simonei Halep. Mă așteptam să câștige US Open după ce a arătat la Wimbledon. În acel meci Townsend a venit la fileu de 106 ori. Nu prea vezi așa ceva”, </em>a declarat Mats Wilander.<div data-name="intext" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanrosjcjmxjkhi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.inreadinterscrollerm_telecom */
ado.slave('adoceanrosjcjmxjkhi', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div></p>
<p>Simona Halep a felicitat-o pe Bianca Andreescu după victoria cu 6-3, 7-5 îna fața Serenei Williams în finala US Open. <em>„Felicitări Bianca Andreescu pentru performanța extraordinară și pentru primul tău turneu de Grand Slam câștigat. România este mândră de tine”,</em> a scris simona pe contul personal de Twitter.</p>
<div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="https://www.gsp.ro/sporturi/tenis/video-bianca-andreescu-mesaj-adorabil-in-limba-romana-dupa-succesul-de-la-us-open-576929.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/09/1566822967/777d7bd035325138f062df8edac91d7e-t.jpg?v=09.09-1"
                             alt="Bianca Andreescu, mesaj adorabil în limba română. A cerut ajutorul cand s-a incurcat: "Oh, no! Susținut"" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">GSP.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');"
                   href="https://www.gsp.ro/sporturi/tenis/video-bianca-andreescu-mesaj-adorabil-in-limba-romana-dupa-succesul-de-la-us-open-576929.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">

                   Bianca Andreescu, mesaj adorabil în limba română. A cerut ajutorul cand s-a incurcat: "Oh, no!&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
 <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
												<ins class="adsbygoogle"
												     style="display:block"
												     data-ad-format="fluid"
												     data-ad-layout-key="-h7+1+32-f9+iy"
												     data-ad-client="ca-pub-3967720089134093"
												     data-ad-slot="8126391201"></ins>
												<script>
												     (adsbygoogle = window.adsbygoogle || []).push({});
												</script>                                                    </article>
	                    
                        <div class="mg-top-20">
                            <!-- META:SOURCE -->
                            <div class="heading">Citește și:</div>
		                    
<div class="widget">
	        <ul class="related-links">
			                                <li>
                    <a href="https://playtech.ro/stiri/haos-pe-aeroporturile-britanice-greva-pilotilor-anuleaza-toate-zborurile-de-luni-si-marti-ce-ar-putea-pune-capat-disputei-dintre-angajati-si-companie-42440">Haos pe aeroporturile britanice! Greva piloților anulează toate zborurile de luni și marți. Ce ar putea pune capăt disputei dintre angajați și companie</a>
                </li>
			                                <li>
                    <a href="https://playtech.ro/stiri/decizie-de-ultima-ora-rovana-plumb-desemnata-comisar-european-42442">Decizie de ultimă oră! Rovana Plumb, desemnată comisar european</a>
                </li>
			                                <li>
                    <a href="https://playtech.ro/stiri/cum-s-a-imbracat-prima-doamna-a-romaniei-in-prima-zi-de-scoala-ce-gest-inedit-a-facut-profesoara-carmen-iohannis-42414">Cum s-a îmbrăcat Prima Doamnă a României în prima zi de școală. Ce gest inedit a făcut profesoara Carmen Iohannis</a>
                </li>
			                                <li>
                    <a href="https://playtech.ro/stiri/cum-arata-locul-in-care-se-filmeaza-cel-mai-tare-serial-turcesc-al-momentului-imagini-din-culisele-lacrimi-la-marea-neagra-de-la-kanal-d-42406">Cum arată locul în care se filmează cel mai tare serial turcesc al momentului. Imagini din culisele Lacrimi la Marea Neagră de la Kanal D</a>
                </li>
			                                <li>
                    <a href="https://playtech.ro/stiri/cum-arata-simona-halep-in-prima-zi-de-scoala-amintiri-pretioase-din-copilaria-sportivei-foto-42398">Cum arăta Simona Halep în prima zi de școală. Amintiri prețioase din copilăria sportivei. Foto</a>
                </li>
			        </ul>
	</div>                        </div>
                    </div>

                    <div class="half mg-top-20">
                        <div class="text-center">
			                <div data-name="square-p3" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanromlqfdsntmy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x250ap3adx_mp4 */
ado.slave('adoceanromlqfdsntmy', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div>                        </div>
                        <div class="text-center">
			                <div data-name="square-p4" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanrozlhmgphigx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x250ap4adx_mp5 */
ado.slave('adoceanrozlhmgphigx', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  -->
</div></div>                        </div>
                    </div>

                    <div class="text mg-top-10">
                        <div class="partners">
	                    <div id="strawberry_feeds_manager_positions_widget-2" class="group widget_strawberry_feeds_manager_positions_widget"><div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/pe-micul-ecran-sunt-prieteni-la-catarama-cum-se-inteleg-in-realitate-liviu-varcu-si-andrei-stefanescu-6068.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/09/1562675963/35a6b070d8be7542cc3379b47ed9fdee-t.jpg?v=09.09-1"
                             alt="Se dau prieteni la tv, dar cum se înțeleg ei în realitate. Adevărul despre relația dintre Liviu și Andrei. Fanii vor rămâne mască" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">Impact.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/pe-micul-ecran-sunt-prieteni-la-catarama-cum-se-inteleg-in-realitate-liviu-varcu-si-andrei-stefanescu-6068.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Se dau prieteni la tv, dar cum se înțeleg ei în realitate. Adevărul despre relația&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/breaking-iccj-decizie-de-ultim-moment-in-dosarul-lui-victor-ponta-ce-au-transmis-magistratii.html">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/1970/01/1552996083/91998ee3ab553d718fc4c7dd2d4a1faa-t.jpg?v=09.09-1"
                             alt="Breaking! ÎCCJ, decizie de ultim moment în dosarul lui Victor Ponta. Ce au transmis magistrații" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">Capital.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/breaking-iccj-decizie-de-ultim-moment-in-dosarul-lui-victor-ponta-ce-au-transmis-magistratii.html">

                   Breaking! ÎCCJ, decizie de ultim moment în dosarul lui Victor Ponta. Ce au transmis magistrații</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/cine-a-fost-amanta-lui-gheorghe-dinca-femeia-este-persoana-publica-20055957">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/09/1552909344/2e93bc1df752ca3ed5dfd612f63d5097-t.jpg?v=09.09-1"
                             alt="Cine a fost amanta lui Gheorghe Dincă. Femeia este persoană publică" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">Cancan.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');"
                   href="https://www.cancan.ro/cine-a-fost-amanta-lui-gheorghe-dinca-femeia-este-persoana-publica-20055957">

                   Cine a fost amanta lui Gheorghe Dincă. Femeia este persoană publică</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://www.prosport.ro/alte-sporturi/tenis-de-masa/10-idei-despre-medalia-fetelor-de-la-tenis-de-masa-de-ce-nu-s-au-calificat-inca-la-jo-fantomele-care-le-urmaresc-in-fiecare-finala-si-momentul-nestiut-cu-bill-gates-18375023?utm_source=playtech&amp;utm_medium=referral&amp;utm_campaign=PLAYTECH">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/09/1562583975/b89dfd54590f9e78c66e637842152e3b-t.jpg?v=09.09-1"
                             alt="Moment memorabil! Bill Gates, ridicat în picioare de o româncă. Gestul făcut de miliardar la final i-a lăsat pe toţi fără cuvinte: &amp;quot;Ea nici nu a realizat cine era...&amp;quot;" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">Prosport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://www.prosport.ro/alte-sporturi/tenis-de-masa/10-idei-despre-medalia-fetelor-de-la-tenis-de-masa-de-ce-nu-s-au-calificat-inca-la-jo-fantomele-care-le-urmaresc-in-fiecare-finala-si-momentul-nestiut-cu-bill-gates-18375023?utm_source=playtech&amp;utm_medium=referral&amp;utm_campaign=PLAYTECH">

                   Moment memorabil! Bill Gates, ridicat în picioare de o româncă. Gestul făcut de miliardar la&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://redirect.realitatea.net/?r_article=5589">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/09/1554906478/1d6aa0d9d3adc7c444b1e982026c3cea-t.jpg?v=09.09-1"
                             alt="A sfidat moartea, într-un accident oribil! Polițiștii, șocați de ce au găsit acolo: ce făcea șoferița" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">Realitatea.net</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://redirect.realitatea.net/?r_article=5589">

                   A sfidat moartea, într-un accident oribil! Polițiștii, șocați de ce au găsit acolo: ce făcea&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/actualitate/stiri-interne/darius-bala-accident-oradea-a-murit-208774.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/09/1554200707/a88190f98844b22f6e5d2c564873dbf7-t.jpg?v=09.09-1"
                             alt="Drama mare pentru Andreea Balan! A murit in accident!😢" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">Spynews.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');"
                   href="https://spynews.ro/actualitate/stiri-interne/darius-bala-accident-oradea-a-murit-208774.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">

                   Drama mare pentru Andreea Balan! A murit in accident!😢</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/clip-video-socant-in-buzau-oamenii-au-ramas-masca-cand-au-vazut-ce-se-afla-deasupra-unei-masini/?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/09/1567428482/c7bb4c6fd22a3cee58e6dd4ecffe9099-t.jpg?v=09.09-1"
                             alt="Imagini SOCANTE pe un drum din Buzau! Oamenii au izbucnit in hohote de ras cand au vazut ce transporta o masina. Nu e posibil asa ceva" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">Ciao.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');"
                   href="https://ciao.ro/clip-video-socant-in-buzau-oamenii-au-ramas-masca-cand-au-vazut-ce-se-afla-deasupra-unei-masini/?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Imagini SOCANTE pe un drum din Buzau! Oamenii au izbucnit in hohote de ras cand&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="https://adevarul.ro/locale/oradea/foto-video-obiect-ciudat-descoperit-schelet-2100-ani-atlantida-rusa-arheologii-l-au-botezat-iphone-1_5d74f44e892c0bb0c66812fe/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/oradea/foto-video-obiect-ciudat-descoperit-schelet-2100-ani-atlantida-rusa-arheologii-l-au-botezat-iphone-1_5d74f44e892c0bb0c66812fe/index.html&amp;utm_campaign=CrossPromo">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/09/1565952569/14628cfe21ec4897f39ff83d8f85a4e3-t.jpg?v=09.09-1"
                             alt="Obiect ciudat descoperit lângă un schelet de 2.100 ani în „Atlantida“ rusă. Arheologii l-au botezat „iPhone“" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">Adevarul.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');"
                   href="https://adevarul.ro/locale/oradea/foto-video-obiect-ciudat-descoperit-schelet-2100-ani-atlantida-rusa-arheologii-l-au-botezat-iphone-1_5d74f44e892c0bb0c66812fe/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/oradea/foto-video-obiect-ciudat-descoperit-schelet-2100-ani-atlantida-rusa-arheologii-l-au-botezat-iphone-1_5d74f44e892c0bb0c66812fe/index.html&amp;utm_campaign=CrossPromo">

                   Obiect ciudat descoperit lângă un schelet de 2.100 ani în „Atlantida“ rusă. Arheologii l-au botezat&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/stiri/oana-roman-foc-si-para-la-botezul-fiicei-gabriela-cristea-stau-ca-proasta-in-drum-intr-o-parcare-goala-atentie-declaratii-dure-2485782">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/09/1561642116/dfbc0c1323522d2f9f2425af7b20da83-t.jpg?v=09.09-1"
                             alt="Oana Roman a făcut scandal la botezul Gabrielei Cristea! Incredibil ce acuzații i-a adus și cum a jignit-o!" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">Viva.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');"
                   href="https://www.viva.ro/vedete-si-evenimente/stiri/oana-roman-foc-si-para-la-botezul-fiicei-gabriela-cristea-stau-ca-proasta-in-drum-intr-o-parcare-goala-atentie-declaratii-dure-2485782">

                   Oana Roman a făcut scandal la botezul Gabrielei Cristea! Incredibil ce acuzații i-a adus și&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');" href="https://www.unica.ro/divertisment/prima-zi-de-scoala-anglia-pentru-fetita-unui-roman-cum-fost-intampinat-la-scoala-213577">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/09/1561641404/2c4b25f94ec438230a16c9c2260a16e6-t.jpg?v=09.09-1"
                             alt="Fetița unui român a început clasa 0 în Anglia. În prima zi de școală, el a primit un bilet de la învățătoare" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">Unica.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/divertisment/prima-zi-de-scoala-anglia-pentru-fetita-unui-roman-cum-fost-intampinat-la-scoala-213577">

                   Fetița unui român a început clasa 0 în Anglia. În prima zi de școală, el&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Observator.tv');" href="https://observator.tv/horoscop/horoscop-9-septembrie-2019-312069.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri%20Articol&amp;utm_content=312069">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/09/1562585257/77725db555149e5d2102cc74e6f55838-t.jpg?v=09.09-1"
                             alt="Horoscop 9 septembrie" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">Observator.tv</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Observator.tv');"
                   href="https://observator.tv/horoscop/horoscop-9-septembrie-2019-312069.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri%20Articol&amp;utm_content=312069">

                   Horoscop 9 septembrie</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');" href="https://huff.ro/stiri/loto-6-49-duminica-8-septembrie-rezultatele-lototeriei-numerele-extrase-astazi-195197">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/09/1559290664/fd299f9839803cbd536cc1498e74ccbf-t.jpg?v=09.09-1"
                             alt="Rezultate LOTO duminică 8 septembrie! Asta-i culmea, câștigătorii chiar că se pot bucura" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">Huff.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');"
                   href="https://huff.ro/stiri/loto-6-49-duminica-8-septembrie-rezultatele-lototeriei-numerele-extrase-astazi-195197">

                   Rezultate LOTO duminică 8 septembrie! Asta-i culmea, câștigătorii chiar că se pot bucura</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/elon-musk-declaratie-controversata-dupa-romania-malta-de-ce-nu-vorbeste-mai-multa-lume-despre-asta-19108644?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/09/1562581263/964995b92154b0cfe04005be40ec33f7-t.jpg?v=09.09-1"
                             alt="Miliardarul Elon Musk s-a luat de steagul României: ”De ce nu vorbeşte lumea despre asta?”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">TelekomSport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');"
                   href="https://www.telekomsport.ro/elon-musk-declaratie-controversata-dupa-romania-malta-de-ce-nu-vorbeste-mai-multa-lume-despre-asta-19108644?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">

                   Miliardarul Elon Musk s-a luat de steagul României: ”De ce nu vorbeşte lumea despre asta?”</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');" href="https://evz.ro/pumni-picioare-si-sticle-in-cap-intre-fotbalisti-intr-un-club-de-noapte-din-tara-a-fost-nevoie-de-interventia-mascatilor.html">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/1970/01/1563914729/597d0b9a97abe33346560ed708a665da-t.jpg?v=09.09-1"
                             alt="Pumni, picioare și sticle în cap între fotbaliști, într-un club de noapte din țară. A fost nevoie de intervenția mascaților" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">EVZ.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');"
                   href="https://evz.ro/pumni-picioare-si-sticle-in-cap-intre-fotbalisti-intr-un-club-de-noapte-din-tara-a-fost-nevoie-de-interventia-mascatilor.html">

                   Pumni, picioare și sticle în cap între fotbaliști, într-un club de noapte din țară. A&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/de-ce-in-perioada-comunista-se-circula-alternativ-in-zilele-de-duminica-cine-avea-voie-sa-circule-liber-11751.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/09/1554302170/75e12a1aab4d74918404fb59ed2fad8b-t.jpg?v=09.09-1"
                             alt="De ce în comunism se circula alternativ? Cum păcăleau șoferii regula?" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">Shtiu.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/de-ce-in-perioada-comunista-se-circula-alternativ-in-zilele-de-duminica-cine-avea-voie-sa-circule-liber-11751.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   De ce în comunism se circula alternativ? Cum păcăleau șoferii regula?</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'voxbiz.ro');" href="https://voxbiz.ro/secretul-rusinos-al-mihaelei-radulescu-a-fost-descoperit-ce-a-facut-in-tinerete.html">
                        <img src="https://www.playtech.ro/stiri/wp-content/uploads/images/1970/01/1565951211/b68bddc676c56773271701f9982aa29c-t.jpg?v=09.09-1"
                             alt="Secretul rușinos al Mihaelei Rădulescu a fost descoperit! Ce a făcut în tinerețe" class="img-responsive">
                </a>
            </div>
                        <div class="title">
             <div class="source">voxbiz.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'voxbiz.ro');"
                   href="https://voxbiz.ro/secretul-rusinos-al-mihaelei-radulescu-a-fost-descoperit-ce-a-facut-in-tinerete.html">

                   Secretul rușinos al Mihaelei Rădulescu a fost descoperit! Ce a făcut în tinerețe</a>
            </div>
        </li>
	        </ul>
</div>
</div><div id="custom_html-4" class="widget_text group widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IO-IO-IO -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3967720089134093"
     data-ad-slot="9324434211"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>                        </div>
                    </div>



                </div>
            </div>
            <div class="sidebar has-bg "><div class="strawberry_ads_container"><div data-name="sidebar-p1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanrowmosjmrmfs"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x250p1adx_mp1adx_dsp1 */
ado.slave('adoceanrowmosjmrmfs', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  -->
</div></div></div><div id="strawberry_feeds_manager_widget-7" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Adevarul.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="https://adevarul.ro/locale/iasi/umilinta-suprema-locul-munca-fost-obligat-director-stranga-excrementele-cainilor-supravegheze-pisoarele-1_5d74eb4f892c0bb0c667d991/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/iasi/umilinta-suprema-locul-munca-fost-obligat-director-stranga-excrementele-cainilor-supravegheze-pisoarele-1_5d74eb4f892c0bb0c667d991/index.html&amp;utm_campaign=CrossPromo">
							<img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/09/1565952569/043a42c5cbb3b599f251ca22aae1ecb5-t.jpg?v=1.3"  alt="Umilinţa supremă: director obligat să strângă excrementele câinilor şi să supravegheze pisoarele" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="https://adevarul.ro/locale/iasi/umilinta-suprema-locul-munca-fost-obligat-director-stranga-excrementele-cainilor-supravegheze-pisoarele-1_5d74eb4f892c0bb0c667d991/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/iasi/umilinta-suprema-locul-munca-fost-obligat-director-stranga-excrementele-cainilor-supravegheze-pisoarele-1_5d74eb4f892c0bb0c667d991/index.html&amp;utm_campaign=CrossPromo">Umilinţa supremă: director obligat să strângă excrementele câinilor şi să supravegheze pisoarele</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_category_posts_wigdet-2" class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/haos-pe-aeroporturile-britanice-greva-pilotilor-anuleaza-toate-zborurile-de-luni-si-marti-ce-ar-putea-pune-capat-disputei-dintre-angajati-si-companie-42440">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2019/09/zborurile-de-luni-si-marti-anulate-din-cauza-grevei-pilotilor-din-marea-britanie-1-150x150.jpg" alt="Haos pe aeroporturile britanice! Greva piloților anulează toate zborurile de luni și marți. Ce ar putea pune capăt disputei dintre angajați și companie" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/haos-pe-aeroporturile-britanice-greva-pilotilor-anuleaza-toate-zborurile-de-luni-si-marti-ce-ar-putea-pune-capat-disputei-dintre-angajati-si-companie-42440">Haos pe aeroporturile britanice! Greva piloților anulează toate zborurile de luni și marți. Ce ar putea pune capăt disputei dintre angajați și companie</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/decizie-de-ultima-ora-rovana-plumb-desemnata-comisar-european-42442">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2019/09/rovana-plumb-noul-comisar-european-150x150.jpg" alt="Decizie de ultimă oră! Rovana Plumb, desemnată comisar european" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/decizie-de-ultima-ora-rovana-plumb-desemnata-comisar-european-42442">Decizie de ultimă oră! Rovana Plumb, desemnată comisar european</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/cum-s-a-imbracat-prima-doamna-a-romaniei-in-prima-zi-de-scoala-ce-gest-inedit-a-facut-profesoara-carmen-iohannis-42414">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2019/09/Carmen-Iohannis-150x150.jpg" alt="Cum s-a îmbrăcat Prima Doamnă a României în prima zi de școală. Ce gest inedit a făcut profesoara Carmen Iohannis" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/cum-s-a-imbracat-prima-doamna-a-romaniei-in-prima-zi-de-scoala-ce-gest-inedit-a-facut-profesoara-carmen-iohannis-42414">Cum s-a îmbrăcat Prima Doamnă a României în prima zi de școală. Ce gest inedit a făcut profesoara Carmen Iohannis</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/cum-arata-locul-in-care-se-filmeaza-cel-mai-tare-serial-turcesc-al-momentului-imagini-din-culisele-lacrimi-la-marea-neagra-de-la-kanal-d-42406">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2019/09/cum-arata-locul-in-care-se-filmeaza-serialul-turcesc-lacrimi-la-marea-neagra-kanal-d-150x150.png" alt="Cum arată locul în care se filmează cel mai tare serial turcesc al momentului. Imagini din culisele Lacrimi la Marea Neagră de la Kanal D" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/cum-arata-locul-in-care-se-filmeaza-cel-mai-tare-serial-turcesc-al-momentului-imagini-din-culisele-lacrimi-la-marea-neagra-de-la-kanal-d-42406">Cum arată locul în care se filmează cel mai tare serial turcesc al momentului. Imagini din culisele Lacrimi la Marea Neagră de la Kanal D</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/cum-arata-simona-halep-in-prima-zi-de-scoala-amintiri-pretioase-din-copilaria-sportivei-foto-42398">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2019/09/simona-halep-in-clasa-1-1-150x150.jpg" alt="Cum arăta Simona Halep în prima zi de școală. Amintiri prețioase din copilăria sportivei. Foto" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/cum-arata-simona-halep-in-prima-zi-de-scoala-amintiri-pretioase-din-copilaria-sportivei-foto-42398">Cum arăta Simona Halep în prima zi de școală. Amintiri prețioase din copilăria sportivei. Foto</a></div>
				</div>
			</div>
				</div></div><div id="strawberry_feeds_manager_widget-9" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Realitatea.net</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://redirect.realitatea.net/?r_article=5589">
							<img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/09/1554906478/1d6aa0d9d3adc7c444b1e982026c3cea-t.jpg?v=1.3"  alt="A sfidat moartea, într-un accident oribil! Polițiștii, șocați de ce au găsit acolo: ce făcea șoferița" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://redirect.realitatea.net/?r_article=5589">A sfidat moartea, într-un accident oribil! Polițiștii, șocați de ce au găsit acolo: ce făcea...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="sidebar-p2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanrotnfjnjlrln"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x250p2adx_mp7adx_dsp2 */
ado.slave('adoceanrotnfjnjlrln', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div></div><div id="strawberry_feeds_manager_widget-2" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Playtech.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'playtech.ro');" href="https://playtech.ro/2019/gta-6-bully-2-rockstar-games/">
							<img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/09/1562587008/270da5733d763c8adc9855782667c6dd-t.jpg?v=1.3"  alt="GTA 6 are deja un rival și vine de la creatorii seriei Grand Theft" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'playtech.ro');" href="https://playtech.ro/2019/gta-6-bully-2-rockstar-games/">GTA 6 are deja un rival și vine de la creatorii seriei Grand Theft</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="skyscraper" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanroqompqwegum"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x600mobilep2adx_mp3 */
ado.slave('adoceanroqompqwegum', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div></div><div id="strawberry_feeds_manager_widget-14" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Ciao.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/gino-iorgulescu-prima-declaratie-dupa-accidentul-fiului-sau-situatia-putea-fi-cu-acelasi-deznodamant-si-pentru-copilul-nostru-acum-in-stare-grava/?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
							<img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/09/1567428482/9f48a1f794363c0c2386d940305d0522-t.jpg?v=1.3"  alt="Gino Iorgulescu, declaratie sfasietoare dupa accidentul fatal: 'Suntem coplesiti de lacrimi si durere...regretul nostru nu incape in cuvinte'" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/gino-iorgulescu-prima-declaratie-dupa-accidentul-fiului-sau-situatia-putea-fi-cu-acelasi-deznodamant-si-pentru-copilul-nostru-acum-in-stare-grava/?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">Gino Iorgulescu, declaratie sfasietoare dupa accidentul fatal: 'Suntem coplesiti de lacrimi si durere...regretul nostru nu...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-15" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>La Constanta </span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'laconstanta.com');" href="https://laconstanta.com/2019/09/05/caz-socant-in-romania-mama-a-descoperit-cel-mai-murdar-secret-al-fiului-sau-nu-a-stat-pe-ganduri-si-a-sunat-imediat-la-112/">
							<img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/09/1566389042/632cdfa57ac5b536db187f5fbb8639fb-t.jpg?v=1.3"  alt="Caz șocant în Romania! Mama a descoperit cel mai murdar secret al fiului său. Nu a stat pe gânduri și a sunat imediat la 112" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'laconstanta.com');" href="https://laconstanta.com/2019/09/05/caz-socant-in-romania-mama-a-descoperit-cel-mai-murdar-secret-al-fiului-sau-nu-a-stat-pe-ganduri-si-a-sunat-imediat-la-112/">Caz șocant în Romania! Mama a descoperit cel mai murdar secret al fiului său. Nu...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-11" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>B1</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'B1.ro');" href="https://www.b1.ro/stiri/monden/doliu-la-kanal-d-a-murit-vestea-a-cazut-ca-un-trasnet-fanii-emisiunii-in-lacrimi-294041.html">
							<img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/09/1553179658/4828d8d4263a2e804bcde0555ce33f01-t.jpg?v=1.3"  alt="DOLIU la KANAL D! A MURIT ... VESTEA A CĂZUT ca un TRĂSNET! Fanii emisiunii, în LACRIMI" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'B1.ro');" href="https://www.b1.ro/stiri/monden/doliu-la-kanal-d-a-murit-vestea-a-cazut-ca-un-trasnet-fanii-emisiunii-in-lacrimi-294041.html">DOLIU la KANAL D! A MURIT ... VESTEA A CĂZUT ca un TRĂSNET! Fanii emisiunii,...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-12" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Voxbiz</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'voxbiz.ro');" href="https://voxbiz.ro/secretul-rusinos-al-mihaelei-radulescu-a-fost-descoperit-ce-a-facut-in-tinerete.html">
							<img src="https://www.playtech.ro/stiri/wp-content/uploads/images/1970/01/1565951211/b68bddc676c56773271701f9982aa29c-t.jpg?v=1.3"  alt="Secretul rușinos al Mihaelei Rădulescu a fost descoperit! Ce a făcut în tinerețe" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'voxbiz.ro');" href="https://voxbiz.ro/secretul-rusinos-al-mihaelei-radulescu-a-fost-descoperit-ce-a-facut-in-tinerete.html">Secretul rușinos al Mihaelei Rădulescu a fost descoperit! Ce a făcut în tinerețe</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-13" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>WowBiz</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/soc-in-showbiz-bianca-de-la-puterea-dragostei-arunca-bomba-da-vreau-copil-cu-livian-exclusiv-20040511?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">
							<img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/09/1562584296/f7a155c7a96bd96a999a70db7e9093f7-t.jpg?v=1.3"  alt="Șoc în showbiz! Bianca de la Puterea Dragostei aruncă  bomba: ”Da, vreau copil cu Livian” | EXCLUSIV" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/soc-in-showbiz-bianca-de-la-puterea-dragostei-arunca-bomba-da-vreau-copil-cu-livian-exclusiv-20040511?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">Șoc în showbiz! Bianca de la Puterea Dragostei aruncă bomba: ”Da, vreau copil cu Livian”...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-10" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Air24.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Air24.ro');" href="https://huff.ro/cutremur-romania/cutremur-in-romania-in-8-septembrie-s-a-inregistrat-un-seism-semnificativ-resimtit-si-n-bucuresti-195165">
							<img src="https://www.playtech.ro/stiri/wp-content/uploads/images/2019/09/1560505323/522852c71f6f93ace013c4d71df1f63f-t.jpg?v=1.3"  alt="Cutremur puternic în România! Bucureștiul și estul țării zguduit azi-noapte" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Air24.ro');" href="https://huff.ro/cutremur-romania/cutremur-in-romania-in-8-septembrie-s-a-inregistrat-un-seism-semnificativ-resimtit-si-n-bucuresti-195165">Cutremur puternic în România! Bucureștiul și estul țării zguduit azi-noapte</a>
					</div>
				</div>
			</div>
			</div></div></div>
            <br style="clear: both" />
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/"><img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/decizie-de-ultima-ora-rovana-plumb-desemnata-comisar-european-42442" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
            <div class="widget-title"><span>Citește și...</span></div>

	                    
            <div class="group">

                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <ins class="adsbygoogle"
                     style="display:block"
                     data-ad-format="autorelaxed"
                     data-ad-client="ca-pub-3967720089134093"
                     data-ad-slot="1734926069"></ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
            </div>

        </div>
    </div>
    <footer class="footer">
        <div class="footer__content">
            Copyright &copy; 2019 - <a href="https://www.playtech.ro">Playtech.ro</a>
        </div>
    </footer>
    <div id="pushmenu">
        <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
        <div class="pushmenu-content">
            <div class="pushmenu-menu">
                <ul>
				    <li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25507"><a href="https://playtech.ro/stiri/news">News</a></li>
<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25508"><a href="https://playtech.ro/stiri/politica">Politică</a></li>
<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25509"><a href="https://playtech.ro/stiri/social">Social</a></li>
<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25510"><a href="https://playtech.ro/stiri/utile">Utile</a></li>
<li id="menu-item-25497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25497"><a href="https://playtech.ro/stiri/monden">Monden</a></li>
<li id="menu-item-19255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19255"><a href="https://playtech.ro/stiri/vremea-meteo">Vremea Meteo</a></li>
<li id="menu-item-25514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25514"><a href="https://playtech.ro/stiri/emisiuni-tv">Emisiuni TV</a></li>
<li id="menu-item-26273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26273"><a href="https://playtech.ro/stiri/sport">Sport</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro">Tehnologie</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25506"><a href="https://playtech.ro/stiri/curs-valutar">Curs Valutar</a></li>
<li id="menu-item-40787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40787"><a href="https://playtech.ro/stiri/alegeri-prezidentiale-2019">Alegeri Prezidențiale 2019</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="https://playtech.ro/filme-online-seriale/">Filme și seriale</a></li>
<li id="menu-item-19254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19254"><a href="https://playtech.ro/stiri/bacalaureat-2019">Bacalaureat 2019</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25498"><a href="https://playtech.ro/stiri/diverse">Diverse</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="searchbox">
        <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a></div>
        <form action="https://playtech.ro/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
        <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
    </div>

    </div>
        <div data-ad="playtech.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
    
<script src="https://playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
</body>