<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
    

    <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.ico"/>

	<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<!-- This site is optimized with the Yoast SEO Premium plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Andronescu reinventează anul școlar: Vacanțe mai scurte, BAC mai devreme și nu numai</title>
<meta name="description" content="În ultima săptămână, nu a trecu o zi fără ca Ecaterina Andronescu să facă valuri în presă. De această dată, Ministrul Educației sperie copiii cu modificări radicale la structura anului școlar și la programarea examenelor. "/>
<meta name="original-source" content="https://playtech.ro/stiri/andronescu-reinventeaza-anul-scolar-vacante-mai-scurte-5491" />
<link rel="canonical" href="https://playtech.ro/stiri/andronescu-reinventeaza-anul-scolar-vacante-mai-scurte-5491" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Andronescu reinventează anul școlar: Ce trebuie să știi despre vacanțe și BAC" />
<meta property="og:description" content="În ultima săptămână, nu a trecu o zi fără ca Ecaterina Andronescu să facă valuri în presă. De această dată, Ministrul Educației sperie copiii cu modificări radicale la structura anului școlar și la programarea examenelor." />
<meta property="og:url" content="https://playtech.ro/stiri/andronescu-reinventeaza-anul-scolar-vacante-mai-scurte-5491" />
<meta property="og:site_name" content="IMPACT" />
<meta property="article:tag" content="an școlar" />
<meta property="article:tag" content="Andronescu" />
<meta property="article:tag" content="bac" />
<meta property="article:tag" content="ministrul educatiei" />
<meta property="article:tag" content="vacanțe" />
<meta property="article:section" content="Știri generale" />
<meta property="article:published_time" content="2019-01-23T06:00:46+02:00" />
<meta property="article:modified_time" content="2019-01-23T09:04:17+02:00" />
<meta property="og:updated_time" content="2019-01-23T09:04:17+02:00" />
<meta property="og:image" content="https://playtech.ro/stiri/wp-content/uploads/2019/01/Solutia-Ecaterinei-Andronescu.jpg" />
<meta property="og:image:secure_url" content="https://playtech.ro/stiri/wp-content/uploads/2019/01/Solutia-Ecaterinei-Andronescu.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="În ultima săptămână, nu a trecu o zi fără ca Ecaterina Andronescu să facă valuri în presă. De această dată, Ministrul Educației sperie copiii cu modificări radicale la structura anului școlar și la programarea examenelor. " />
<meta name="twitter:title" content="Andronescu reinventează anul școlar: Vacanțe mai scurte, BAC mai devreme și nu numai" />
<meta name="twitter:image" content="https://playtech.ro/stiri/wp-content/uploads/2019/01/Solutia-Ecaterinei-Andronescu.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/stiri/andronescu-reinventeaza-anul-scolar-vacante-mai-scurte-5491/amp" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux" href="https://playtech.ro/stiri/feed" />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux comentarii" href="https://playtech.ro/stiri/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii IMPACT &raquo; Andronescu reinventează anul școlar: Vacanțe mai scurte, BAC mai devreme și nu numai" href="https://playtech.ro/stiri/andronescu-reinventeaza-anul-scolar-vacante-mai-scurte-5491/feed" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-content/plugins/strawberry-cookiebar/strawberry-cookiebar.js?ver=1.0.3'></script>
<link rel='https://api.w.org/' href='https://playtech.ro/stiri/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=5491' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fandronescu-reinventeaza-anul-scolar-vacante-mai-scurte-5491" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fandronescu-reinventeaza-anul-scolar-vacante-mai-scurte-5491&#038;format=xml" />
    <style rel="stylesheet">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</style>

      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro/stiri");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


    <link href="https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,400,700|Montserrat:400,600,900&amp;subset=latin-ext" rel="stylesheet">

    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.0.0.20">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">

    <!-- ANALYTICS -->
	<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/andronescu-reinventeaza-anul-scolar-vacante-mai-scurte-5491"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>
    <!-- Inline Scripts -->
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-3967720089134093",
        enable_page_level_ads: true
    });
</script>

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
    ado.preview({enabled: true});
</script>
<!-- start master -->
<script type="text/javascript">
    /* (c)AdOcean 2003-2018, MASTER: goldbach_ro.playtech_ro.Impact */
    ado.master({id: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7', server: 'ro.adocean.pl' });
</script>
<!--  end master  -->
</head>
<body class="post-template-default single single-post postid-5491 single-format-standard not">
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header class="header">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                    <a href="https://playtech.ro/stiri/"><img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>

    <div class="container padding-top-20">
        <div data-name="billboard-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanromblfbuofky"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.970x250p1mobilep1 */
ado.slave('adoceanromblfbuofky', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div>        <div data-name="branding" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;">
<!-- start slave -->
<div id="adoceanrozbcmerikut"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.Branding */
ado.slave('adoceanrozbcmerikut', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div>    </div>
		    <div class="post">
        <div class="container no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">Andronescu reinventează anul școlar: Vacanțe mai scurte, BAC mai devreme și nu numai</h1>
                    <div class="meta">
                        <span class="author">Autor: <b>Puiu Alexandru</b></span> -
                        <span class="date">23.01.2019, 06:00</span>
                        <span class="social pull-right">
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/andronescu-reinventeaza-anul-scolar-vacante-mai-scurte-5491" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </span>


                    </div>
                </div>
                <div class="media">
											                        <figure>
                            <img src="https://playtech.ro/stiri/wp-content/uploads/2019/01/Andronescu-vrea-la-prezidentiale-840x500.jpg" alt="">
							                        </figure>
					                </div>

                <div class="mg-bottom-20">
	                <div data-name="square-p1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanrowcjshosoto"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x250ap1adx_mp1 */
ado.slave('adoceanrowcjshosoto', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div>                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text"><p><strong>În ultima săptămână, nu a trecu o zi fără ca Ecaterina Andronescu să facă valuri în presă. De această dată, Ministrul Educației sperie copiii cu modificări radicale la structura anului școlar și la programarea examenelor. </strong></p>
<p>Dacă totul merge conform <a href="https://playtech.ro/stiri/andronescu-se-scuza-elevii-repetenti-in-clasa-i-5432" target="_blank" rel="noopener">planului lui Andronescu</a>, anul școlar 2019 – 2020 va avea o cu totul altă formă comparativ cu anul curent. În plus, examenele de evaluare națională și bacalaureat vor fi semnificativ mai devreme. Întregul proiect al Ministrului Educației a fost detaliat într-un interviu acordat pe parcursul zilei de ieri, 22 ianuarie 2019 și ar urma să intre în dezbatere publică, înainte să fie <a href="https://playtech.ro/stiri/solutia-ecaterinei-andronescu-5376" target="_blank" rel="noopener">implementat la nivel național. </a></p>
<p>„Foarte mulți părinți mi-au reproșat că au luat vacanță copiii pe 21 decembrie, au avut vacanță până în 15 ianuarie, o perioada îngrozitor de lungă, prea mult, după care mai au 3 săptămâni de școală, se termină semestrul și încep, după încă o vacanță, semestrul următor. După părerea mea, vacanța această este mult prea lungă. Sau, dacă o facem la fel de lungă, să încercăm să închidem altfel semestrul. În așa fel încât, după vacanță, copilul să înceapă un alt semestru. Pentru că altfel îl zăpăcim.<div data-name="square-p2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanropkjppudprd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x250ap2adx_mp2 */
ado.slave('adoceanropkjppudprd', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div></p>
<p>Trei săptămâni stă acasă, a uitat, îl cheamă profesorul la școală încă trei săptămâni, îi încheie situația, copilul este încă nereconectat la programul de învățământ după trei săptămâni de vacanță. Vacanța de iarnă (ne gândim să o scurtăm -n.r.) şi ne gândim să organizăm puțin diferit semestrele pentru clasele 1-12. Să aducem examenele din vară ceva mai devreme, evaluarea de la clasa a VIII-a și examenul de Bacalaureat, să aibă și profesorii vacanță, că noi tot le cerem, le cerem, dar trebuie să le dăm și vacanță”, a spus Andronescu, într-un interviu pentru Realitatea TV.</p>
<p>Deși schimbările par a fi destul de radicale, se pare că fost trecute deja printr-un filtru. Doamna ministru le-a discutat cu mai mulți profesori din ciclul preuniversitar și urmează să fie discutate cu inspectorii școlari. În același set de modificări, Andronescu speră să micșoreze numărul de ore pe care elevii le petrec la școală. La ora actuală, studenții petrec aproximativ 26 de ore la facultate, elevii de gimnaziu sunt solicitați pentru 34 de ore, iar mulți liceeni ating pragul de 30 de ore.<div data-name="intext" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanrosjcjmxjkhi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.inreadinterscrollerm_telecom */
ado.slave('adoceanrosjcjmxjkhi', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div></p>
<p>„Reducerea la 20 de ore pe primar, 25 de ore pe gimnaziu, în medie, nu fix, și la 30 de ore în medie pentru liceu, ar putea să asigure și o flexibilitate planului cadru și, în același timp, un număr redus de ore didactice de predare. Dacă ne uitam în Legea Învățământului, o să constatăm ca și aceste ore de predare, într-o proporție de 75 la sută, ar trebui sa fie dedicate predării, iar 25 la sută să fie dedicate evaluării și învățării noțiunilor predate. Deci, profesorul are și obligația să se convingă și să îl ajute pe elev să asimileze”, a spus ministrul Educației.</p>
</article>
	                                        </div>

                    <div class="text mg-top-10">
	                    <div id="strawberry_feeds_manager_widget-3" class="group widget_strawberry_feeds_manager_widget"><div class="sirc"  ">
    <div class="sirc__title">Recomandari</div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Recomandari');" href="https://playtech.ro/2019/efecte-vortex-polar/">

                                <img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/01/1543489368/vortexul-polar-316x158-t.jpg?v=1.1"
                                     alt="Vortexul polar se va schimba radical. Cum va schimba asta vremea" class="img-responsive">


                        </a>
            </div>
                        <div class="title">
             <div class="source">Playtech.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Recomandari');"
                   href="https://playtech.ro/2019/efecte-vortex-polar/">

                   Vortexul polar se va schimba radical. Cum va schimba asta vremea</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Recomandari');" href="https://www.digisport.ro/special/mesajul-trimis-de-sala-inainte-ca-avionul-sa-dispara-de-pe-radar-ce-a-scris-in-el-596374">

                                <img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/01/1543484410/ytqzoda4zguwzthlntm3mti2zdnlywrjzq-thumb-t.jpg?v=1.1"
                                     alt="Mesajul trimis de Sala înainte ca avionul să dispară de pe radar. Ce a scris în el" class="img-responsive">


                        </a>
            </div>
                        <div class="title">
             <div class="source">Digisport.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Recomandari');"
                   href="https://www.digisport.ro/special/mesajul-trimis-de-sala-inainte-ca-avionul-sa-dispara-de-pe-radar-ce-a-scris-in-el-596374">

                   Mesajul trimis de Sala înainte ca avionul să dispară de pe radar. Ce a scris în el</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Recomandari');" href="https://stirimondene.fanatik.ro/viorica-dancila-despre-adoptia-fiului-sau-victor-declaratii-emotionante-ale-premierului-18341306?utm_source=playtechMonden&amp;utm_medium=referral&amp;utm_campaign=unici&amp;utm_content=playtechINTERIORdeskmobil">

                                <img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/01/1544601784/dancila-4-t.jpg?v=1.1"
                                     alt="EMOTIONANT! Viorica Dancila, declaratii in premiera desre adoptia lui Victor! Cum l-a gasit" class="img-responsive">


                        </a>
            </div>
                        <div class="title">
             <div class="source">Fanatik.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Recomandari');"
                   href="https://stirimondene.fanatik.ro/viorica-dancila-despre-adoptia-fiului-sau-victor-declaratii-emotionante-ale-premierului-18341306?utm_source=playtechMonden&amp;utm_medium=referral&amp;utm_campaign=unici&amp;utm_content=playtechINTERIORdeskmobil">

                   EMOTIONANT! Viorica Dancila, declaratii in premiera desre adoptia lui Victor! Cum l-a gasit</a>
            </div>
        </li>
	        </ul>
</div>
</div>                    </div>

                    <div class="half mg-top-10">
                        <div class="text-center">
	                        <div data-name="square-p3" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanromlqfdsntmy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x250ap3adx_mp4 */
ado.slave('adoceanromlqfdsntmy', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div>                        </div>
                        <div class="text-center">
	                        <div data-name="square-p4" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanrozlhmgphigx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x250ap4adx_mp5 */
ado.slave('adoceanrozlhmgphigx', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  -->
</div></div>                        </div>
                    </div>

                </div>
            </div>
            <div class="sidebar has-bg "><div class="strawberry_ads_container"><div data-name="sidebar-p1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanrowmosjmrmfs"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x250p1adx_mp1adx_dsp1 */
ado.slave('adoceanrowmosjmrmfs', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  -->
</div></div></div><div id="strawberry_category_posts_wigdet-2" class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/cel-mai-scump-pod-5476">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2019/01/Cel-mai-scump-pod-150x150.jpg" alt="Cum va arăta cel mai scump pod din istoria României și când va fi gata" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/cel-mai-scump-pod-5476">Cum va arăta cel mai scump pod din istoria României și când va fi gata</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/simona-halep-nu-numarul-unu-cine-este-5498">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2019/01/Simona-Halep-nu-mai-este-numarul-unu-mondial-150x150.jpg" alt="Simona Halep nu mai este numărul 1 mondial. Cine i-a luat locul" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/simona-halep-nu-numarul-unu-cine-este-5498">Simona Halep nu mai este numărul 1 mondial. Cine i-a luat locul</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/dancila-il-ataca-pe-iohannis-ordonanta-dragnea-5500">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2019/01/Dancila-a-trimis-corpul-de-control-150x150.jpg" alt="Dăncilă îl atacă pe Iohannis și își apără ordonanța care-l va scăpa pe Dragnea" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/dancila-il-ataca-pe-iohannis-ordonanta-dragnea-5500">Dăncilă îl atacă pe Iohannis și își apără ordonanța care-l va scăpa pe Dragnea</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/florin-piersic-se-descarca-pe-jurnalistii-amatori-de-scandal-5492">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2019/01/florin-piersic-aniversare-150x150.jpg" alt="Florin Piersic ”se descarcă” pe jurnaliștii amatori de scandal: Cum i-a criticat pe Facebook" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/florin-piersic-se-descarca-pe-jurnalistii-amatori-de-scandal-5492">Florin Piersic ”se descarcă” pe jurnaliștii amatori de scandal: Cum i-a criticat pe Facebook</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/cristiano-ronaldo-inchisoare-frauda-5484">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2019/01/Cristiano-ronaldo-bani-inchisoare-150x150.jpg" alt="Ronaldo, condamnat la închisoare, dar a găsit o soluție salvatoare. Ce trebuie să facă" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/cristiano-ronaldo-inchisoare-frauda-5484">Ronaldo, condamnat la închisoare, dar a găsit o soluție salvatoare. Ce trebuie să facă</a></div>
				</div>
			</div>
				</div></div><div class="strawberry_ads_container"><div data-name="sidebar-p2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanrotnfjnjlrln"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x250p2adx_mp7adx_dsp2 */
ado.slave('adoceanrotnfjnjlrln', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div></div><div id="strawberry_feeds_manager_widget-2" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Playtech.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Playtech.ro');" href="https://playtech.ro/2019/efecte-vortex-polar/">
							<img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/01/1543489368/vortexul-polar-316x158-t.jpg?v=1.2"  alt="Vortexul polar se va schimba radical. Cum va schimba asta vremea" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Playtech.ro');" href="https://playtech.ro/2019/efecte-vortex-polar/">Vortexul polar se va schimba radical. Cum va schimba asta vremea</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-4" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Digisport.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');" href="https://www.digisport.ro/tenis/simona-halep-i-a-dat-gata-pe-englezi-prin-caracterul-ei-superb-putine-jucatoare-ar-fi-fost-capabile-de-asa-ceva-596360">
							<img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/01/1543484623/jnpjptemagfzad1iyji5mtu0mtc2yzliodi1zdm3nmq3mtg2zmu0ndywnw-thumb-t.jpg?v=1.2"  alt="O frază cât o mie de cuvinte. Halep &quot;le-a intrat pe sub piele&quot; englezilor. Cum i-a cucerit" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');" href="https://www.digisport.ro/tenis/simona-halep-i-a-dat-gata-pe-englezi-prin-caracterul-ei-superb-putine-jucatoare-ar-fi-fost-capabile-de-asa-ceva-596360">O frază cât o mie de cuvinte. Halep &quot;le-a intrat pe sub piele&quot; englezilor. Cum...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-5" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Fanatik.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Fanatik.ro');" href="https://stirimondene.fanatik.ro/cati-bani-a-incasat-castigatorul-emisiunii-chefi-la-cutite-cecul-imens-emis-de-antena-1-18341258?utm_source=playtechMonden&amp;utm_medium=referral&amp;utm_campaign=unici&amp;utm_content=playtechINTERIORdeskmobil">
							<img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/01/1544601784/5078182910432220625442535475329690258374656n-768x512-t.jpg?v=1.2"  alt="Nu i-a venit sa creada! Cati bani a incasat Mihai Munteanu, castigatorul Chefi la cutite" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Fanatik.ro');" href="https://stirimondene.fanatik.ro/cati-bani-a-incasat-castigatorul-emisiunii-chefi-la-cutite-cecul-imens-emis-de-antena-1-18341258?utm_source=playtechMonden&amp;utm_medium=referral&amp;utm_campaign=unici&amp;utm_content=playtechINTERIORdeskmobil">Nu i-a venit sa creada! Cati bani a incasat Mihai Munteanu, castigatorul Chefi la cutite</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="skyscraper" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanroqompqwegum"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x600mobilep2adx_mp3 */
ado.slave('adoceanroqompqwegum', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div></div></div>
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/"><img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/cristiano-ronaldo-inchisoare-frauda-5484" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
            <div class="widget-title"><span>Citește și...</span></div>

	        <div id="custom_html-3" class="widget_text group widget_custom_html"><div class="textwidget custom-html-widget"><div id="SC_TBlock_440537" class="SC_TBlock">loading...</div>

<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "440537",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script></div></div>            
            <div class="group">

                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <ins class="adsbygoogle"
                     style="display:block"
                     data-ad-format="autorelaxed"
                     data-ad-client="ca-pub-3967720089134093"
                     data-ad-slot="1734926069"></ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
            </div>

        </div>
    </div>
    <footer class="footer">
        <div class="footer__content">
            Copyright &copy; 2019 - <a href="https://www.playtech.ro">Playtech.ro</a>
        </div>
    </footer>
    <div id="pushmenu">
        <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
        <div class="pushmenu-content">
            <div class="pushmenu-menu">
                <ul>
				    <li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro/tehnologie/">Tehnologie</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172"><a href="https://playtech.ro/tutoriale/">Tutoriale Tech</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="https://playtech.ro/filme-online-seriale/">Filme și seriale</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="searchbox">
        <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a></div>
        <form action="https://playtech.ro/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
        <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
    </div>

    </div>

<script src="https://playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>

    <div id="strawberry-cookiebar">
        <div class="strawberry-cookiebar-container">
            <div class="strawberry-cookiebar-content">
				<p>Redacția Playtech.ro te invită să citești în continuare articolele noastre intr-un mod informat și logic.</p>
<p>Întrucât jurnalismul, cititorii și publicitatea formează un circuit strâns legat, avem nevoie de acceptul tău clar pentru a-ți putea oferi în continuare informațiile publicației Playtech.ro în conformitate cu noua lege europeană GDPR, care intră în vigoare pe 25 mai. </p>
<p>e asigurăm că datele vor fi păstrate în siguranță și te rugăm să citești următorele documente care sunt în concordanță cu noile reglemantări impuse de Uniunea Europeană.</p>
<p>Îți mulțumim pentru acceptul tău și navigare plăcută</p>
            </div>
			                <div class="strawberry-cookiebar-links">
                    <ul>
						                            <li>
                                <a href="https://playtech.ro/stiri/politica-de-confidentialitate-impact">POLITICA DE CONFIDENȚIALITATE</a>
                            </li>
						                            <li>
                                <a href="https://playtech.ro/stiri/politica-de-utilizare-cookie-uri-impact">POLITICA DE UTILIZARE COOKIE-URI</a>
                            </li>
						                            <li>
                                <a href="https://playtech.ro/stiri/termeni-si-conditii-de-utilizare-politica-de-prelucrare-a-datelor-cu-caracter-personal-impact">Termeni si conditii de utilizare (Politica de prelucrare a datelor cu caracter personal)</a>
                            </li>
						                    </ul>
                </div>
			            <a id="strawberry-cookiebar-accept" class="strawberry-cookiebar-button"
               href="javascript:void(0)">Sunt de acord</a>

            <a id="strawberry-cookiebar-reject" class="strawberry-cookiebar-reject" href="javascript:void(0)">Mai multe optiuni</a>

            <div id="strawberry-cookiebar-settings">

                <div class="strawberry-cookiebar-settings-row">
                    <div class="slider-checkbox">
                        <input type="checkbox" id="strawberry-cookiebar-level-performance"/>
                        <label class="label" for="strawberry-cookiebar-level-performance">Nu doresc Cookies de trafic/statistice</label>
                        <div class="description">Cookie-urile de statistică îi ajută pe proprietarii unui site să înţeleagă modul în care vizitatorii interacţionează cu site-urile prin colectarea şi raportarea informaţiilor în mod anonim.</div>
                    </div>
                </div>
                <div class="strawberry-cookiebar-settings-row">
                    <div class="slider-checkbox">
                        <input type="checkbox" id="strawberry-cookiebar-level-marketing" id="2"/>
                        <label class="label" for="strawberry-cookiebar-level-marketing">Nu doresc Cookies de marketing</label>
                        <div class="description">Cookie-urile de marketing sunt utilizate pentru a-i urmări pe utilizatori de la un site la altul. Intenţia este de a afişa anunţuri relevante şi antrenante pentru utilizatorii individuali, aşadar ele sunt foarte valoroase pentru agenţiile de puiblicitate şi părţile terţe care se ocupă de publicitate.</div>
                    </div>
                </div>

                <div class="strawberry-cookiebar-settings-row">
                    <div class="slider-checkbox">
                        <input type="checkbox" id="strawberry-cookiebar-level-mandatory" disabled/>
                        <label class="label" for="strawberry-cookiebar-level-mandatory">Nu doresc Cookies necesare</label>
                        <div class="description">
                            Obligatoriu - nu poate fi deselectat. Cookie-urile necesare ajută la a face un site utilizabil prin activarea funcţiilor de bază, precum navigarea în pagină şi accesul la zonele securizate de pe site. Site-ul nu poate funcţiona corespunzător fără aceste cookie-uri.
                        </div>
                    </div>
                </div>
            </div>

        </div>
        <a href="javascript:void(0)" id="strawberry-cookiebar-close" class="strawberry-cookiebar-close">
            <svg aria-hidden="true" class="svg-icon m0 iconClearSm" width="14" height="14" viewBox="0 0 14 14">
                <path d="M12 3.41L10.59 2 7 5.59 3.41 2 2 3.41 5.59 7 2 10.59 3.41 12 7 8.41 10.59 12 12 10.59 8.41 7z"></path>
            </svg>
        </a>
    </div>

<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>