<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
	
    

    <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.ico"/>

    <link rel="preconnect" href="https://fonts.gstatic.com">
    <link rel="preconnect" href="https://connect.facebook.net">
    <link rel="preconnect" href="https://www.google-analytics.com">

    <link href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@300;400;700&family=Montserrat:wght@400;600;900&display=swap" rel="stylesheet">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.1.1.0">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">
    
	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" /><meta name='robots' content='max-image-preview:large' />
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            var ssection = "post";
        </script>
		            <script>
                googletag.cmd.push(function () {
                    googletag.pubads().disableInitialLoad();
                });

                var pbjs = pbjs || {};
                pbjs.que = pbjs.que || [];
                window.cX = window.cX || {};
                cX.callQueue = cX.callQueue || [];

                function isMobileDevice() {
                    var ua = navigator.userAgent.toLowerCase();
                    if (ua == null)
                        return false;
                    var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus');
                    if (match.exec(ua) != null)
                        return true;
                    if (ua.length >= 4) {
                        var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-');
                        if (match2.exec(ua.substring(0, 4)) != null)
                            return true;
                    }
                    return false;
                }

                window.pb_event = new Event('pbReady');
                window.dfp_event = new Event('dfpReady');
            </script>
			        <script
									                src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8">
        </script>
		        <script
									                src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8">
        </script>
		        <script
									                src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8"
                data-domain-script="48c52d4d-80b2-4c88-88e2-d9f1d4a66f54" >
        </script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
		        <script
									                src="https://playtech.ro/stiri/wp-content/plugins/otb-cmp/js/config.js?ver=1.4.1-TCF2.0"  type="text/javascript" >
        </script>
		        <script
									                src="https://playtech.ro/stiri/consent/prebid4.43.4.js?v=1"  type="text/javascript" >
        </script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Accident mortal în această dimineață pe calea ferată. Un bărbat a decedat după ce a fost lovit de un tren - IMPACT</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://playtech.ro/stiri/accident-mortal-in-aceasta-dimineata-pe-calea-ferata-un-barbat-a-decedat-dupa-ce-a-fost-lovit-de-un-tren-399541" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Accident mortal în această dimineață pe calea ferată. Un bărbat a decedat după ce a fost lovit de un tren" />
<meta property="og:description" content="În această dimineață, un grav accident a avut loc pe calea ferată, în urma căruia un bărbat a decedat după ce a fost lovit de tren" />
<meta property="og:url" content="https://playtech.ro/stiri/accident-mortal-in-aceasta-dimineata-pe-calea-ferata-un-barbat-a-decedat-dupa-ce-a-fost-lovit-de-un-tren-399541" />
<meta property="og:site_name" content="IMPACT" />
<meta property="article:tag" content="accident calea ferată" />
<meta property="article:tag" content="accident mortal" />
<meta property="article:tag" content="bărbat decedat" />
<meta property="article:tag" content="bărbat lovit de tren" />
<meta property="article:section" content="Știri Locale" />
<meta property="article:published_time" content="2021-09-28T10:00:49+00:00" />
<meta property="og:image" content="https://playtech.ro/stiri/wp-content/uploads/2021/09/Accident-mortal-in-aceasta-dimineata-pe-calea-ferata.-Un-barbat-a-decedat-dupa-ce-a-fost-lovit-de-un-tren.jpg" />
<meta property="og:image:secure_url" content="https://playtech.ro/stiri/wp-content/uploads/2021/09/Accident-mortal-in-aceasta-dimineata-pe-calea-ferata.-Un-barbat-a-decedat-dupa-ce-a-fost-lovit-de-un-tren.jpg" />
<meta property="og:image:width" content="1408" />
<meta property="og:image:height" content="882" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="În această dimineață, un grav accident a avut loc pe calea ferată, în urma căruia un bărbat a decedat după ce a fost lovit de tren. Accident cumplit pe calea ferată Este vorba despre trenul R 3512, care circulă în relația Teiuș – Sighișoara. Acesta a accidentat mortal un bărbat aflat pe linia de cale [&hellip;]" />
<meta name="twitter:title" content="Accident mortal în această dimineață pe calea ferată. Un bărbat a decedat după ce a fost lovit de un tren - IMPACT" />
<meta name="twitter:image" content="https://playtech.ro/stiri/wp-content/uploads/2021/09/Accident-mortal-in-aceasta-dimineata-pe-calea-ferata.-Un-barbat-a-decedat-dupa-ce-a-fost-lovit-de-un-tren.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://playtech.ro/stiri/#website","url":"https://playtech.ro/stiri/","name":"IMPACT","inLanguage":"ro-RO","description":"\u0218tiri de care ar trebui s\u0103 \u0219tii din Rom\u00e2nia \u0219i din lume","potentialAction":[{"@type":"SearchAction","target":"https://playtech.ro/stiri/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://playtech.ro/stiri/accident-mortal-in-aceasta-dimineata-pe-calea-ferata-un-barbat-a-decedat-dupa-ce-a-fost-lovit-de-un-tren-399541#primaryimage","inLanguage":"ro-RO","url":"https://playtech.ro/stiri/wp-content/uploads/2021/09/Accident-mortal-in-aceasta-dimineata-pe-calea-ferata.-Un-barbat-a-decedat-dupa-ce-a-fost-lovit-de-un-tren.jpg","width":1408,"height":882,"caption":"Accident mortal \u00een aceast\u0103 diminea\u021b\u0103 pe calea ferat\u0103. Un b\u0103rbat a decedat dup\u0103 ce a fost lovit de un tren"},{"@type":"WebPage","@id":"https://playtech.ro/stiri/accident-mortal-in-aceasta-dimineata-pe-calea-ferata-un-barbat-a-decedat-dupa-ce-a-fost-lovit-de-un-tren-399541#webpage","url":"https://playtech.ro/stiri/accident-mortal-in-aceasta-dimineata-pe-calea-ferata-un-barbat-a-decedat-dupa-ce-a-fost-lovit-de-un-tren-399541","name":"Accident mortal \u00een aceast\u0103 diminea\u021b\u0103 pe calea ferat\u0103. Un b\u0103rbat a decedat dup\u0103 ce a fost lovit de un tren - IMPACT","isPartOf":{"@id":"https://playtech.ro/stiri/#website"},"inLanguage":"ro-RO","primaryImageOfPage":{"@id":"https://playtech.ro/stiri/accident-mortal-in-aceasta-dimineata-pe-calea-ferata-un-barbat-a-decedat-dupa-ce-a-fost-lovit-de-un-tren-399541#primaryimage"},"datePublished":"2021-09-28T10:00:49+00:00","dateModified":"2021-09-28T10:00:49+00:00","author":{"@id":"https://playtech.ro/stiri/#/schema/person/31ada2a9360ff48af2395ca40cbb5b87"},"potentialAction":[{"@type":"ReadAction","target":["https://playtech.ro/stiri/accident-mortal-in-aceasta-dimineata-pe-calea-ferata-un-barbat-a-decedat-dupa-ce-a-fost-lovit-de-un-tren-399541"]}]},{"@type":["Person"],"@id":"https://playtech.ro/stiri/#/schema/person/31ada2a9360ff48af2395ca40cbb5b87","name":"Ionu\u021b Vieru","image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#authorlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/0016ae834d41793e05bd0a4730d495f0?s=96&d=mm&r=g","caption":"Ionu\u021b Vieru"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/stiri/accident-mortal-in-aceasta-dimineata-pe-calea-ferata-un-barbat-a-decedat-dupa-ce-a-fost-lovit-de-un-tren-399541/amp" /><meta name="generator" content="AMP for WP 1.0.76.10"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux" href="https://playtech.ro/stiri/feed" />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux comentarii" href="https://playtech.ro/stiri/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii IMPACT &raquo; Accident mortal în această dimineață pe calea ferată. Un bărbat a decedat după ce a fost lovit de un tren" href="https://playtech.ro/stiri/accident-mortal-in-aceasta-dimineata-pe-calea-ferata-un-barbat-a-decedat-dupa-ce-a-fost-lovit-de-un-tren-399541/feed" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://playtech.ro/stiri/wp-json/" /><link rel="alternate" type="application/json" href="https://playtech.ro/stiri/wp-json/wp/v2/posts/399541" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=399541' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Faccident-mortal-in-aceasta-dimineata-pe-calea-ferata-un-barbat-a-decedat-dupa-ce-a-fost-lovit-de-un-tren-399541" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Faccident-mortal-in-aceasta-dimineata-pe-calea-ferata-un-barbat-a-decedat-dupa-ce-a-fost-lovit-de-un-tren-399541&#038;format=xml" />
        <script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id": "https://playtech.ro/stiri/accident-mortal-in-aceasta-dimineata-pe-calea-ferata-un-barbat-a-decedat-dupa-ce-a-fost-lovit-de-un-tren-399541"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1.jpg"
		 },
		 "name":"IMPACT"
		 },

		 "url": "https://playtech.ro/stiri/accident-mortal-in-aceasta-dimineata-pe-calea-ferata-un-barbat-a-decedat-dupa-ce-a-fost-lovit-de-un-tren-399541",
		 "headline": "Accident mortal în această dimineață pe calea ferată. Un bărbat a decedat după ce a fost lovit de un tren",
		 "image": "https://playtech.ro/stiri/wp-content/uploads/2021/09/Accident-mortal-in-aceasta-dimineata-pe-calea-ferata.-Un-barbat-a-decedat-dupa-ce-a-fost-lovit-de-un-tren.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Ionuț Vieru"
		 },
		 "datePublished": "2021-09-28T13:00:49+03:00",
		 "dateCreated": "2021-09-28T13:00:49+03:00",
		 "dateModified": "2021-09-28T13:00:49+03:00"
		 }
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://playtech.ro/stiri");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Intră rapid în site pentru cele mai importante știri ale zilei!";
oneSignal_options['promptOptions']['acceptButtonText'] = "Sunt de acord!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nu, multumesc";
oneSignal_options['promptOptions']['siteName'] = "https://playtech.ro";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Acceptă";
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			header.header {
	background-color: #C20029;
	border-top:2px solid #1B2434; 
}

.share {
	background-color: #C20029 !important;
	border-bottom: 2px solid #1B2434 !important;
}		</style>
		
			<script>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</script>		<script id="HB">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</script>	
    <!-- ANALYTICS -->
	<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/accident-mortal-in-aceasta-dimineata-pe-calea-ferata-un-barbat-a-decedat-dupa-ce-a-fost-lovit-de-un-tren-399541"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>
    <script async src="https://boot.pbstck.com/v1/tag/f16766b3-15e5-4254-bb9a-5be981fa10cf"></script>
    
	<style>
	    @media (min-width: 992px){.hidden-md{display:none !important}}
        .img-responsive { max-width: 100%; height: auto !important; }
	</style>

</head>
<body class="post-template-default single single-post postid-399541 single-format-standard not single-">
<script>
    var ad = document.createElement('div');
    ad.id = 'AdSense';
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad);
</script>
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="header">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/">
                            <img width="222" height="40" src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/logo-impact-playtech.png" class="img-responsive" alt="Playtech Știri">
                        </a>
                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>
		                    <div id="sam_branding" class="hidden-xs hidden-sm height-xs-250 height-md-250 strawberry-ads" style="width: 1170px; margin: 10px auto ; position: relative">
                <div class="branding-top">
                    <div  data-name="article-branding-top" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567186699032-0'); });
   }]); 
 </script>
</div>
</div>                </div>
            </div>
        
            
			    <div class="post">
        <div class="container has-bg no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">Accident mortal în această dimineață pe calea ferată. Un bărbat a decedat după ce a fost lovit de un tren</h1>
                    <div class="meta mg-bottom-10">
                        <span class="social pull-right">
							<a target="_blank" style="background-color:#4267b2;" href="https://www.facebook.com/sharer.php?u=https://playtech.ro/stiri/accident-mortal-in-aceasta-dimineata-pe-calea-ferata-un-barbat-a-decedat-dupa-ce-a-fost-lovit-de-un-tren-399541"><span class="icon-facebook"></span></a>
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/accident-mortal-in-aceasta-dimineata-pe-calea-ferata-un-barbat-a-decedat-dupa-ce-a-fost-lovit-de-un-tren-399541" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </span>
                        <div class="author"> <a href='https://playtech.ro/stiri/author/ionut-vieru'>Ionuț Vieru</a> </div>
                        <div class="date"> <a href="/stiri/date/2021/09/28"> 13:00, 28 sept. 2021</a></div>
                    </div>
                </div>
                <div class="media">
											                        <figure>
		                                                    <img width="840" height="500" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2021/09/Accident-mortal-in-aceasta-dimineata-pe-calea-ferata.-Un-barbat-a-decedat-dupa-ce-a-fost-lovit-de-un-tren-840x500.jpg" alt="Accident mortal în această dimineață pe calea ferată. Un bărbat a decedat după ce a fost lovit de un tren">
		                    	                        							                                <figcaption class="page-article__caption">Accident mortal în această dimineață pe calea ferată. Un bărbat a decedat după ce a fost lovit de un tren</figcaption>
							                        </figure>
					
                </div>

                <div class="mg-bottom-20">
                    <div class="height-xs-400 hidden-md strawberry-ads">
	                <div  data-name="article-billboard-1" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/970x250_Billboard_P1 -->
<div id='div-gpt-ad-1567188143778-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567188143778-0'); });
   }]); 
 </script>
</div></div>                    </div>
                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text">
	                        <p>În această dimineață, un grav accident a avut loc pe calea ferată, în urma căruia un bărbat a decedat după ce a fost lovit de tren.</p>
<h2>Accident cumplit pe calea ferată</h2>
<p>Este vorba despre trenul R 3512, care circulă în relația Teiuș – Sighișoara. Acesta a accidentat mortal un bărbat aflat pe linia de cale ferată, în jurul orei șapte dimineața. Potrivit mecanicului de locomotivă, bărbatul era așezat pe linie, iar accidentarea acestuia nu putea fi evitată.</p>
<div data-a='intext top' class='strawberry-ads height-xs-300 height-md-400 mg-bottom-20'><div  data-name="article-intext-top" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="margin-bottom:20px;">
<!-- /1011785/Playtech.ro/Articol/300x250_Intext_Top -->
<div id='div-gpt-ad-1567191399789-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191399789-0'); });
   }]); 
 </script>
</div>
</div></div></div><p>Circulația altor trenuri nu a fost afectată, iar traficul a fost reluat după aproximativ o oră.</p>
<blockquote>
<p>„Potrivit reprezentanțilro CFR Infrastructură, trenul R 3512, care circulă în relația Teiuș-Sighișoara, a accidentat mortal, în jurul orei 7.00, o persoană aflată pe linia de cale ferată, între stațiile Coșlariu- Crăciunel”.</p>
<p>„Din informațiile transmise de mecanicul de locomotivă, persoana respectivă era așezată pe linie, iar accidentarea acesteia nu a putut fi evitată. Trenul și-a reluat traficul după 47 de minute. Circulația altor trenuri nu a fost afectată”, a anunțat CFR Infrastructură.</p>
</blockquote>
<div data-a='intext inline' class='strawberry-ads  height-xs-300 height-md-400 mg-bottom-20'><div  data-name="article-intext-inline" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191803621-0'); });
   }]); 
 </script>
</div></div></div><h2>Orbit de gelozie, un tânăr din Baia Mare a provocat un accident mortal</h2>
<p>Un tânăr din Baia Mare <a href="https://playtech.ro/stiri/accident-mortal-provocat-de-un-tanar-orbit-de-gelozie-soferul-a-crezut-ca-o-vede-pe-fosta-iubita-alaturi-de-un-alt-barbat-iar-ce-a-urmat-este-terifiant-398423" target="_blank" rel="noopener">a provocat un accident mortal</a>, după ce a confundat o tânără cu iubita sa. Acesta a pornit în urmărirea mașinii în care se afla, însă urmărirea a avut un sfârșit tragic.</p>
<p>La un moment dat, șoferul urmărit a oprit autovehiculul pentru ca tânăra să coboare. În acel moment, bărbatul gelos, alături de amicul lui, ar fi tăbărât spre autoturism și ar fi început să lovească cu picioarele mașina, moment în care șoferul s-a speriat și a pornit în trombă din Baia Mare spre Tăuții Măgheruș.</p>
<div class='mg-bottom-20'><div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/ceo-ul-pfizer-anunt-de-ultima-ora-despre-finalul-pandemiei-si-vaccinarea-anti-covid-19-398435?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/09/1605874709/f88f5160d038d341a85dd841e4c673d1-t.jpg?v=09.28-2"
                             loading="lazy" alt="BOMBĂ! CEO-ul Pfizer, anunț de ultimă oră despre finalul pandemiei! Când se încheie, de fapt" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Playtech.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://playtech.ro/stiri/ceo-ul-pfizer-anunt-de-ultima-ora-despre-finalul-pandemiei-si-vaccinarea-anti-covid-19-398435?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   BOMBĂ! CEO-ul Pfizer, anunț de ultimă oră despre finalul pandemiei! Când se încheie, de fapt</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/cristi-borcea-intalnire-in-mare-secret-cu-noul-sot-al-alinei-vidican-ce-s-a-intamplat-intre-ei-exclusiv-398073?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/09/1605874709/f4840255f5e2822c3f1d824c081755a7-t.jpg?v=09.28-2"
                             loading="lazy" alt="BOMBĂ! Cristi Borcea, întâlnire în mare SECRET cu noul soț al Alinei Vidican. Ce s-a întâmplat între ei EXCLUSIV" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Playtech.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://playtech.ro/stiri/cristi-borcea-intalnire-in-mare-secret-cu-noul-sot-al-alinei-vidican-ce-s-a-intamplat-intre-ei-exclusiv-398073?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   BOMBĂ! Cristi Borcea, întâlnire în mare SECRET cu noul soț al Alinei Vidican. Ce s-a&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
</div><p>De asemenea, ceilalți doi au pornit și ei în urmărirea acestuia. În tot acest timp, șoferul care era urmărit a sunat la numărul unic de urgențe 112 și a anunțat cele întâmplate, că a fost agresat și cineva îl urmărește. În momentul producerii accidentului, acesta era la telefon cu Poliția.</p>
<p>Conform surselor emaramures.ro, șoferul gelos s-ar fi angajat în depășirea mașinii urmărite, însă în acel moment venea un alt autoturism din sens opus. Pentru a evita <a href="https://www.impact.ro/accident-cu-patru-morti-pe-o-sosea-din-caras-severin-o-masina-si-un-tir-s-au-ciocnit-frontal-231066.html" target="_blank" rel="noopener">impactul frontal</a>, șoferul care s-a angajat în depășire a tras de volan dreapta și s-a lovit de mașina pe care o urmărea.</p>
<div data-a='intext inline' class='strawberry-ads  height-xs-300 height-md-400 mg-bottom-20'><div  data-name="article-intext-inline-2" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline_2 -->
<div id='div-gpt-ad-1571296839761-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571296839761-0'); });
   }]); 
 </script>
</div>
</div></div><p>Aceasta din urmă a fost proiectată într-un șanț din beton. Din mașina urmăritorilor, pasagerul din dreapta a fost aruncat din vehicul din cauza impactului. La fața locului au ajuns medicii de pe ambulanță, însă nu au mai putut face nimic, aceștia declarând decesul.</p>
                        </article>
	                    

                        <div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/bancnota-care-ar-putea-fi-interzisa-scapa-repede-de-ea-daca-o-ai-acasa-232566.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/09/1562675963/c38b32c676eca20e773cd207b28d3df1-t.jpg?v=09.28-2"
                             loading="lazy" alt="Bancnota care ar putea fi interzisă. Scapă URGENT de ea dacă o ai acasă!" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Impact.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/bancnota-care-ar-putea-fi-interzisa-scapa-repede-de-ea-daca-o-ai-acasa-232566.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Bancnota care ar putea fi interzisă. Scapă URGENT de ea dacă o ai acasă!</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/stiri/liliana-mocanu-actrita-din-las-fierbinti-si-fiica-ei-infectate-cu-covid-19-3756522">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/09/1594140890/c4e1caee5fb24f93ccc68d1bea49af27-t.jpg?v=09.28-2"
                             loading="lazy" alt="Actriță din Las Fierbinți și fiica ei, greu lovite de COVID. Apel disperat la TV" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Libertatea.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');"
                   href="https://www.libertatea.ro/stiri/liliana-mocanu-actrita-din-las-fierbinti-si-fiica-ei-infectate-cu-covid-19-3756522">
                   Actriță din Las Fierbinți și fiica ei, greu lovite de COVID. Apel disperat la TV</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="https://www.gsp.ro/sporturi/tenis/ion-tiriac-cadou-special-pentru-simona-halep-642853.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/09/1566990626/33dd05c0094f8e55ef244ec6b273f050-t.jpg?v=09.28-2"
                             loading="lazy" alt="Țiriac și-a luat revanșa! Ce cadou i-a făcut Simonei Halep, în ziua în care a împlinit 30 de ani" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">GSP.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');"
                   href="https://www.gsp.ro/sporturi/tenis/ion-tiriac-cadou-special-pentru-simona-halep-642853.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
                   Țiriac și-a luat revanșa! Ce cadou i-a făcut Simonei Halep, în ziua în care a&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI Premium');" href="https://www.bzi.ro/vasilica-ceterasu-si-a-intrebat-sotia-la-tv-cu-cati-barbati-s-a-iubit-inainte-sa-fie-cu-el-raspunsul-amaliei-este-surprinzator-815963">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/06/1620371780/ae30e8e76ed7d17f79277d4f5434aa00-t.jpg?v=09.28-2"
                             loading="lazy" alt="Vasilică Ceterașu și-a întrebat soția la TV cu câți bărbați s-a iubit înainte să fie cu el. Răspunsul Amaliei este surprinzător" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">BZI.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI Premium');"
                   href="https://www.bzi.ro/vasilica-ceterasu-si-a-intrebat-sotia-la-tv-cu-cati-barbati-s-a-iubit-inainte-sa-fie-cu-el-raspunsul-amaliei-este-surprinzator-815963">
                   Vasilică Ceterașu și-a întrebat soția la TV cu câți bărbați s-a iubit înainte să fie&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');" href="https://www.playsport.ro/pentru-cine-si-a-lasat-sotul-fiica-lui-gigi-becali-teodora-a-preferat-compania-prietenelor-68418?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/09/1609752234/8478d35b3c34eeee839f240bd815fb81-t.jpg?v=09.28-2"
                             loading="lazy" alt="FOTO. Pentru cine și-a lăsat soțul fiica lui Gigi Becali. Teodora a fost fotografiată" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">PlaySport</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/pentru-cine-si-a-lasat-sotul-fiica-lui-gigi-becali-teodora-a-preferat-compania-prietenelor-68418?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   FOTO. Pentru cine și-a lăsat soțul fiica lui Gigi Becali. Teodora a fost fotografiată</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');" href="https://www.stiridinlume.ro/life-style/timp-liber/femeia-care-a-nascut-dupa-ce-a-fost-inmormantata-cazul-care-i-a-socat-pe-oamenii-de-stiinta-ce-s-a-descoperi-47383.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/09/1601914361/a7dd6875a202881653fa2c34955e16fa-t.jpg?v=09.28-2"
                             loading="lazy" alt="Femeia care a născut după ce a fost înmormântată. Șocant ce s-a petrecut de fapt" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Stiri din Lume</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');"
                   href="https://www.stiridinlume.ro/life-style/timp-liber/femeia-care-a-nascut-dupa-ce-a-fost-inmormantata-cazul-care-i-a-socat-pe-oamenii-de-stiinta-ce-s-a-descoperi-47383.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Femeia care a născut după ce a fost înmormântată. Șocant ce s-a petrecut de fapt</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');" href="https://www.sport.ro/stiri/nu-practicam-monogamia-in-casnicie-will-smith-declaratii-neasteptate-despre-mariajul-cu-jada-pinkett-smith.html">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1594042614/aa60c66f397446075d35e626028b72cc-t.jpg?v=09.28-2"
                             loading="lazy" alt=""Nu practicăm monogamia în căsnicie". Declarația șocantă făcută de unul dintre cele mai apreciate cupluri" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Sport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');"
                   href="https://www.sport.ro/stiri/nu-practicam-monogamia-in-casnicie-will-smith-declaratii-neasteptate-despre-mariajul-cu-jada-pinkett-smith.html">
                   "Nu practicăm monogamia în căsnicie". Declarația șocantă făcută de unul dintre cele mai apreciate cupluri</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/anunt-despre-a-treia-doza-de-pfizer-ce-reactii-adverse-are-valeriu-gheorghita-a-zis-clar.html">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/81889842edf7ffb997519a4a378df13c-t.jpg?v=09.28-2"
                             loading="lazy" alt="BOMBĂ despre a treia doză de PFIZER! Ce reacții adverse are" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Capital.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/anunt-despre-a-treia-doza-de-pfizer-ce-reactii-adverse-are-valeriu-gheorghita-a-zis-clar.html">
                   BOMBĂ despre a treia doză de PFIZER! Ce reacții adverse are</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/drama-traita-la-14-ani-de-celebra-luptatoare-din-ufc-paige-vanzant-pe-interior-eram-moarta-19330225?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1562581263/9a8e66a6d6de3f3a0f6ad54fd2bc7d72-t.jpg?v=09.28-2"
                             loading="lazy" alt="Şoc! Vedeta TV, violată în grup: întreaga ţară, înfiorată de primele detalii" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">TelekomSport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');"
                   href="https://www.telekomsport.ro/drama-traita-la-14-ani-de-celebra-luptatoare-din-ufc-paige-vanzant-pe-interior-eram-moarta-19330225?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                   Şoc! Vedeta TV, violată în grup: întreaga ţară, înfiorată de primele detalii</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul Premium');" href="https://adevarul.ro/news/bucuresti/imaginea-haosului-intersectia-blocata-bucuresti-nu-cont-semafor-iarta-i-doamne-nu-stiu-fac-video-1_6150b4de5163ec4271ab5f22/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/news/bucuresti/imaginea-haosului-intersectia-blocata-bucuresti-nu-cont-semafor-iarta-i-doamne-nu-stiu-fac-video-1_6150b4de5163ec4271ab5f22/index.html&amp;utm_campaign=CrossPromo">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/09/1565952569/be12b85792a204eea0a928a703509508-t.jpg?v=09.28-2"
                             loading="lazy" alt="Imaginea haosului: Intersecţia blocată din Bucureşti în care nu se ţine cont de semafor. „Iartă-i, Doamne, că nu ştiu ce fac” VIDEO" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Adevarul.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul Premium');"
                   href="https://adevarul.ro/news/bucuresti/imaginea-haosului-intersectia-blocata-bucuresti-nu-cont-semafor-iarta-i-doamne-nu-stiu-fac-video-1_6150b4de5163ec4271ab5f22/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/news/bucuresti/imaginea-haosului-intersectia-blocata-bucuresti-nu-cont-semafor-iarta-i-doamne-nu-stiu-fac-video-1_6150b4de5163ec4271ab5f22/index.html&amp;utm_campaign=CrossPromo">
                   Imaginea haosului: Intersecţia blocată din Bucureşti în care nu se ţine cont de semafor. „Iartă-i,&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ');" href="https://evz.ro/schimbarea-care-da-peste-cap-romania-scenariu-sumbru-pentru-zilele-urmatoare-autoritatile-au-gresit-grav.html">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1586013477/9935e3c23b7baeab3f7f56548ea67c0c-t.jpg?v=09.28-2"
                             loading="lazy" alt="Scenariu sumbru pentru zilele următoare. Valeriu Gheorghiță, vestea care dă România peste cap. E crunt ce se întâmplă" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">EVZ.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ');"
                   href="https://evz.ro/schimbarea-care-da-peste-cap-romania-scenariu-sumbru-pentru-zilele-urmatoare-autoritatile-au-gresit-grav.html">
                   Scenariu sumbru pentru zilele următoare. Valeriu Gheorghiță, vestea care dă România peste cap. E crunt&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
                       

						
						<div class="widget mg-top-20 mg-bottom-20">
                            <div class="widget-title"><span>DĂ PLAY ȘI FII MAI INFORMAT DECÂT PRIETENII TĂI</span></div>
                            <div class="box">

                                <div class="box__content">
                                    <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MWxQLDAsS0g="></script>
                                </div>
                            </div>
                        </div>
						
                        <!-- Ad -->
                        <div class="container-fluid padding-bottom-20 padding-top-10">
                            <div class="row">
                                <div class="col-sm-6 reset padding">
                                    <div class="text-center strawberry-ads height-xs-400 height-sm-300">
					                    <div  data-name="article-final-left" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567192771593-0'); });
   }]); 
 </script>
</div></div>                                    </div>
                                </div>
                                <div class="col-sm-6 reset padding hidden-xs">
                                    <div class="text-center strawberry-ads">
					                    <div  data-name="article-final-right" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567193048353-0'); });
   }]); 
 </script>
</div></div>                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- END Ad -->
                    </div>

                    <div class="text mg-top-10">
                        <div class="partners">
	                    <div id="strawberry_feeds_manager_positions_widget-2" class="group widget_strawberry_feeds_manager_positions_widget"><div  data-template="Feed Content" class="sirc"  ">
        <ul class="sirc__list">
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/florin-zamfirescu-dezvaluiri-soc-la-zece-ani-de-la-divortul-de-catalina-mustata-ii-placea-sa-consume-alcool-si-sa-faca-urat-exclusiv-232223.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/09/1562675963/07cb1a8273672a83c1a6bd3ba21f0f41-t.jpg?v=09.28-2"
                             loading="lazy" alt="Florin Zamfirescu, dezvăluiri-șoc la zece ani de la divorțul de Cătălina Mustață: 'Îi plăcea să consume alcool și să facă urât!'" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Impact.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/florin-zamfirescu-dezvaluiri-soc-la-zece-ani-de-la-divortul-de-catalina-mustata-ii-placea-sa-consume-alcool-si-sa-faca-urat-exclusiv-232223.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Florin Zamfirescu, dezvăluiri-șoc la zece ani de la divorțul de Cătălina Mustață: 'Îi plăcea să&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://tacataca.prosport.ro/poze/foto-otniela-sandu-ravasitoare-143588/?pic=143623&amp;amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/09/1562583975/4abed9c7f7caa03529021f8de33ab78b-t.jpg?v=09.28-2"
                             loading="lazy" alt="FOTO. Otniela, de la `Bravo, ai stil`, în costum de baie! Apariție răvășitoare" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Prosport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://tacataca.prosport.ro/poze/foto-otniela-sandu-ravasitoare-143588/?pic=143623&amp;amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   FOTO. Otniela, de la `Bravo, ai stil`, în costum de baie! Apariție răvășitoare</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');" href="https://www.unica.ro/vedete/ce-soacra-frumoasa-are-dani-otil-gabriela-prisacariu-mesaj-emotionant-pentru-mama-ei-392923/attachment/dani-otil-gabriela-prisacariu-4-3">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/09/1594146872/015a891de4e579fb847d295fd9fa0b13-t.jpg?v=09.28-2"
                             loading="lazy" alt="Soția ca soția, dar stai să vezi ce SOACRĂ are Dani Oțil!! Tânără, frumoasă și cochetă! FOTO" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Unica.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');"
                   href="https://www.unica.ro/vedete/ce-soacra-frumoasa-are-dani-otil-gabriela-prisacariu-mesaj-emotionant-pentru-mama-ei-392923/attachment/dani-otil-gabriela-prisacariu-4-3">
                   Soția ca soția, dar stai să vezi ce SOACRĂ are Dani Oțil!! Tânără, frumoasă și&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');" href="https://www.playsport.ro/simona-a-rupt-tacerea-despre-darren-cahill-de-ce-s-au-despartit-cei-doi-68893?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/09/1609752234/78da3f9d74be6a2c83f3eb4529de23db-t.jpg?v=09.28-2"
                             loading="lazy" alt="Simona Halep a rupt tăcerea. Ce s-a întâmplat în ultima perioadă și de ce a rupt relația cu Cahill" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">PlaySport</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/simona-a-rupt-tacerea-despre-darren-cahill-de-ce-s-au-despartit-cei-doi-68893?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Simona Halep a rupt tăcerea. Ce s-a întâmplat în ultima perioadă și de ce a&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro FB');" href="https://spynews.ro/monden/showbiz-intern/alina-puscau-a-fost-transferata-de-urgenta-la-terapie-intensiva-modelul-a-fost-diagnosticat-ieri-cu-tulpina-delta-foto-262226.html?utm_source=Website&amp;utm_medium=playtech1&amp;utm_campaign=RSS">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/09/1627305882/48b667b66a856b746de3dac084568c33-t.jpg?v=09.28-2"
                             loading="lazy" alt="Alina Pușcău a fost transferată de urgență la Terapie Intensivă. Modelul a fost diagnosticat ieri cu tulpina Delta / FOTO" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Spynews</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro FB');"
                   href="https://spynews.ro/monden/showbiz-intern/alina-puscau-a-fost-transferata-de-urgenta-la-terapie-intensiva-modelul-a-fost-diagnosticat-ieri-cu-tulpina-delta-foto-262226.html?utm_source=Website&amp;utm_medium=playtech1&amp;utm_campaign=RSS">
                   Alina Pușcău a fost transferată de urgență la Terapie Intensivă. Modelul a fost diagnosticat ieri&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/nenorocirea-care-va-lovi-romania-repetam-tragedia-din-lombardia-nu-vom-scapa.html">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/eabda48ee5e88257d89104ea6f255f8a-t.jpg?v=09.28-2"
                             loading="lazy" alt="Nenorocirea care va lovi România. Repetăm tragedia din Lombardia. Nu vom scăpa" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Capital.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/nenorocirea-care-va-lovi-romania-repetam-tragedia-din-lombardia-nu-vom-scapa.html">
                   Nenorocirea care va lovi România. Repetăm tragedia din Lombardia. Nu vom scăpa</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');" href="https://www.antena3.ro/actualitate/dan-bittman-invita-romanii-revolta-curaj-facebook-hartie-covid-615323.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/09/1571064067/2afc365d613a0b43b3598dfd2031385d-t.jpg?v=09.28-2"
                             loading="lazy" alt="Dan Bittman invită românii la revoltă: ”Dacă au curaj, să apară pe Facebook cu o hârtie pe care să scrie nu vreau”" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Antena 3</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');"
                   href="https://www.antena3.ro/actualitate/dan-bittman-invita-romanii-revolta-curaj-facebook-hartie-covid-615323.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
                   Dan Bittman invită românii la revoltă: ”Dacă au curaj, să apară pe Facebook cu o&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/actualitate/stiri-interne/unul-dintre-cei-trei-condamnati-din-crima-de-la-stoenesti-a-murit-la-penitenciarul-craiova-a-fost-lasat-sa-zaca-precum-un-caine-262224.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/09/1554200707/789b84219f63ba113cf6f7fb78ec71b9-t.jpg?v=09.28-2"
                             loading="lazy" alt="Unul dintre cei trei condamnați din crima de la Stoenești a murit la Penitenciarul Craiova. “A fost lăsat să zacă precum un câine”" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Spynews.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');"
                   href="https://spynews.ro/actualitate/stiri-interne/unul-dintre-cei-trei-condamnati-din-crima-de-la-stoenesti-a-murit-la-penitenciarul-craiova-a-fost-lasat-sa-zaca-precum-un-caine-262224.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
                   Unul dintre cei trei condamnați din crima de la Stoenești a murit la Penitenciarul Craiova.&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/61516eb2460fd07527586e85">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/09/1589539788/44cec2d7b4694951f96887914be84b1c-t.jpg?v=09.28-2"
                             loading="lazy" alt="VIDEO – A deschis cutia centralei termice de apartament și a rămas uimit de ceea ce a văzut în interior" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Realitatea.net</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://realitatea.net/61516eb2460fd07527586e85">
                   VIDEO – A deschis cutia centralei termice de apartament și a rămas uimit de ceea&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');" href="https://www.digisport.ro/natatie/david-popovici-a-semnat-inotatorul-minune-a-avut-oferte-din-sua-este-super-transferul-anului-1289711">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/09/1543484623/e5416ecf56632889fe8a8b6a30a74e43-t.jpg?v=09.28-2"
                             loading="lazy" alt="Ofertat de americani, puștiul minune David Popovici a luat decizia! Cu cine a semnat" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Digisport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');"
                   href="https://www.digisport.ro/natatie/david-popovici-a-semnat-inotatorul-minune-a-avut-oferte-din-sua-este-super-transferul-anului-1289711">
                   Ofertat de americani, puștiul minune David Popovici a luat decizia! Cu cine a semnat</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/stiai-asta-despre-catalin-maruta-ea-a-fost-prima-lui-mare-dragoste-pana-sa-o-cunoasca-pe-andra-20498798?utm_source=Playtech+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/09/1552909344/f232a4a7bd33d9f2af2a8308e93bf0b1-t.jpg?v=09.28-2"
                             loading="lazy" alt="Ştiai asta despre Măruţă? Ea a fost prima lui mare dragoste, până să o cunoască pe Andra. E blondă, creaţă şi" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Cancan.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');"
                   href="https://www.cancan.ro/stiai-asta-despre-catalin-maruta-ea-a-fost-prima-lui-mare-dragoste-pana-sa-o-cunoasca-pe-andra-20498798?utm_source=Playtech+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Ştiai asta despre Măruţă? Ea a fost prima lui mare dragoste, până să o cunoască&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/andra-volos-relatie-barbat-insurat-2708535">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/09/1561642116/cfed2541f9cca40f775c6c4cb86b80d4-t.jpg?v=09.28-2"
                             loading="lazy" alt="Amantlâc în showbiz! Vedeta de la Kanal D a fost prinsă cu un bărbat însurat, care are și trei copii. Cum se scuză" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Viva.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');"
                   href="https://www.viva.ro/vedete-si-evenimente/andra-volos-relatie-barbat-insurat-2708535">
                   Amantlâc în showbiz! Vedeta de la Kanal D a fost prinsă cu un bărbat însurat,&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');" href="https://www.unica.ro/vedete/sharon-stone-aparitie-spectaculoasa-la-festivalul-de-film-de-la-zurich-392906/attachment/zurich-film-festival-sharon-stone-honored">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/09/1561641404/b5ae919f247dfb9bfef74ddeceaf321e-t.jpg?v=09.28-2"
                             loading="lazy" alt="Sharon Stone, apariție FABULOASĂ pe covorul roșu, la 63 de ani. Ce rochie, ce trup!!! FOTO" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Unica.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/vedete/sharon-stone-aparitie-spectaculoasa-la-festivalul-de-film-de-la-zurich-392906/attachment/zurich-film-festival-sharon-stone-honored">
                   Sharon Stone, apariție FABULOASĂ pe covorul roșu, la 63 de ani. Ce rochie, ce trup!!!&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://www.prosport.ro/poze/gigi-becali-plange-in-hohote-in-fata-preotilor-imagini-tulburatoare-cu-patronul-fcsb-in-cadrul-unui-eveniment-unic-in-romania-video-19336453?pic=19336553&amp;amp;utm_source=Mobile+Playtech+Ps+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/09/1562583975/484900fa5cdc73f9b57df236c941da44-t.jpg?v=09.28-2"
                             loading="lazy" alt="Gigi Becali plânge în hohote în fața preoților! Imagini tulburătoare cu miliardarul, în cadrul unui eveniment unic în România | VIDEO" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Prosport.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://www.prosport.ro/poze/gigi-becali-plange-in-hohote-in-fata-preotilor-imagini-tulburatoare-cu-patronul-fcsb-in-cadrul-unui-eveniment-unic-in-romania-video-19336453?pic=19336553&amp;amp;utm_source=Mobile+Playtech+Ps+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Gigi Becali plânge în hohote în fața preoților! Imagini tulburătoare cu miliardarul, în cadrul unui&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/e-adevarat-ca-actorul-nottara-l-a-prins-pe-caragiale-cu-sotia-lui-in-pat-10904.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/09/1594741013/96d8f359accfba2796ea8593c26cfa24-t.jpg?v=09.28-2"
                             loading="lazy" alt="Un cunoscut român și-a prins prietenul celebru cu soția în pat. Ce le-a zis când i-a prins în fapt?" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">Shtiu.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/e-adevarat-ca-actorul-nottara-l-a-prins-pe-caragiale-cu-sotia-lui-in-pat-10904.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                   Un cunoscut român și-a prins prietenul celebru cu soția în pat. Ce le-a zis când&hellip;</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Vista');" href="https://playtech.ro/2021/cele-mai-periculoase-animale-de-pe-teritoriul-romaniei/">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/09/1628869868/2a3653252202f5fb60c5069d07b37595-t.jpg?v=09.28-2"
                             loading="lazy" alt="Cele mai periculoase animale de pe teritoriul României" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">VISTA</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Vista');"
                   href="https://playtech.ro/2021/cele-mai-periculoase-animale-de-pe-teritoriul-romaniei/">
                   Cele mai periculoase animale de pe teritoriul României</a>
            </div>
        </li>
	    
        <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TV Mania');" href="https://www.tvmania.ro/meg-ryan-aparitie-de-senzatie-pe-covorul-rosu-311530">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/09/1617174492/f88a7043d4a3713f376fa38269abf8de-t.jpg?v=09.28-2"
                             loading="lazy" alt="Cum arată acum celebra actriță Meg Ryan. De doi ani de zile nu mai făcuse o poză. Nu o mai recunoști" class="img-responsive">
                </a>
            </div>
            
            <div class="title">
              <div class="source">TV Mania</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TV Mania');"
                   href="https://www.tvmania.ro/meg-ryan-aparitie-de-senzatie-pe-covorul-rosu-311530">
                   Cum arată acum celebra actriță Meg Ryan. De doi ani de zile nu mai făcuse&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
</div>                        </div>
                    </div>



                </div>
            </div>
            <div class="sidebar has-bg "><div id="strawberry_category_posts_wigdet-2" class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div data-template="Lista Simpla" class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/bogdan-de-la-ploiesti-face-o-avere-din-youtube-printre-cel-mai-bine-platiti-din-romania-399573">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2021/09/Bogdan-de-la-Ploiesti-face-o-avere-din-Youtube-150x150.jpg" alt="Bogdan de la Ploiești face o avere din Youtube: ‘Printre cel mai bine plătiți din România’" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/bogdan-de-la-ploiesti-face-o-avere-din-youtube-printre-cel-mai-bine-platiti-din-romania-399573">Bogdan de la Ploiești face o avere din Youtube: ‘Printre cel mai bine plătiți din România’</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/meteo-cum-va-fi-vremea-in-urmatoarele-saptamani-in-romania-avertismentul-specialistilor-anm-399536">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2021/09/Meteo.-Cum-va-fi-vremea-in-urmatoarele-saptamani-in-Romania.-Avertismentul-specialistilor-ANM-150x150.jpg" alt="Meteo. Cum va fi vremea în următoarele săptămâni în România. Avertismentul specialiștilor ANM" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/meteo-cum-va-fi-vremea-in-urmatoarele-saptamani-in-romania-avertismentul-specialistilor-anm-399536">Meteo. Cum va fi vremea în următoarele săptămâni în România. Avertismentul specialiștilor ANM</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/meseria-pe-care-a-avut-o-dan-negru-inainte-sa-ajunga-in-tv-putini-oameni-stiau-cu-ce-s-a-ocupat-vedeta-antenei-1-399576">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2021/09/ce-meserie-a-avut-dan-negru-inainte-sa-ajunga-prezentator-de-televiziune-4-150x150.jpg" alt="Meseria pe care a avut-o Dan Negru înainte să ajungă în TV. Puțini oameni știau cu ce s-a ocupat vedeta Antenei 1" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/meseria-pe-care-a-avut-o-dan-negru-inainte-sa-ajunga-in-tv-putini-oameni-stiau-cu-ce-s-a-ocupat-vedeta-antenei-1-399576">Meseria pe care a avut-o Dan Negru înainte să ajungă în TV. Puțini oameni știau cu ce s-a ocupat vedeta Antenei 1</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/olimpiu-morutan-nu-este-pe-placul-turcilor-ce-au-scris-jurnalistii-despre-fotbalistul-roman-399571">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2021/09/fotbal-olimpiu-morutan-galatasaray-fatih-terim-contractjpg-150x150.jpg" alt="Olimpiu Moruțan nu este pe placul turcilor. Ce au scris jurnaliștii despre fotbalistul român" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/olimpiu-morutan-nu-este-pe-placul-turcilor-ce-au-scris-jurnalistii-despre-fotbalistul-roman-399571">Olimpiu Moruțan nu este pe placul turcilor. Ce au scris jurnaliștii despre fotbalistul român</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/curs-bnr-pentru-28-septembrie-2021-ce-se-intampla-astazi-cu-leul-romanesc-399459">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2021/09/Curs-BNR-pentru-28-septembrie-2021-150x150.jpg" alt="Curs BNR pentru 28 septembrie 2021. Ce se întâmplă astăzi cu leul românesc" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/curs-bnr-pentru-28-septembrie-2021-ce-se-intampla-astazi-cu-leul-romanesc-399459">Curs BNR pentru 28 septembrie 2021. Ce se întâmplă astăzi cu leul românesc</a></div>
				</div>
			</div>
				</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-1" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1567190104337-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190104337-0'); });
   }]); 
 </script>
</div></div></div><div id="strawberry_feeds_manager_widget-38" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Adevarul.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://adevarul.ro/international/europa/danemarca-pare-invins-pandemia-factorii-jucat-rol-decisiv-succesul-ei-potrivit-unui-studiu-danez-sapte-tari-1_6151fb1b5163ec4271b40cce/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/international/europa/danemarca-pare-invins-pandemia-factorii-jucat-rol-decisiv-succesul-ei-potrivit-unui-studiu-danez-sapte-tari-1_6151fb1b5163ec4271b40cce/index.html&amp;utm_campaign=CrossPromo">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/09/1576076015/ecbcf91704c4339fc073a88fc1dd3e7a-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Danemarca pare să fi învins pandemia. Factorii care au jucat un rol decisiv în succesul ei, potrivit unui studiu în 7 ţări" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://adevarul.ro/international/europa/danemarca-pare-invins-pandemia-factorii-jucat-rol-decisiv-succesul-ei-potrivit-unui-studiu-danez-sapte-tari-1_6151fb1b5163ec4271b40cce/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/international/europa/danemarca-pare-invins-pandemia-factorii-jucat-rol-decisiv-succesul-ei-potrivit-unui-studiu-danez-sapte-tari-1_6151fb1b5163ec4271b40cce/index.html&amp;utm_campaign=CrossPromo">Danemarca pare să fi învins pandemia. Factorii care au jucat un rol decisiv în succesul...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-33" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Libertatea.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.libertatea.ro/entertainment/detalii-nestiute-din-casnicia-lui-andi-moisescu-cu-olivia-steer-3713789">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/09/1594146605/e8e2c7233f280ab6ece6d1f113793008-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Anunțul lui Andi Moisescu după 17 ani de căsnicie cu Olivia Steer. Acum s-a aflat!" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.libertatea.ro/entertainment/detalii-nestiute-din-casnicia-lui-andi-moisescu-cu-olivia-steer-3713789">Anunțul lui Andi Moisescu după 17 ani de căsnicie cu Olivia Steer. Acum s-a aflat!</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-2" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Gandul.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.gandul.ro/actualitate/scafandrii-amatori-au-descoperit-unul-dintre-cele-mai-importante-tezaure-din-europa-din-timpul-imperiului-roman-53-de-monede-de-aur-din-secolele-iv-si-v-gasite-pe-fundul-marii-19693651?utm_source=Playtech+Articol+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/09/1580228343/4580d87a7149ea9e5b1d43bef2b0bac3-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Descoperire uluitoare pe fundul mării!  Doi scafandri amatori au dat lovitura" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.gandul.ro/actualitate/scafandrii-amatori-au-descoperit-unul-dintre-cele-mai-importante-tezaure-din-europa-din-timpul-imperiului-roman-53-de-monede-de-aur-din-secolele-iv-si-v-gasite-pe-fundul-marii-19693651?utm_source=Playtech+Articol+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">Descoperire uluitoare pe fundul mării! Doi scafandri amatori au dat lovitura</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-2" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1567190277211-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190277211-0'); });
   }]); 
 </script>
</div></div></div><div class="strawberry_ads_container"><div  data-name="skyscraper" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- ads disabled name:skyscraper --></div></div><div id="strawberry_feeds_manager_widget-28" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>Spynews</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://spynews.ro/actualitate/stiri-internationale/o-mama-sia-inmormantat-fetita-de-2-ani-dupa-ce-a-fost-ucisa-intrun-incendiu-momente-tragice-in-anglia-foto-262222.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/09/1554200707/c04b711607ad74b1259653fa39761e19-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="O mamă și-a înmormântat fetița de 2 ani după ce a fost ucisă într-un incendiu. Momente tragice în Anglia / FOTO" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://spynews.ro/actualitate/stiri-internationale/o-mama-sia-inmormantat-fetita-de-2-ani-dupa-ce-a-fost-ucisa-intrun-incendiu-momente-tragice-in-anglia-foto-262222.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">O mamă și-a înmormântat fetița de 2 ani după ce a fost ucisă într-un incendiu....</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-13" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>WowBiz</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.wowbiz.ro/nicusor-dan-a-vorbit-despre-carantinarea-bucurestiului-primarul-capitalei-declaratii-importante-nu-se-pune-problema-20172577?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/09/1569829083/326e43666eee473d5a313f56e1f8ab9d-t.png?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="Nicușor Dan, primele declarații despre carantinarea Bucureștiului: „Eram la 200 şi acum suntem la 5.000, ceea ceea ce e cam mult" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.wowbiz.ro/nicusor-dan-a-vorbit-despre-carantinarea-bucurestiului-primarul-capitalei-declaratii-importante-nu-se-pune-problema-20172577?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">Nicușor Dan, primele declarații despre carantinarea Bucureștiului: „Eram la 200 şi acum suntem la 5.000,...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-37" class="group widget_strawberry_feeds_manager_widget"><div data-template="Feed Wide" class="widget ">
		<div class="widget-title"><span>VIVA!</span></div>
							<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.viva.ro/galerie-foto/dana-savuica-a-spus-de-ce-a-divortat-dupa-25-de-ani-de-casnicie-2677082">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/09/1594147021/8365239b3fcd972db6e66b8fb147c634-t.jpg?v=1.3"
                                 width="300" height="169" loading="lazy"
                                 alt="A fost înșelată! Vedeta de la noi a divorțat de bărbatul cu care are un copil și a povestit totul în direct" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.viva.ro/galerie-foto/dana-savuica-a-spus-de-ce-a-divortat-dupa-25-de-ani-de-casnicie-2677082">A fost înșelată! Vedeta de la noi a divorțat de bărbatul cu care are un...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div  data-name="article-sidebar-3" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1567190611974-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190611974-0'); });
   }]); 
 </script>
</div></div></div></div>
            <br style="clear: both" />
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/"><img height="30" src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/logo-impact-playtech.png" alt=""></a>
                    </div>
                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/noul-antrenor-al-simonei-halep-prima-reactie-dupa-anuntul-sportivei-ce-vrea-sa-schimbe-399554" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
	                </div>
    </div>
<footer class="footer">
        <div class="footer__content">
            Copyright &copy; 2021 - <a href="https://www.playtech.ro">Playtech.ro</a>
        </div>
    </footer>
    <div id="pushmenu">
        <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
        <div class="pushmenu-content">
            <div class="pushmenu-menu">
                <ul>
				    <li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25507"><a href="https://playtech.ro/stiri/news">News</a></li>
<li id="menu-item-299829" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-299829"><a href="https://playtech.ro/stiri/stiri-locale">Știri Locale</a></li>
<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25508"><a href="https://playtech.ro/stiri/politica">Politică</a></li>
<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25509"><a href="https://playtech.ro/stiri/social">Social</a></li>
<li id="menu-item-299467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299467"><a href="https://playtech.ro/stiri/evaluare-nationala-2021">Evaluare Națională 2021</a></li>
<li id="menu-item-25497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25497"><a href="https://playtech.ro/stiri/monden">Monden</a></li>
<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25506"><a href="https://playtech.ro/stiri/curs-valutar">Curs Valutar</a></li>
<li id="menu-item-19255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19255"><a href="https://playtech.ro/stiri/vremea-meteo">Vremea Meteo</a></li>
<li id="menu-item-299466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299466"><a href="https://playtech.ro/stiri/bac-2021">BAC 2021</a></li>
<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25510"><a href="https://playtech.ro/stiri/utile">Utile</a></li>
<li id="menu-item-25514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25514"><a href="https://playtech.ro/stiri/emisiuni-tv">Emisiuni TV</a></li>
<li id="menu-item-357519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357519"><a href="https://playtech.ro/stiri/horoscop">Horoscop</a></li>
<li id="menu-item-26273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26273"><a href="https://playtech.ro/stiri/sport">PlaySport</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro">Tehnologie</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="https://playtech.ro/filme-online-seriale/">Filme și seriale</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25498"><a href="https://playtech.ro/stiri/diverse">Diverse</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="searchbox">
        <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a></div>
        <form action="/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
        <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
    </div>

    </div>
        <div data-ad="playtech.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
    
<script src="https://playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>


    
    
	    <div  data-name="out-of-page" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567179781809-0'); });
   }]); 
 </script>
</div>
</div>	    <div  data-name="out-of-page-standard" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569483766432-0'); });
   }]); 
 </script>
</div>
</div>
    
<script>
    window.addEventListener('load', function () {

        if (typeof window._oneSignalInitOptions !== "undefined") {
            console.log(window._oneSignalInitOptions);
            window._oneSignalInitOptions.promptOptions = {
                slidedown: {
                    enabled: true,
                    autoPrompt: true,
                    timeDelay: 7,
                    pageViews: 1,
                    actionMessage: "Intră rapid în site pentru cele mai importante știri ale zilei!",
                    acceptButtonText: "Da, vreau!",
                    cancelButtonText: "Nu, multumesc",
                }
            };

            window.OneSignal = window.OneSignal || [];
            window.OneSignal.push(function () {
                window.OneSignal.init(window._oneSignalInitOptions);
            });
        }
    })
</script>

<script type="text/javascript">
    cX.callQueue.push(['invoke', function () {
        console.log(document.getElementById('AdSense').clientHeight);
        let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
        console.log('HasAdBlock : ' + isAdBlockDetected);
        cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
        cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
        document.getElementById('status').innerHTML = isAdBlockDetected;
    }]);
</script>

        <style>
            .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; right: 0px; background-color: #0f285e; cursor: pointer; }
            .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
        </style>
        <div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
            <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" ">
        </div>
		        <script>window.dispatchEvent(window.dfp_event);</script>
		<script type='text/javascript' src='https://playtech.ro/stiri/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0' id='sfm-handlebars-script-js'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.3' async='async' id='remote_sdk-js'></script>
</body>