<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ro-RO" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ro-RO" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
		
        <meta name="google-site-verification" content="8-M41nViuei9fqvjw5sfoewTtJg14TAzj4mpkNXzt0E" />
		<meta name="yandex-verification" content="82c7bfb209f094dd" />
        <meta property="fb:pages" content="115877678433638" />

        <title>După Black Friday, eMAG vine cu Crazy Days și reduceri la fel de mari</title>

        <link rel="Shortcut Icon" type="image/x-icon" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/favicon.ico" />

        <link rel="pingback" href="https://playtech.ro/xmlrpc.php" />
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/bootstrap.css" />
        <link href='https://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/hover.css" />
        <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/style.css?v=5.8" />
        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/colors.css?v=5" />
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/phone.css?v=1.7" media="screen and (max-width:767px)">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/tablet.css?v=0.1" media="screen and (min-width:768px) and (max-width:991px)">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/desktop.css" media="screen and (min-width:992px) and (max-width: 1199px)">
        <link rel="stylesheet" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/css/full.css" media="screen and (min-width:1200px)">

        <script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/jquery.js"></script>        

        <link rel="stylesheet" type="text/css" media="all" href="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/twowls/assets/owl.carousel.css" />
        <script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/twowls/owl.carousel.min.js"></script>   

        <script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/scripts.js?v=4.7"></script>

        
<!-- This site is optimized with the Yoast SEO Premium plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Black Friday la eMAG s-a terminat, dar la fix vine o campanie: Crazy Days. Ți-am adunat niște telefoane din ea, ca să vezi ce reduceri prinzi."/>
<meta name="news_keywords" content="crazy days, cumparaturi, emag, galaxy s7, ghidul cumparatorului, lg g6, reduceri, samsung, smartphone, stiri, gadgeturi, tehnologie, jocuri, download, tips&tricks, computing internet, personal technology, video games, stiri din piata de e-comerce" />
<meta name="original-source" content="https://playtech.ro/2017/emag-reduceri-crazy-days-black-friday/" />
<link rel="canonical" href="https://playtech.ro/2017/emag-reduceri-crazy-days-black-friday/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="După Black Friday, eMAG vine cu Crazy Days și reduceri la fel de mari" />
<meta property="og:description" content="Black Friday la eMAG s-a terminat, dar la fix vine o campanie: Crazy Days. Ți-am adunat niște telefoane din ea, ca să vezi ce reduceri prinzi." />
<meta property="og:url" content="https://playtech.ro/2017/emag-reduceri-crazy-days-black-friday/" />
<meta property="og:site_name" content="Playtech.ro" />
<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
<meta property="article:author" content="https://www.facebook.com/razvan.baltaretu" />
<meta property="article:tag" content="crazy days" />
<meta property="article:tag" content="cumparaturi" />
<meta property="article:tag" content="Emag" />
<meta property="article:tag" content="Galaxy S7" />
<meta property="article:tag" content="ghidul cumparatorului" />
<meta property="article:tag" content="lg g6" />
<meta property="article:tag" content="reduceri" />
<meta property="article:tag" content="Samsung" />
<meta property="article:tag" content="smartphone" />
<meta property="article:section" content="Stiri" />
<meta property="article:published_time" content="2017-11-18T10:24:58+02:00" />
<meta property="article:modified_time" content="2017-11-18T10:32:50+02:00" />
<meta property="og:updated_time" content="2017-11-18T10:32:50+02:00" />
<meta property="og:image" content="https://static2.playtech.ro/wp-content/uploads/2017/04/LG-G6-1.jpg" />
<meta property="og:image:secure_url" content="https://static2.playtech.ro/wp-content/uploads/2017/04/LG-G6-1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="848" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Black Friday la eMAG s-a terminat, dar la fix vine o campanie: Crazy Days. Ți-am adunat niște telefoane din ea, ca să vezi ce reduceri prinzi." />
<meta name="twitter:title" content="După Black Friday, eMAG vine cu Crazy Days și reduceri la fel de mari" />
<meta name="twitter:site" content="@playtech_ro" />
<meta name="twitter:image" content="https://static2.playtech.ro/wp-content/uploads/2017/04/LG-G6-1.jpg" />
<meta name="twitter:creator" content="@razvanbaltaretu" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/playtech.ro\/","name":"Playtech.ro","potentialAction":{"@type":"SearchAction","target":"https:\/\/playtech.ro\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/playtech.ro\/2017\/emag-reduceri-crazy-days-black-friday\/","sameAs":["https:\/\/www.facebook.com\/playtech.ro\/","https:\/\/www.instagram.com\/playtech.ro\/","https:\/\/www.youtube.com\/user\/playtechRo","https:\/\/www.pinterest.com\/playtech\/","https:\/\/twitter.com\/playtech_ro"],"@id":"#organization","name":"PLAYTECH","logo":"https:\/\/playtech.ro\/wp-content\/uploads\/2017\/11\/Logo-Noul-Playtech.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//static2.playtech.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Playtech.ro &raquo; Flux" href="https://playtech.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Playtech.ro &raquo; Flux comentarii" href="https://playtech.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Playtech.ro &raquo; După Black Friday, eMAG vine cu Crazy Days și reduceri la fel de mari" href="https://playtech.ro/2017/emag-reduceri-crazy-days-black-friday/feed/" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://static2.playtech.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://playtech.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://playtech.ro/?p=322168' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2017%2Femag-reduceri-crazy-days-black-friday%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2017%2Femag-reduceri-crazy-days-black-friday%2F&#038;format=xml" />
			<meta property="fb:pages" content="115877678433638" />
			<!-- <meta name="vfb" version="2.9.4" /> -->
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://static2.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://static2.playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		
		
		<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
		</script>

				
				
		        <script type="text/javascript">
            /* (c)AdOcean 2003-2017, MASTER: goldbach_ro.playtech_ro.Content */
            ado.master({id: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7', server: 'ro.adocean.pl' });
        </script>
				

               
		 
		<!-- Cxense SATI script begin -->
		<script type="text/javascript">
		window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['setSiteId', '1138479773402378604']);
		cX.callQueue.push(['sendPageViewEvent']);
		</script>

		<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

		<script type="text/javascript">
		(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
		e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
		t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
		</script>
		<!-- Cxense SATI script end -->
 

        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-10926506-1', 'auto');
          ga('send', 'pageview');

        </script> 
				
		
    </head>
    <body class="post-template-default single single-post postid-322168 single-format-standard">        
        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1808553739368700&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>  
        
        <script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = 'pzBAe380z8VOLP4VvELFLIXB.fNRM0cYLTIAVgUSLKT.C7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
	
        <div id="wrapper">

		
            <div id="slider-container" style="visibility: visible;" class="inside">        
    <div id="stripes-container" >
        <div class="container reset-padding">
            <div class="subscribe hidden-xs">
    <div class="row">
        <div class="col-sm-3 col-md-5 pull-left hidden-sm"><div class="moto"><a href="/">PLAYTECH - Dăm play tehnologiei</a></div></div>
        <div class="col-sm-3 col-md-3 text-right reset-padding-right">
            <form id="topsearch" action="https://playtech.ro/" method="get"> 
                <span><input class="text input" type="text" placeholder="caută..." name="s"/></span>
            </form> 
        </div>
        <div class="col-sm-6 col-md-4 pull-right text-right reset-padding-left">
            <form id="newsletter" action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post">
                <input placeholder="Abonează-te la newsletter" type="text" name="email" />
            </form>
            <div class="social">
                <a target="_blank" href="https://www.facebook.com/playtech.ro" class="fa fa-facebook"></a>
                <a target="_blank" href="http://www.youtube.com/user/playtechRo" class="fa fa-youtube"></a>
                <a target="_blank" href="https://twitter.com/playtech_ro" class="fa fa-twitter"></a>
            </div>           
        </div>
    </div>
</div>        </div>
           </div>
</div>


            <div id="header">                
                <div id="mainmenu">
                    <div class="container ten-padding">
                        <div class="row ten-margin">
                            <div class="col-xs-8 col-sm-2 reset-padding-left">
                                <div id="logo"><a href="/"><img src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo.png" class="img-responsive pull-center" alt="După Black Friday, eMAG vine cu Crazy Days și reduceri la fel de mari"/></a></div>
                            </div>
                            <div class="hidden-xs col-sm-10 reset-padding">
                                <div class="navbar " role="navigation">
                                    <div class="container-fluid reset-padding">                                        
                                        <div class="navbar-collapse collapse reset-padding">
                                            <ul class="nav navbar-nav">
                                                <li id="menu-item-295224" class="stiri menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295224"><a href="https://playtech.ro/stiri-it/">Stiri</a></li>
<li id="menu-item-295225" class="review menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295225"><a href="https://playtech.ro/reviews/">Review</a></li>
<li id="menu-item-295227" class="tutoriale menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295227"><a href="https://playtech.ro/tutoriale/">Tutoriale</a></li>
<li id="menu-item-295228" class="feature menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295228"><a href="https://playtech.ro/feature/">Feature</a></li>
<li id="menu-item-295229" class="video menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295229"><a href="https://playtech.ro/video/">Video</a></li>
<li id="menu-item-295230" class="stiinta menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295230"><a href="https://playtech.ro/stiri-stiinta/">Stiinta</a></li>
<li id="menu-item-295231" class="entertainment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295231"><a href="https://playtech.ro/entertainment/">Entertainment</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- mobile search icon -->
                            <div class="col-xs-2 col-sm-1 reset-padding hidden-sm hidden-md hidden-lg">
                                <a href="#" id="search-button"><button class="search-button" type="button" ><span class="fa fa-search"></span></button></a>
                                <a href="#" id="hide-search-button"><button class="search-button" type="button" ><span class="fa fa-times"></span></button></a>
                            </div>
                            <!-- mobile menu icon -->
                            <div class="col-xs-2 reset-padding hidden-sm hidden-md hidden-lg">
                                <button id="mobile-menu-button" type="button" ><span class="fa fa-bars"></span></button>
                            </div>
                            
                            <!-- mobile search box -->
                            <div class="col-xs-12 hidden-sm hidden-md hidden-lg reset-padding search-container">                                
                                <form action="https://playtech.ro/" method="get" class="text-right row reset-margin search"> 
                                    <div class="col-xs-10 col-sm-9 reset-padding"><input class="text input" type="text" name="s"/></div>                                    
                                    <div class="col-xs-2 col-sm-3 reset-padding"><button class="submit input" type="submit" ><span class="fa fa-search"></span></button></div>                                                                       
                                </form>                            
                            </div>
                            
                            <div class="col-xs-12 hidden-sm hidden-md hidden-lg reset-padding">
                                <div id="mobilemenu">
                                    <ul>
                                        <li class="stiri menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295224"><a href="https://playtech.ro/stiri-it/">Stiri</a></li>
<li class="review menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295225"><a href="https://playtech.ro/reviews/">Review</a></li>
<li class="tutoriale menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295227"><a href="https://playtech.ro/tutoriale/">Tutoriale</a></li>
<li class="feature menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295228"><a href="https://playtech.ro/feature/">Feature</a></li>
<li class="video menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295229"><a href="https://playtech.ro/video/">Video</a></li>
<li class="stiinta menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295230"><a href="https://playtech.ro/stiri-stiinta/">Stiinta</a></li>
<li class="entertainment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295231"><a href="https://playtech.ro/entertainment/">Entertainment</a></li>
                                    </ul>
                                </div>
                            </div>

                        </div>                        
                    </div>
                                            <div id="sharebar">
                            <div class="container">
                                <div class="row">
                                    <div class="col-sm-3 col-md-3 reset-padding-left">
                                        <div style="padding-top: 5px"><a href="/"><img src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo.png" class="img-responsive pull-center" alt="După Black Friday, eMAG vine cu Crazy Days și reduceri la fel de mari"/></a></div>
                                    </div>
                                    <div class="col-sm-4 col-md-3 text-right">                                
                                        <div class="share-links">		
                                            <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2017/emag-reduceri-crazy-days-black-friday/" class="fa fa-facebook" title="Share at Facebook"></a>
                                            <a href="http://twitter.com/home?status=https://playtech.ro/2017/emag-reduceri-crazy-days-black-friday/" class="fa fa-twitter" title="Tweet It"></a>
                                            <a href="http://plus.google.com/share?url=https://playtech.ro/2017/emag-reduceri-crazy-days-black-friday/" class="fa fa-google-plus" title="Share at Google+"></a>    
                                            <a href="https://pinterest.com/pin/create/bookmarklet/?media=https://static2.playtech.ro/wp-content/uploads/2017/04/LG-G6-1.jpg&url=https://playtech.ro/2017/emag-reduceri-crazy-days-black-friday/" class="fa fa-pinterest"></a>    
                                            <a href="http://www.linkedin.com/shareArticle?url=https://playtech.ro/2017/emag-reduceri-crazy-days-black-friday/&title=După Black Friday, eMAG vine cu Crazy Days și reduceri la fel de mari" class="fa fa-linkedin"></a>    
                                        </div>
                                    </div>
                                    <div class="col-sm-4 col-md-5">
                                        <div class="liking"><div class="fb-like" data-href="https://playtech.ro/2017/emag-reduceri-crazy-days-black-friday/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></div>                                        
                                    </div>
                                    <div class="col-sm-1 col-md-1"><a href="#" class="gototop pull-right fa fa-angle-up"></a></div>
                                </div>
                            </div>
                        </div>
                                    </div>
                

            </div> 
            <div class="container relative reset-padding">
                <div class="stripe" style="text-align: center;"></div>
	            
	            
	                                <div id="adoceanrorddqfmqgtx"></div>
                    <script type="text/javascript">
                        /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.970x250 */
                        ado.slave('adoceanrorddqfmqgtx', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
                    </script>
	                        </div>
            <div class="stripe">
                	            	            	                                <div id="adoceanroupgsgpkgly"></div>
                    <script type="text/javascript">
                        /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.Branding */
                        ado.slave('adoceanroupgsgpkgly', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
                    </script>
	                        </div>
			
			        <div class="container reset-padding">
        <div id="page" class="post-322168 post type-post status-publish format-standard has-post-thumbnail hentry category-reduceri-pret-oferte-online category-stiri-it category-tutoriale tag-crazy-days tag-cumparaturi tag-emag tag-galaxy-s7 tag-ghidul-cumparatorului tag-lg-g6 tag-reduceri tag-samsung tag-smartphone">
            <div class="single stiri">
                
                <div class="row reset-margin">
                                            <div class="row reset-margin mg-bottom-20 pagetop">
    <div class="col-xs-12 col-sm-8">
        <h1>După Black Friday, eMAG vine cu Crazy Days și reduceri la fel de mari</h1>
    </div>

    <div class="col-sm-4 hidden-xs reset-padding text-center">

        <div class="author-box text-center">
            <div class="avatar">
				<img src="https://static2.playtech.ro/wp-content/uploads/2017/10/Razvan-Baltaretu-poza-profil-PLAYTECH-150x150.jpg" width="75" height="75" alt="Răzvan Băltărețu" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 alignnone photo" />            </div>
            <div>Articol scris de:</div>
            <div class="name"><a
                        href="https://playtech.ro/author/razvan-baltaretu/">Răzvan Băltărețu</a>
            </div>
			            <div class="date"><a
                        href="https://playtech.ro/2017/11/18/ ">18/11/2017</a>
            </div>
            <div class="mg-top-10">
                <div style="width: 200px; display:inline-block;" class="fb-follow"
                     data-href="https://www.facebook.com/razvan.baltaretu" data-layout="button"
                     data-show-faces="false"></div>
            </div>
        </div>
    </div>

    <div class="social-bar">
        <div class="row">
            <div class="col-xs-12 col-sm-4 col-md-3 ">
                <div class="share-links">
                    <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2017/emag-reduceri-crazy-days-black-friday/" class="fa fa-facebook"
                       title="Share at Facebook"></a>
                    <a href="http://twitter.com/home?status=https://playtech.ro/2017/emag-reduceri-crazy-days-black-friday/" class="fa fa-twitter"
                       title="Tweet It"></a>
                    <a href="http://plus.google.com/share?url=https://playtech.ro/2017/emag-reduceri-crazy-days-black-friday/" class="fa fa-google-plus"
                       title="Share at Google+"></a>
                    <a href="https://pinterest.com/pin/create/bookmarklet/?media=https://static2.playtech.ro/wp-content/uploads/2017/04/LG-G6-1.jpg&url=https://playtech.ro/2017/emag-reduceri-crazy-days-black-friday/"
                       class="fa fa-pinterest"></a>
                    <a href="http://www.linkedin.com/shareArticle?url=https://playtech.ro/2017/emag-reduceri-crazy-days-black-friday/&title=După Black Friday, eMAG vine cu Crazy Days și reduceri la fel de mari"
                       class="fa fa-linkedin"></a>
                </div>
            </div>
			            <div class="col col-xs-12 col-sm-4 col-md-5 ovisible">
                <div class="fb-like" data-href="https://playtech.ro/2017/emag-reduceri-crazy-days-black-friday/" data-layout="standard" data-action="like"
                     data-show-faces="false" data-share="false"></div>
            </div>

        </div>
    </div>
</div>
<div class="col-md-12">
    <div id="special-review">
        <div class="single-content">
            <div class="feature-image">
                <img src="https://static2.playtech.ro/wp-content/uploads/2017/04/LG-G6-1-1170x644.jpg" alt="" class="img-responsive"/>
				            </div>
            <div class="content-container container-fluid">
                <div class="row">
                    <div class="content col-md-8 col-md-offset-2"><p><strong><a href="https://playtech.ro/2017/black-friday-emag-ultimele-produse/" target="_blank" rel="noopener">Black Friday</a> la eMAG s-a terminat, dar la fix <a href="https://goo.gl/wGnrMR" target="_blank" rel="noopener">vine o campanie: Crazy Days</a>. Ți-am adunat niște telefoane din ea, ca să vezi ce reduceri prinzi.</strong></p>
<p>eMAG continuă reducerile pentru acest weekend. De Black Friday a vândut mult, peste cât și-a propus, iar dacă tu nu ți-ai cumpărat nimic, poți profita de noua campanie eMAG.</p>
<div id='inlinerelated'> <div class="row"><div class="col-sm-12 reset-padding text-center inlinebanner "><div id="adoceanrolgprkumlrz"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap2 */
						ado.slave('adoceanrolgprkumlrz', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
						</script>
						</div></div></div>
<p>Mai jos ți-am adunat cele mai bune oferte la telefoane din Crazy Days, de la modele Samsung la iPhone, în funcție de ce ai vrea. Ține însă cont că oferte excelente sunt și la Huawei.</p>
<h2>Reduceri eMAG pentru iPhone</h2>
<p>iPhone e cel mai iubit și detestat telefon, dacă te iei după critici de pe net. Este însă și un dispozitiv foarte bun. eMAG listează în noua campania de reduceri un <a href="https://goo.gl/CFaMR8" target="_blank" rel="noopener"><strong>iPhone 7 32GB negru la un preț cu 17% mai mic</strong></a> și de care ar trebui să profiți repede, până nu se duce stocul.</p>
<p>Există și un iPhone 7 Plus de 128GB, tot negru. Campania eMAG îl aduce la un preț mai mic cu 12%. Acest iPhone e rezistent la apă și praf, are o cameră foto foarte bună și chiar și în 2017 este un telefon excelent pe care <a href="https://goo.gl/6nYVaV" target="_blank" rel="noopener"><strong>îl poți cumpăra la preț mai mic în campania Crazy Days</strong></a>.</p>
<h2>Oferte eMAG pentru telefoane cu Android</h2>
<p>LG G6 a fost unul dintre telefoanele premium lansate în primăvară și acum vine la preț mai mic la eMAG. Are un ecran excepțional, două camere foto și un spațiu de stocare de 32GB, iar <a href="https://goo.gl/Y2W5QN" target="_blank" rel="noopener"><strong>în campania eMAG îl găsești cu o reducere de 36%</strong></a>.</p>
<p>Dacă vorbim de telefoane din 2017, nu pot să nu mentionez din campania eMAG un Huawei P10. Are două camere, are spațiu de stocare de 64GB, vine în nuanța Prestige Gold și <a href="https://goo.gl/rZGUrz" target="_blank" rel="noopener"><strong>în campania eMAG Crazy Days îl cumperi cu doar 1.899 de lei (reducere de 26%)</strong></a>.</p>
<p>N-ar fi o listă cu recomandări de pe eMAG fără un Samsung cu preț redus. Acum e cazul de un Samsung Galaxy S7 de 32GB, negru, pe care<a href="https://goo.gl/9LWoVz" target="_blank" rel="noopener"><strong> îl ai la Crazy Days de la eMAG cu un preț de 1.999 de lei, adică redus cu 31%</strong></a>.</p>
<p>Din seria „telefoane bune de buget“, trebuie să te uiți la Samsung Galaxy A5 (2017). L-am recomandat și de Black Friday din catalogul eMAG și prețul mic continuă. Arată ca un Galaxy S7, e mai nou, mai ieftin și <a href="https://goo.gl/pwSvG1" target="_blank" rel="noopener"><strong>acum îl poți cumpăra de la eMAG la un preț redus cu 39%</strong></a>.</p>
</div>
                </div>
                <a name="end_of_article" id="end_of_article"></a>
                <div class="post-pagination">  </div>
                <div class="tags">
                    <div class="row">
                        <div class="col-sm-2">Etichete:</div>
                        <div class="col-sm-10"> <a href="https://playtech.ro/tag/crazy-days/" rel="tag">crazy days</a> <a href="https://playtech.ro/tag/cumparaturi/" rel="tag">cumparaturi</a> <a href="https://playtech.ro/tag/emag/" rel="tag">Emag</a> <a href="https://playtech.ro/tag/galaxy-s7/" rel="tag">Galaxy S7</a> <a href="https://playtech.ro/tag/ghidul-cumparatorului/" rel="tag">ghidul cumparatorului</a> <a href="https://playtech.ro/tag/lg-g6/" rel="tag">lg g6</a> <a href="https://playtech.ro/tag/reduceri/" rel="tag">reduceri</a> <a href="https://playtech.ro/tag/samsung/" rel="tag">Samsung</a> <a href="https://playtech.ro/tag/smartphone/" rel="tag">smartphone</a></div>
                    </div>

                </div>
            </div>
        </div>
    </div>
</div>                                    </div>

				<div class="section videos mg-bottom-20">
                    <div id="promo" class="overlay">
    <div class="row reset-margin">
        <!-- Playtech Recomanda -->
        <div class="col-sm-12 col-md-6 reset-padding">    
            <div id="feature-box" class="overlay"><!-- By Widget -->
    
    
            <div class="article large reset-margin black-friday-2017">                        
        <div class="thumb"><a href="https://playtech.ro/2017/black-friday-2017-emag-live/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/11/eMAG-Crazy-Days-reduceri-electronice-1170x624.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/11/eMAG-Crazy-Days-reduceri-electronice-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
        <div class="title">
            <a class="category" href="/"><span class="icon-black-friday-2017"></span> black-friday-2017</a>
            <h3><a href="https://playtech.ro/2017/black-friday-2017-emag-live/">eMAG Crazy Days: Oferte la toate produsele</a></h3>
        </div>
    </div>

    </div>
        </div>    
                
        <!-- Playtech TV -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small video reset-margin">                                            
                <div class="thumb"><a href="https://playtech.ro/2017/tesla-roadster-cea-mai-rapida-masina/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/11/Tesla-Roadster-2017-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/11/Tesla-Roadster-2017-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-video"></span> Video</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/tesla-roadster-cea-mai-rapida-masina/">Noul Tesla Roadster e cea mai rapidă mașină de serie din toate timpurile</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        <!-- Tutorial -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small tutoriale reset-margin">                                            
                <div class="thumb"><a href="https://playtech.ro/2017/cum-micsorezi-consumul-de-memorie-din-chrome/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/11/intro-Cum-micșorezi-consumul-de-memorie-din-Chrome-1170x640.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/11/intro-Cum-micșorezi-consumul-de-memorie-din-Chrome-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-tutoriale"></span> Tutorial</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/cum-micsorezi-consumul-de-memorie-din-chrome/">Cum micșorezi consumul de memorie din Chrome</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        <!-- Feature -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small feature reset-margin">                                            
                <div class="thumb"><a href="https://playtech.ro/2017/black-friday-securitate-cibernetica-sfaturi/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/11/Hackeri-Black-Friday-sfaturi-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/11/Hackeri-Black-Friday-sfaturi-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-feature"></span> Feature</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/black-friday-securitate-cibernetica-sfaturi/">Ce înseamnă Black Friday pentru infractorii cibernetici și cum te protejezi</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        <!-- Review -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small review reset-margin">                        
                <div class="thumb"><a href="https://playtech.ro/2017/panasonic-65ez1000e-televizor-review-playtest/"><img data-full="https://static2.playtech.ro/wp-content/uploads/2017/11/panasonic-65ez1000e-review-9-1170x644.jpg" src="https://static2.playtech.ro/wp-content/uploads/2017/11/panasonic-65ez1000e-review-9-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-review"></span> Review</a>
                <h3>                        
                    <a href="https://playtech.ro/2017/panasonic-65ez1000e-televizor-review-playtest/">Panasonic 65EZ1000E, un televizor premium, din mai toate punctele de vedere [PLAYTEST]</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        
    </div>
</div>                </div>

				
			<div class="row reset-margin">
                    <div class="col-md-8">
                                                                    <div class="hidden-sm col-md-4 reset-padding">
                        
                    </div>
                </div>

                <div class="section videos">
                        
                </div>
            </div>

        </div>
    </div>
	
<div id="floating" class="hidden-xs"> 
<a href="#" id="close_floating"><span class="fa fa-close"></span></a>
					<div class="article stiri">								
					<div class="thumb"><a href="https://playtech.ro/2017/black-friday-2017-emag-live/?utm_source=playtech&utm_medium=website&utm_campaign=floatingBox"><img src="https://static2.playtech.ro/wp-content/uploads/2017/11/eMAG-Crazy-Days-reduceri-electronice-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
					<h3 class="title"><a href="https://playtech.ro/2017/black-friday-2017-emag-live/?utm_source=playtech&utm_medium=website&utm_campaign=floatingBox">eMAG Crazy Days: Oferte la toate produsele</a></h3>		
					<div class="author text-right"><strong><a href="https://playtech.ro/2017/black-friday-2017-emag-live/?utm_source=playtech&utm_medium=website&utm_campaign=floatingBox">citeste articolul &raquo;</a></strong></div>
				</div>
			</div>
 
</div>
<div id="social-box">
    <div class="container ten-padding">
        <div class="row reset-margin">
            <div class="col-sm-6 ten-padding reset-padding-left">
                <div class="box" id="newsletter">
                    <div class="title">Aboneaza-te la newsletter</div>
                    <div class="content">
                        <p>Aboneaza-te acum la newsletter și primești cele mai noi: Articole, Review-uri, Tutoriale și Prețuri direct pe adresa ta de E-mail</p>                        
                        <form  target="_blank" id="newsletter-form" action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post">
                            <div class="row reset-margin">
                                <div class="col-xs-7 col-md-8 reset-padding">
                                    <input required class="form-control" placeholder="Email-ul tau" type="text" name="email" />
                                </div>
                                <div class="col-xs-5 col-md-4 reset-padding">
                                    <input class="btn btn-block btn-playtech btn-primary" type="submit" value="Trimite" />
                                </div>
                            </div>
                        </form>
                    </div>
                </div>                
            </div>
			<!--
            <div class="col-sm-4 ten-padding hidden-xs">
                <div class="box" id="facebook">
                    <div class="title">Viziteaza-ne pe Facebook</div>
                    <div class="content">
                        <div class="fb-like-box" data-href="https://www.facebook.com/playtech.ro" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
                    </div>
                </div>                
            </div>
			-->
            <div class="col-sm-6  ten-padding  reset-padding-right">
                <div class="box" id="youtube">
                    <div class="title">Urmareste-ne pe Youtube</div>
                    <div class="content">
                        <!--<div class="row code mg-bottom-20">
                            <div class="col-sm-6 text-right">
                                <script src="https://apis.google.com/js/platform.js"></script>
                                <div class="g-ytsubscribe" data-channel="playtechRo"></div>
                            </div>
                            <div class="col-sm-6">
                                <p class="red">@playtech.ro</p>
                            </div>
                        </div>-->
                                                    <div class="article mg-bottom-20">
                                <div class="row reset-margin">
                                    <div class="col-xs-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/tesla-roadster-cea-mai-rapida-masina/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/11/Tesla-Roadster-2017-150x150.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-xs-10">
                                        <a href="https://playtech.ro/2017/tesla-roadster-cea-mai-rapida-masina/">Noul Tesla Roadster e cea mai rapidă mașină de serie din toate timpurile</a>
                                    </div>
                                </div>
                            </div>
                                                </div>
                </div>                
            </div>
        </div>
    </div>
</div><div id="footer">
    <div class="container">
        <div class="row">
            <div class="col-sm-6 col-md-3">
                <h4>Despre playtech.ro</h4>
                <div class="content">
                     <p>Publicație online cu și despre tehnologie, care are scopul de a vă informa rapid și corect pe voi, cititorii, despre tot ce se întâmplă în domeniu</p>
                    <!--<p></p>
                   <div class="more"><a href="/despre-noi">Află mai multe despre noi</a></div>-->
                </div>
            </div>

            <div class="col-md-6 hidden-sm hidden-xs">
                <div class="box">
                                        <h4>Cele mai noi</h4>
                                        
                    <div class="box-content">
                                                    <div class="article stiri">
                                <div class="row reset-margin">
                                    <div class="col-sm-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/black-friday-2017-emag-live/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/11/eMAG-Crazy-Days-reduceri-electronice-600x330.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-sm-10">
                                        <h3 class="title"><a href="https://playtech.ro/2017/black-friday-2017-emag-live/">eMAG Crazy Days: Oferte la toate produsele</a></h3>            
                                    </div>
                                </div>
                            </div>
                                                        <div class="article stiri">
                                <div class="row reset-margin">
                                    <div class="col-sm-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/malware-pe-android-windows/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/11/malware-android-600x330.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-sm-10">
                                        <h3 class="title"><a href="https://playtech.ro/2017/malware-pe-android-windows/">Virușii de Android au ajuns mai periculoși decât cei de pe Windows</a></h3>            
                                    </div>
                                </div>
                            </div>
                                                        <div class="article stiri">
                                <div class="row reset-margin">
                                    <div class="col-sm-2 reset-padding">
                                        <div class="thumb"><a href="https://playtech.ro/2017/emag-reduceri-crazy-days-black-friday/"><img src="https://static2.playtech.ro/wp-content/uploads/2017/04/LG-G6-1-600x330.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-sm-10">
                                        <h3 class="title"><a href="https://playtech.ro/2017/emag-reduceri-crazy-days-black-friday/">După Black Friday, eMAG vine cu Crazy Days și reduceri la fel de mari</a></h3>            
                                    </div>
                                </div>
                            </div>
                                                </div>
                </div>
            </div>

            <div class="col-sm-6 col-md-3">

                                <h4>Categorii</h4>

                <ul id="categories">
                                            <li class="feature row reset-margin">
                            <a href="https://playtech.ro/feature/">Feature <span class="pull-right">1211</span></a>
                        </li>
                                            <li class="review row reset-margin">
                            <a href="https://playtech.ro/reviews/">Review <span class="pull-right">609</span></a>
                        </li>
                                            <li class="stiri row reset-margin">
                            <a href="https://playtech.ro/stiri-it/">Stiri <span class="pull-right">28234</span></a>
                        </li>
                                            <li class="tutoriale row reset-margin">
                            <a href="https://playtech.ro/tips-tricks/">Tutoriale <span class="pull-right">853</span></a>
                        </li>
                                            <li class="video row reset-margin">
                            <a href="https://playtech.ro/video/">Video <span class="pull-right">2555</span></a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
    <div class="last">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    <a href="/"><img class="img-responsive" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/assets/playtech-logo-white.png" alt="După Black Friday, eMAG vine cu Crazy Days și reduceri la fel de mari"/></a>
                </div>
                <div class="col-sm-6">
                    <div class="row text-center">
                        <ul id="footermenu">
                            <li id="menu-item-76957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76957"><a title="Contact" rel="nofollow" href="https://playtech.ro/contact/">Contact</a></li>
<li id="menu-item-203745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203745"><a href="https://playtech.ro/echipa-playtech/">Echipa Playtech</a></li>
<li id="menu-item-203746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203746"><a href="https://playtech.ro/termeni-si-conditii/">Termeni si conditii</a></li>
<li id="menu-item-280467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-280467"><a href="http://www.stiridinlume.ro/">Stiri din lume</a></li>
                        </ul>
                    </div>
                    <p class="copy text-center">Copyright &copy 2009 - 2017 Playtech.ro. Toate drepturile rezervate.</p>
                </div>
                <div class="col-sm-3">
                    <form action="" method="get" class="search row reset-margin text-right">
                        <div class="col-xs-9 reset-padding"><input placeholder="cauta..." class="text input" type="text" name="s"/></div>                                    
                        <div class="col-xs-3 reset-padding"><button class="submit input" type="submit" ><span class="fa fa-search"></span></button></div>                                                                       
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/dropdown.js"></script>
<script type="text/javascript" src="https://static2.playtech.ro/wp-content/themes/playtech-twenty/js/respond.js"></script>


<script type="text/javascript">(function(){id='9Uy4Mnv8d3t5-eNiZjhlGbB4M';function l(u){var e=document.createElement('script');e.type='text/javascript';e.src='https://www.adblockanalytics.com/'+u;e.async=0;var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(e,x);}l('ads.js');l('analyze.js');})();</script>

<script type='text/javascript' src='https://playtech.ro/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type="text/javascript">
function setUpAgknTag(tag) {
tag.setBpId("arbomediaromania");
tag.setCat("IT&C");  
}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
</body>
</html>