<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
    

    <link rel="Shortcut Icon" type="image/x-icon" href="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.ico"/>
    <script> var dataLayer = []; </script>
    <script src="https://static.playtech.ro/consent/config.js?v=4.06"></script>
    <script src="https://static.playtech.ro/consent/prebid3.7.1.js?v=2"></script>
    
	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<!-- This site is optimized with the Yoast SEO Premium plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Țările în care avem voie să ne facem vacanțele fără izolare și carantină. Anunțul oficial - IMPACT</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://playtech.ro/stiri/tarile-in-care-avem-voie-sa-ne-facem-vacantele-fara-izolare-si-carantina-anuntul-oficial-153478" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Țările în care avem voie să ne facem vacanțele fără izolare și carantină. Anunțul oficial - IMPACT" />
<meta property="og:description" content="În cursul zilei de ieri, Guvernul României a actualizat lista țărilor din zona verde, state care fac excepție de la măsurile de izolare și carantină atunci când revenim în țară. Potrivit ultimelor informații, zborurile către și dinspre aceste zone vor fi reluate începând de astăzi, 7 iulie. Țările în care ne putem petrece vacanța fără &hellip;" />
<meta property="og:url" content="https://playtech.ro/stiri/tarile-in-care-avem-voie-sa-ne-facem-vacantele-fara-izolare-si-carantina-anuntul-oficial-153478" />
<meta property="og:site_name" content="IMPACT" />
<meta property="article:tag" content="tari fara izolare si carantina" />
<meta property="article:tag" content="zona verde" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-07-07T03:41:11+00:00" />
<meta property="og:image" content="https://static.playtech.ro/stiri/wp-content/uploads/2020/07/tari-1.jpg" />
<meta property="og:image:secure_url" content="https://static.playtech.ro/stiri/wp-content/uploads/2020/07/tari-1.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="1078" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="În cursul zilei de ieri, Guvernul României a actualizat lista țărilor din zona verde, state care fac excepție de la măsurile de izolare și carantină atunci când revenim în țară. Potrivit ultimelor informații, zborurile către și dinspre aceste zone vor fi reluate începând de astăzi, 7 iulie. Țările în care ne putem petrece vacanța fără [&hellip;]" />
<meta name="twitter:title" content="Țările în care avem voie să ne facem vacanțele fără izolare și carantină. Anunțul oficial - IMPACT" />
<meta name="twitter:image" content="https://static.playtech.ro/stiri/wp-content/uploads/2020/07/tari-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://playtech.ro/stiri/#website","url":"https://playtech.ro/stiri/","name":"IMPACT","inLanguage":"ro-RO","description":"\u0218tiri de care ar trebui s\u0103 \u0219tii din Rom\u00e2nia \u0219i din lume","potentialAction":[{"@type":"SearchAction","target":"https://playtech.ro/stiri/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://playtech.ro/stiri/tarile-in-care-avem-voie-sa-ne-facem-vacantele-fara-izolare-si-carantina-anuntul-oficial-153478#primaryimage","inLanguage":"ro-RO","url":"https://static.playtech.ro/stiri/wp-content/uploads/2020/07/tari-1.jpg","width":1440,"height":1078},{"@type":"WebPage","@id":"https://playtech.ro/stiri/tarile-in-care-avem-voie-sa-ne-facem-vacantele-fara-izolare-si-carantina-anuntul-oficial-153478#webpage","url":"https://playtech.ro/stiri/tarile-in-care-avem-voie-sa-ne-facem-vacantele-fara-izolare-si-carantina-anuntul-oficial-153478","name":"\u021a\u0103rile \u00een care avem voie s\u0103 ne facem vacan\u021bele f\u0103r\u0103 izolare \u0219i carantin\u0103. Anun\u021bul oficial - IMPACT","isPartOf":{"@id":"https://playtech.ro/stiri/#website"},"inLanguage":"ro-RO","primaryImageOfPage":{"@id":"https://playtech.ro/stiri/tarile-in-care-avem-voie-sa-ne-facem-vacantele-fara-izolare-si-carantina-anuntul-oficial-153478#primaryimage"},"datePublished":"2020-07-07T03:41:11+00:00","dateModified":"2020-07-07T03:41:11+00:00","author":{"@id":"https://playtech.ro/stiri/#/schema/person/e4c3cb141161bb62a77fa16d50975045"},"potentialAction":[{"@type":"ReadAction","target":["https://playtech.ro/stiri/tarile-in-care-avem-voie-sa-ne-facem-vacantele-fara-izolare-si-carantina-anuntul-oficial-153478"]}]},{"@type":["Person"],"@id":"https://playtech.ro/stiri/#/schema/person/e4c3cb141161bb62a77fa16d50975045","name":"Rosu Ioana","image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#authorlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/9b7ee5e19f0a21ee07e2d996e3778528?s=96&d=mm&r=g","caption":"Rosu Ioana"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/stiri/tarile-in-care-avem-voie-sa-ne-facem-vacantele-fara-izolare-si-carantina-anuntul-oficial-153478/amp" /><meta name="generator" content="AMP for WP 1.0.39"/><link rel='dns-prefetch' href='//static.playtech.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux" href="https://playtech.ro/stiri/feed" />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux comentarii" href="https://playtech.ro/stiri/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii IMPACT &raquo; Țările în care avem voie să ne facem vacanțele fără izolare și carantină. Anunțul oficial" href="https://playtech.ro/stiri/tarile-in-care-avem-voie-sa-ne-facem-vacantele-fara-izolare-si-carantina-anuntul-oficial-153478/feed" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://static.playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://playtech.ro/stiri/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=153478' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Ftarile-in-care-avem-voie-sa-ne-facem-vacantele-fara-izolare-si-carantina-anuntul-oficial-153478" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Ftarile-in-care-avem-voie-sa-ne-facem-vacantele-fara-izolare-si-carantina-anuntul-oficial-153478&#038;format=xml" />
        <script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id": "https://playtech.ro/stiri/tarile-in-care-avem-voie-sa-ne-facem-vacantele-fara-izolare-si-carantina-anuntul-oficial-153478"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1.jpg"
		 },
		 "name":"IMPACT"
		 },

		 "url": "https://playtech.ro/stiri/tarile-in-care-avem-voie-sa-ne-facem-vacantele-fara-izolare-si-carantina-anuntul-oficial-153478",
		 "headline": "Țările în care avem voie să ne facem vacanțele fără izolare și carantină. Anunțul oficial",
		 "image": "https://static.playtech.ro/stiri/wp-content/uploads/2020/07/tari-1.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Rosu Ioana"
		 },
		 "datePublished": "2020-07-07T06:41:11+03:00",
		 "dateCreated": "2020-07-07T06:41:11+03:00",
		 "dateModified": "2020-07-07T06:41:11+03:00"
		 }
		</script>
		<link rel="icon" href="https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-270x270.jpg" />

    <link href="https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,400,700|Montserrat:400,600,900&amp;subset=latin-ext" rel="stylesheet">

    <link rel="stylesheet" href="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.0.0.50">
    <link rel="stylesheet" href="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">


    <!-- ANALYTICS -->
	<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/tarile-in-care-avem-voie-sa-ne-facem-vacantele-fara-izolare-si-carantina-anuntul-oficial-153478"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>


<!-- Hotjar Tracking Code for https://playtech.ro/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1740126,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
    <!-- Inline Scripts -->
	<!-- ADS BIDDING 12 May 2020 V.2 -->
		

    <script async src="//domslc.com/c/playtech.ro.js"></script>
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108902/tag"></script>

    <!--<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>-->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
        })

    </script>

    <script>
        function isMobileDevice() {
            var ua = navigator.userAgent.toLowerCase();
            if (ua == null)
                return false;
            var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus');
            if (match.exec(ua) != null)
                return true;
            if (ua.length >= 4) {
                var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-');
                if (match2.exec(ua.substring(0, 4)) != null)
                    return true;
            }
            return false;
        }
    </script>

    <script id="HB">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</script>

    <script>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</script>
    <!-- //Connect Container: playtech.ro SL-->
    <script src="//get.s-onetag.com/5a2db1e3-7fdc-40f5-9043-142be4252408/tag.min.js" async defer></script>

    </head>
<body class="post-template-default single single-post postid-153478 single-format-standard not single-">
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="header">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                    <a href="https://playtech.ro/stiri/"><img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>
		                    <div id="branding" class="hidden-xs hidden-sm" style="width: 1170px; margin: 0 auto 10px; position: relative">
                <div class="left" style="position: absolute; top:0; left: -160px">
                    <div data-name="article-branding-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/Branding_left -->
<div id='div-gpt-ad-1567187073793-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187073793-0'); });
   }]); 
 </script>
</div></div></div>                </div>
                <div class="branding-top">
                    <div data-name="article-branding-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567186699032-0'); });
   }]); 
 </script>
</div>
</div></div>                </div>
                <div class="right" style="position: absolute; top:0; right: -160px">
                    <div data-name="article-branding-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/Branding_right -->
<div id='div-gpt-ad-1567187110402-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187110402-0'); });
   }]); 
 </script>
</div></div></div>                </div>
            </div>
        
            
			    <div class="post">
        <div class="container has-bg no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">Țările în care avem voie să ne facem vacanțele fără izolare și carantină. Anunțul oficial</h1>
                    <div class="meta mg-bottom-10">
                        <span class="social pull-right">
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/tarile-in-care-avem-voie-sa-ne-facem-vacantele-fara-izolare-si-carantina-anuntul-oficial-153478" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </span>
                        <span class="author">Autor: <a href="https://playtech.ro/stiri/author/ioana-rosu"> <b>Rosu Ioana</b></a></span>
                        <br>
                        <span class="date"> <a href="/stiri/date/2020/07/07"> 06:41, 07 iul. 2020</a></span>
                    </div>
                </div>
                <div class="media">
											                        <figure>
		                                                    <img src="https://static.playtech.ro/stiri/wp-content/uploads/2020/07/tari-1-840x500.jpg" alt="">
		                    	                        							                                <figcaption class="page-article__caption">Țările în care avem voie să ne facem vacanțele fără izolare și carantină. Anunțul oficial</figcaption>
							                        </figure>
					
                </div>

                <div class="mg-bottom-20">
	                <div data-name="article-billboard-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/970x250_Billboard_P1 -->
<div id='div-gpt-ad-1567188143778-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567188143778-0'); });
   }]); 
 </script>
</div></div></div>                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text">
                            <p>În cursul zilei de ieri, Guvernul României a actualizat lista țărilor din zona verde, state care fac excepție de la măsurile de izolare și carantină atunci când revenim în țară. Potrivit ultimelor informații, zborurile către și dinspre aceste zone vor fi reluate începând de astăzi, 7 iulie.<div data-name="article-intext-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Top -->
<div id='div-gpt-ad-1567191399789-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191399789-0'); });
   }]); 
 </script>
</div></div></div></p>
<h2>Țările în care ne putem petrece vacanța fără să stăm în izolare sau carantină</h2>
<p>Lista țărilor membre ale Uniunii Europene și Spațiului Economic European pentru care nu se recomandă intrarea în izolare/carantină a persoanelor care sosesc în România din aceste zone.</p>
<p><img class="alignnone size-full wp-image-153481" src="https://static.playtech.ro/stiri/wp-content/uploads/2020/07/vacana.jpg" alt="" width="740" height="493" /><div data-name="article-intext-inline" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191803621-0'); });
   }]); 
 </script>
</div></div></div></p>
<p>• Bulgaria<br />
• Monaco<br />
• Croația<br />
• Regatul Unit<br />
• Cehia<br />
• Polonia<br />
• Austria<br />
• Islanda<br />
• Elveția<br />
• Spania<br />
• Franța<br />
• Belgia<br />
• Germania<br />
• Slovenia<br />
• Danemarca<br />
• Olanda<br />
• Italia<br />
• Norvegia<br />
• Slovacia<br />
• Irlanda<br />
• Liechtenstein<br />
• Grecia<br />
• Cipru<br />
• Finlanda<br />
• Malta<br />
• Lituania<br />
• Ungaria<br />
• Estonia<br />
• Letonia<br />
• Andorra<br />
• Insuelele Feroe<br />
• Vatican<br />
Lista țărilor terțe pentru care nu se recomandă intrarea în izolare/carantină a persoanelor care sosesc în România din acestea.<br />
• Canada<br />
• Maroc<br />
• Algeria<br />
• Australia<br />
• Rwanda<br />
• Uruguay<br />
• Japonia<br />
• Coreea de Sud<br />
• Georgia<br />
• Noua Zeelandă<br />
• Tunisia<br />
• Thailanda</p>
<h2>Mesajul transmis de Guvernul României</h2>
<p>Într-un mesaj formulat de Guvern, cetățenii sunt informați cu privire la noile țări în care se va putea călători fără a intra în carantină sau izolare.</p>
<p>“<strong><em>Prim-ministrul României, Ludovic Orban, a condus astăzi ședința Comitetului Național pentru Situații de Urgență în cadrul căreia a fost adoptată Hotărârea nr. 34 privind stabilirea listei țărilor membre U.E și ale Spațiului Economic European și a listei țărilor terțe pentru care nu se aplică recomandarea de instituire a măsurii de izolare/carantină asupra persoanelor care sosesc din acestea în România.</em></strong></p>
<p><strong><em>Statele care sunt exceptate de la recomandarea măsurii de izolare/carantină sunt stabilite în funcție de rata cumulată de incidență a cazurilor noi de îmbolnăvire din ultimele 14 zile raportată la 100.000 de locuitori.</em></strong><br />
<strong><em>Zborurile suspendate către și dinspre statele aflate pe listele anexate Hotărârii nr. 34 se reiau începând cu data de 7.07.2020</em></strong>”.</p>
<p>Până luni, 6 iulie, în România au fost confirmate 29.223 de cazuri de persoane infectate cu noul coronavirus și s-au înregistrat 1.768 de decese. Din totalul de persoane confirmate pozitiv, 21.413 au fost externate, dintre care 20.213 de pacienți vindecați și 1.200 de pacienți asimptomatici, externați la 10 zile după depistare.</p>
                                                    </article>
	                    
                        <div class="widget mg-top-20 mg-bottom-20">
                            <div class="widget-title"><span>DĂ PLAY ȘI FII MAI INFORMAT DECÂT PRIETENII TĂI</span></div>
                            <div class="box">

                                <div class="box__content">
                                    <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MWxQLDAsS0g="></script>
                                </div>
                            </div>
                        </div>


                        <div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/bucurie-de-nedescris-in-familia-alexandrei-macesanu-unchiul-fetei-a-dat-vestea-cea-mare-59344.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1562675963/ea733f926a7742b3c6fd81c500101fe4-t.jpg?v=07.07-1"
                             alt="Bucurie de nedescris în familia Alexandrei Măceșanu! Unchiul fetei a dat vestea cea mare" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/bucurie-de-nedescris-in-familia-alexandrei-macesanu-unchiul-fetei-a-dat-vestea-cea-mare-59344.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Bucurie de nedescris în familia Alexandrei Măceșanu! Unchiul fetei a dat vestea cea mare</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/lovitura-suprema-pentru-ludovic-orban-va-ramane-somer-psd-a-dezvaluit-cum-il-va-lasa-fara-functie.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/fa3be5b97c33ae4671d69ff3984317ab-t.jpg?v=07.07-1"
                             alt="Lovitura SUPREMĂ pentru Ludovic Orban: Va rămâne șomer! PSD a dezvăluit cum îl va lăsa fără funcție" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/lovitura-suprema-pentru-ludovic-orban-va-ramane-somer-psd-a-dezvaluit-cum-il-va-lasa-fara-functie.html">

                   Lovitura SUPREMĂ pentru Ludovic Orban: Va rămâne șomer! PSD a dezvăluit cum îl va lăsa&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ LINK');" href="https://evz.ro/pe-irina-rimes-a-luat-o-valul-imagine-interzisa-minorilor-foto-in-articol.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1586013477/6a1b97402474425eca8fdd0c5cdcfe15-t.jpg?v=07.07-1"
                             alt="Pe Irina Rimes a luat-o valul! Imagine interzisă minorilor. Foto în articol" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ LINK');"
                   href="https://evz.ro/pe-irina-rimes-a-luat-o-valul-imagine-interzisa-minorilor-foto-in-articol.html">

                   Pe Irina Rimes a luat-o valul! Imagine interzisă minorilor. Foto în articol</a>
            </div>
        </li>
	            <li>
                    <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');"
                   href="https://www.sport.ro/virale/cea-mai-cautata-actrita-din-filmele-pentru-adulti-a-facut-dezvaluiri-din-intimitate-si-a-raspuns-intrebarii.html">

                   Cea mai cautata actrita din filmele pentru adulti a facut dezvaluiri din intimitate si a&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/el-este-noul-iubit-al-andreei-balan-au-fost-impreuna-in-vama-veche-i-am-filmat-sarutandu-se-tinandu-se-de-mana-20239147?utm_source=Playtech+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1552909344/555a90c876e97128d462ad9eb9130f13-t.jpg?v=07.07-1"
                             alt="Cu ce bărbat celebru s-a cuplat Andreea Bălan. I-am prins sărutându-se și ținându-se de mână la mare" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');"
                   href="https://www.cancan.ro/el-este-noul-iubit-al-andreei-balan-au-fost-impreuna-in-vama-veche-i-am-filmat-sarutandu-se-tinandu-se-de-mana-20239147?utm_source=Playtech+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Cu ce bărbat celebru s-a cuplat Andreea Bălan. I-am prins sărutându-se și ținându-se de mână&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
                       

                        <div class="mg-top-20">
                            <!-- META:SOURCE -->
                            <div class="heading">Citește și:</div>
		                    
<div class="widget">
	        <ul class="related-links">
			                <li>
                    <a href="https://playtech.ro/stiri/alexandru-rafila-trage-un-mare-semnal-de-alarma-milioane-de-romani-sunt-vizati-ce-se-intampla-de-fapt-in-cluburi-terase-si-restaurante-153483">Alexandru Rafila trage un mare semnal de alarmă. Milioane de români sunt vizați. Ce se întâmplă, de fapt, în cluburi, terase și restaurante</a>
                </li>
			
	                    <li>
                <a target="_blank" href="https://www.impact.ro/ce-salariu-au-razvan-simion-si-dani-otil-la-antena-1-acesta-este-suma-pe-care-o-incaseaza-lunar-dupa-12-ani-de-emisiune-58971.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">Ce salariu au Răzvan și Dani la Antena 1. După 12 ani de emisiune ......</a>
            </li>
                        <li>
                <a target="_blank" href="https://www.capital.ro/ne-dam-afara-din-ue-in-ritmul-acesta-un-celebru-economist-socheaza-romania-traim-un-experiment-foarte-periculos.html">Ne dăm afară din UE în ritmul acesta! Un celebru economist șochează România: Trăim un...</a>
            </li>
                        <li>
                <a target="_blank" href="https://evz.ro/bianca-si-brodi-au-vrut-sa-se-reinventeze-la-malul-marii-a-fost-din-nou-scandal-urias.html">Bianca și Brodi au vrut să se reinventeze la malul mării! A ieșit un scandal...</a>
            </li>
                    </ul>
	</div>                        </div>


                        <!-- Ad -->
                        <div class="container-fluid padding-bottom-20 padding-top-10">
                            <div class="row">
                                <div class="col-sm-6 reset padding">
                                    <div class="text-center">
					                    <div data-name="article-final-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567192771593-0'); });
   }]); 
 </script>
</div></div></div>                                    </div>
                                </div>
                                <div class="col-sm-6 reset padding hidden-xs">
                                    <div class="text-center">
					                    <div data-name="article-final-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567193048353-0'); });
   }]); 
 </script>
</div></div></div>                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- END Ad -->
                    </div>

                    <div class="text mg-top-10">
                        <div class="partners">
	                    <div id="strawberry_feeds_manager_positions_widget-2" class="group widget_strawberry_feeds_manager_positions_widget"><div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/ce-face-si-cum-arata-ginerele-lui-gigi-becali-cei-doi-au-fost-surprinsi-impreuna-la-meciul-fcsb-botosani-59327.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1562675963/717cb380ac90f08a112727315be50c34-t.jpg?v=07.07-1"
                             alt="Gigi Becali și ginerele său, apariție SURPRIZĂ pe stadion! Toți au rămas uimiți când i-au văzut așa" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/ce-face-si-cum-arata-ginerele-lui-gigi-becali-cei-doi-au-fost-surprinsi-impreuna-la-meciul-fcsb-botosani-59327.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Gigi Becali și ginerele său, apariție SURPRIZĂ pe stadion! Toți au rămas uimiți când i-au&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://tacataca.prosport.ro/poze/oana-roman-la-piscina-se-vede-cat-de-mult-a-slabit-59832/?pic=55915&amp;amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1562583975/d461e42f77ec917e411bab399ad3ed9e-t.jpg?v=07.07-1"
                             alt="FOTO. Oana Roman, la piscină. Se vede cât de mult a slăbit!" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://tacataca.prosport.ro/poze/oana-roman-la-piscina-se-vede-cat-de-mult-a-slabit-59832/?pic=55915&amp;amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   FOTO. Oana Roman, la piscină. Se vede cât de mult a slăbit!</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/horoscop-7-iulie-o-zodie-sufera-teribil-marti-ai-mai-multe-probleme-care-te-obsedeaza-si-nu-le-gasesti-solutie.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/17051b657390be5d68f87f1ee47d5e3b-t.jpg?v=07.07-1"
                             alt="Horoscop 7 iulie. O zodie suferă teribil marți: Ai mai multe probleme, care te obsedează şi nu le găseşti soluţie" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/horoscop-7-iulie-o-zodie-sufera-teribil-marti-ai-mai-multe-probleme-care-te-obsedeaza-si-nu-le-gasesti-solutie.html">

                   Horoscop 7 iulie. O zodie suferă teribil marți: Ai mai multe probleme, care te obsedează&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');" href="https://evz.ro/telenovela-sopranei-de-la-iasi-se-complica-rivala-in-dragoste-a-fost-concediata.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1563914729/931ca1420d4cbf86089c02ef8f8122d8-t.jpg?v=07.07-1"
                             alt="Telenovela sopranei de la Iași se complică! Rivala în dragoste a fost concediată" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');"
                   href="https://evz.ro/telenovela-sopranei-de-la-iasi-se-complica-rivala-in-dragoste-a-fost-concediata.html">

                   Telenovela sopranei de la Iași se complică! Rivala în dragoste a fost concediată</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');" href="https://www.antena3.ro/life/topul-alimentelor-care-ingrasa-cel-mai-mult-ce-sa-eviti-daca-vrei-sa-slabesti-576749.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1571064067/fd7bb5e4debea725dc46c5d5120eea95-t.jpg?v=07.07-1"
                             alt="Cele 3 legume care îngrașă cel mai mult. Evitați-le în diete și consumați-le în schimb pe acestea" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');"
                   href="https://www.antena3.ro/life/topul-alimentelor-care-ingrasa-cel-mai-mult-ce-sa-eviti-daca-vrei-sa-slabesti-576749.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">

                   Cele 3 legume care îngrașă cel mai mult. Evitați-le în diete și consumați-le în schimb&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');" href="https://haihuin2.com/2020/07/07/atentie-romani-de-ce-sa-nu-spalati-niciodata-carnea-de-pui/">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1573074666/55b574a746e4bf077299f57526e4ce15-t.jpg?v=07.07-1"
                             alt="Atentie, romani: de ce sa NU spalati niciodata carnea de pui" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');"
                   href="https://haihuin2.com/2020/07/07/atentie-romani-de-ce-sa-nu-spalati-niciodata-carnea-de-pui/">

                   Atentie, romani: de ce sa NU spalati niciodata carnea de pui</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/drama-traita-la-14-ani-de-celebra-luptatoare-din-ufc-paige-vanzant-pe-interior-eram-moarta-19330225?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1562581263/9a8e66a6d6de3f3a0f6ad54fd2bc7d72-t.jpg?v=07.07-1"
                             alt="ŞOC! Vedeta TV, violată în grup: întreaga ţară, înfiorată de primele detalii" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');"
                   href="https://www.telekomsport.ro/drama-traita-la-14-ani-de-celebra-luptatoare-din-ufc-paige-vanzant-pe-interior-eram-moarta-19330225?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">

                   ŞOC! Vedeta TV, violată în grup: întreaga ţară, înfiorată de primele detalii</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/5f01b8231f6bd318a70a7dd2">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1589539788/beaf9160d749a8ba2dd9b84eab176cc6-t.jpg?v=07.07-1"
                             alt="Chinezii ar fi descoperit coronavirusul acum 7 ani şi l-au ţinut într-un laborator. Teoria care a șocat" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://realitatea.net/5f01b8231f6bd318a70a7dd2">

                   Chinezii ar fi descoperit coronavirusul acum 7 ani şi l-au ţinut într-un laborator. Teoria care&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');" href="https://www.digisport.ro/special/vedeta-cu-32-milioane-de-urmaritori-care-si-a-pacalit-fanii-foloseste-photoshop-fata-asta-nu-are-picioarele-asa-866816">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1543484623/dfd033b187ce43b3a1b15c9ec94e6f84-t.jpg?v=07.07-1"
                             alt="Vedeta cu 3,2 milioane de urmăritori care și-a ”păcălit” fanii: ”Folosește Photoshop?!”/ ”Fata asta nu are picioarele așa”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');"
                   href="https://www.digisport.ro/special/vedeta-cu-32-milioane-de-urmaritori-care-si-a-pacalit-fanii-foloseste-photoshop-fata-asta-nu-are-picioarele-asa-866816">

                   Vedeta cu 3,2 milioane de urmăritori care și-a ”păcălit” fanii: ”Folosește Photoshop?!”/ ”Fata asta nu&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/monden/showbiz-intern/cheloo-atac-raed-arafat-postare-facebook-230986.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1554200707/7584e26a1d8e3b01b800e69956214992-t.jpg?v=07.07-1"
                             alt="Cheloo îl atacă dur pe Raed Arafat: „O să cred în virusul vedetă doar în momentul în care morții vor fi adunați din șanțuri”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');"
                   href="https://spynews.ro/monden/showbiz-intern/cheloo-atac-raed-arafat-postare-facebook-230986.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">

                   Cheloo îl atacă dur pe Raed Arafat: „O să cred în virusul vedetă doar în&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="https://adevarul.ro/locale/alba-iulia/cat-alcool-consuma-soferii-timp-elimina-organism-1_5961fd2c5ab6550cb8ef6e74/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/alba-iulia/cat-alcool-consuma-soferii-timp-elimina-organism-1_5961fd2c5ab6550cb8ef6e74/index.html&amp;utm_campaign=CrossPromo">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2017/07/1565952569/a1911a5c6fde49546917641a6382a724-t.jpg?v=07.07-1"
                             alt="Cât alcool pot consuma şoferii şi în cât timp se elimină din organism" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');"
                   href="https://adevarul.ro/locale/alba-iulia/cat-alcool-consuma-soferii-timp-elimina-organism-1_5961fd2c5ab6550cb8ef6e74/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/alba-iulia/cat-alcool-consuma-soferii-timp-elimina-organism-1_5961fd2c5ab6550cb8ef6e74/index.html&amp;utm_campaign=CrossPromo">

                   Cât alcool pot consuma şoferii şi în cât timp se elimină din organism</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/descoperire-importanta-cum-s-ar-transmite-de-fapt-coronavirusul-3981839">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1572883424/c38e82ab4d712a38da69e97ebfd12095-t.jpg?v=07.07-1"
                             alt="Descoperire importantă! Cum s-ar transmite, de fapt, coronavirusul" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');"
                   href="https://www.bzi.ro/descoperire-importanta-cum-s-ar-transmite-de-fapt-coronavirusul-3981839">

                   Descoperire importantă! Cum s-ar transmite, de fapt, coronavirusul</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/5f01b9b233b0c50fb7028db2">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1589539788/022e42052c207e0bd3529f977ef4f23e-t.jpg?v=07.07-1"
                             alt="Povestea tulburătoare a femeii care a trăit 70 de ani într-o pădure sălbatică din Siberia. Uluitor de ce a ales IZOLAREA" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://realitatea.net/5f01b9b233b0c50fb7028db2">

                   Povestea tulburătoare a femeii care a trăit 70 de ani într-o pădure sălbatică din Siberia.&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');" href="https://www.gandul.ro/international/international-israelul-se-pregateste-de-razboi-satelit-de-spionaj-lansat-pe-orbita-tinta-iran-19465140?utm_source=Playtech+Articol+%5B3%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1580228343/8ebef2792ae2090eb704a04bb0add25c-t.jpg?v=07.07-1"
                             alt="BREAKING: Începe războiul! Prima țară amenințată deja!" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');"
                   href="https://www.gandul.ro/international/international-israelul-se-pregateste-de-razboi-satelit-de-spionaj-lansat-pe-orbita-tinta-iran-19465140?utm_source=Playtech+Articol+%5B3%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   BREAKING: Începe războiul! Prima țară amenințată deja!</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');" href="https://www.unica.ro/divertisment/cea-mai-frumoasa-plaja-de-pe-litoralul-romanesc-247325">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1561641404/bdae84990323094dce66ab026e624c28-t.jpg?v=07.07-1"
                             alt="Cea mai frumoasă plajă de pe litoralul românesc. Nisip fin, curat și apă turcoaz ca în Grecia" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/divertisment/cea-mai-frumoasa-plaja-de-pe-litoralul-romanesc-247325">

                   Cea mai frumoasă plajă de pe litoralul românesc. Nisip fin, curat și apă turcoaz ca&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/e-adevarat-ca-titu-maiorescu-si-a-inselat-sotia-cu-sora-acesteia-cumnata-i-a-daruit-un-fiu-18941.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/06/1554302170/94cda704c02f95afb29851ff12a75d4b-t.jpg?v=07.07-1"
                             alt="Fost premier al Romaniei si-a inselat sotia cu CUMNATA, sora sotiei. Cumnata i-a dăruit un fiu" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/e-adevarat-ca-titu-maiorescu-si-a-inselat-sotia-cu-sora-acesteia-cumnata-i-a-daruit-un-fiu-18941.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Fost premier al Romaniei si-a inselat sotia cu CUMNATA, sora sotiei. Cumnata i-a dăruit un&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
</div>                        </div>
                    </div>



                </div>
            </div>
            <div class="sidebar has-bg "><div id="strawberry_feeds_manager_widget-2" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Gandul.info</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');" href="https://www.gandul.ro/stiri/de-negasit-sorin-strutinsky-dat-in-urmarire-nationala-dupa-ce-a-fost-condamnat-la-10-ani-si-8-luni-de-inchisoare-19465552?utm_source=Playtech+Articol+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1580228343/5edc36b06261c05c5a25bd2d44eab22d-t.jpg?v=1.3"  alt="A DISPĂRUT! Milionar celebru din România, condamnat azi la închisoare, de negăsit" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');" href="https://www.gandul.ro/stiri/de-negasit-sorin-strutinsky-dat-in-urmarire-nationala-dupa-ce-a-fost-condamnat-la-10-ani-si-8-luni-de-inchisoare-19465552?utm_source=Playtech+Articol+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">A DISPĂRUT! Milionar celebru din România, condamnat azi la închisoare, de negăsit</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-17" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>TelekomSport.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/drama-traita-la-14-ani-de-celebra-luptatoare-din-ufc-paige-vanzant-pe-interior-eram-moarta-19330225?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1562581263/9a8e66a6d6de3f3a0f6ad54fd2bc7d72-t.jpg?v=1.3"  alt="ŞOC! Vedeta TV, violată în grup: întreaga ţară, înfiorată de primele detalii" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/drama-traita-la-14-ani-de-celebra-luptatoare-din-ufc-paige-vanzant-pe-interior-eram-moarta-19330225?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">ŞOC! Vedeta TV, violată în grup: întreaga ţară, înfiorată de primele detalii</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1569484036656-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484036656-0'); });
   }]); 
 </script>
</div></div></div></div><div id="strawberry_category_posts_wigdet-2" class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/alexandru-rafila-trage-un-mare-semnal-de-alarma-milioane-de-romani-sunt-vizati-ce-se-intampla-de-fapt-in-cluburi-terase-si-restaurante-153483">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2020/07/rafila-georgeclain-150x150.jpg" alt="Alexandru Rafila trage un mare semnal de alarmă. Milioane de români sunt vizați. Ce se întâmplă, de fapt, în cluburi, terase și restaurante" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/alexandru-rafila-trage-un-mare-semnal-de-alarma-milioane-de-romani-sunt-vizati-ce-se-intampla-de-fapt-in-cluburi-terase-si-restaurante-153483">Alexandru Rafila trage un mare semnal de alarmă. Milioane de români sunt vizați. Ce se întâmplă, de fapt, în cluburi, terase și restaurante</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/mihai-nesu-trece-prin-momente-cutremuratoare-a-murit-la-doar-28-de-ani-153462">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2020/07/nesu-2-660x495-27606100-150x150.jpg" alt="Mihai Neșu trece prin momente cutremurătoare. A murit la doar 28 de ani" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/mihai-nesu-trece-prin-momente-cutremuratoare-a-murit-la-doar-28-de-ani-153462">Mihai Neșu trece prin momente cutremurătoare. A murit la doar 28 de ani</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/tarile-interzise-pentru-romani-unde-nu-avem-voie-sa-mergem-si-unde-suntem-obligati-sa-stam-in-izolare-153451">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2020/07/Țările-interzise-pentru-români.-Unde-nu-avem-voie-să-mergem-și-unde-suntem-obligați-să-stăm-în-izolare-150x150.jpg" alt="Țările interzise pentru români. Unde nu avem voie să mergem și unde suntem obligați să stăm în izolare" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/tarile-interzise-pentru-romani-unde-nu-avem-voie-sa-mergem-si-unde-suntem-obligati-sa-stam-in-izolare-153451">Țările interzise pentru români. Unde nu avem voie să mergem și unde suntem obligați să stăm în izolare</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/asta-este-cea-mai-buna-mamaliga-reteta-bucatarilor-marele-lor-secret-153455">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2020/07/Aceasta-este-cea-mai-bună-rețetă-de-mămăligă-150x150.jpg" alt="Asta este cea mai bună mămăligă. Rețeta bucătarilor: marele lor secret" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/asta-este-cea-mai-buna-mamaliga-reteta-bucatarilor-marele-lor-secret-153455">Asta este cea mai bună mămăligă. Rețeta bucătarilor: marele lor secret</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/gheorghe-hagi-s-a-enervat-pe-un-reporter-dupa-egalul-cu-fc-voluntari-vedeti-altfel-lucrurile-daca-va-plac-aia-care-tac-din-gura-asta-e-153439">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2020/07/gheorghe-hagi-după-meciul-cu-voluntari-150x150.jpg" alt="Gheorghe Hagi s-a enervat pe un reporter după egalul cu FC Voluntari: &#8222;Vedeți altfel lucrurile! Dacă vă plac ăia care tac din gură, asta e&#8221;" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/gheorghe-hagi-s-a-enervat-pe-un-reporter-dupa-egalul-cu-fc-voluntari-vedeti-altfel-lucrurile-daca-va-plac-aia-care-tac-din-gura-asta-e-153439">Gheorghe Hagi s-a enervat pe un reporter după egalul cu FC Voluntari: &#8222;Vedeți altfel lucrurile! Dacă vă plac ăia care tac din gură, asta e&#8221;</a></div>
				</div>
			</div>
				</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1569484144468-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484144468-0'); });
   }]); 
 </script>
</div></div></div></div><div class="strawberry_ads_container"><div data-name="skyscraper" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- ads disabled name:skyscraper --></div></div></div><div id="strawberry_feeds_manager_widget-32" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>BZI.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/andreea-marin-mesaj-de-dragoste-pentru-iubitul-ei-ce-alta-fericire-sa-vrei-3980308">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1572883424/fdf8a06fc1b780c5fb574aa369381492-t.jpg?v=1.3"  alt="Andreea Marin, mesaj de dragoste pentru iubitul ei. „Ce altă fericire să vrei?”" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/andreea-marin-mesaj-de-dragoste-pentru-iubitul-ei-ce-alta-fericire-sa-vrei-3980308">Andreea Marin, mesaj de dragoste pentru iubitul ei. „Ce altă fericire să vrei?”</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-25" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Adevarul.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="https://adevarul.ro/locale/ploiesti/cum-si-a-ratat-cariera-opolitista-ploiesti-a-fost-prostie-curiozitateade-a-mea-1_5f03177a5163ec4271b2ad11/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/ploiesti/cum-si-a-ratat-cariera-opolitista-ploiesti-a-fost-prostie-curiozitateade-a-mea-1_5f03177a5163ec4271b2ad11/index.html&amp;utm_campaign=CrossPromo">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1565952569/a0a4ce5fda9003d169e89e18fbd436c0-t.jpg?v=1.3"  alt="Cum şi-a ratat cariera o
poliţistă din Ploieşti: „A fost o prostie şi o curiozitate
de-a mea“" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="https://adevarul.ro/locale/ploiesti/cum-si-a-ratat-cariera-opolitista-ploiesti-a-fost-prostie-curiozitateade-a-mea-1_5f03177a5163ec4271b2ad11/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/ploiesti/cum-si-a-ratat-cariera-opolitista-ploiesti-a-fost-prostie-curiozitateade-a-mea-1_5f03177a5163ec4271b2ad11/index.html&amp;utm_campaign=CrossPromo">Cum şi-a ratat cariera o poliţistă din Ploieşti: „A fost o prostie şi o curiozitate...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-28" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Spynews</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/actualitate/stiri-interne/cat-vom-mai-purta-masca-protectie-anunt-ludovic-orban-230996.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1554200707/f0cd74f4423e1ed02ba0ab727cccb945-t.jpg?v=1.3"  alt="Cât timp vom mai purta masca de protecție! Anunțul lui Ludovic Orban" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/actualitate/stiri-interne/cat-vom-mai-purta-masca-protectie-anunt-ludovic-orban-230996.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">Cât timp vom mai purta masca de protecție! Anunțul lui Ludovic Orban</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-13" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>WowBiz</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/in-plin-scandal-cu-clanurile-ispita-bianca-pop-a-fost-ceruta-in-casatorie-viitorul-sot-e-nepotul-unui-manelist-celebru-20091498?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1569829083/eb938424b5dcd08e4407e9d7ccead7f7-t.jpg?v=1.3"  alt="Ispita Bianca Pop a fost CERUTĂ ÎN CĂSĂTORIE! EL este viitorul ei soț - E nepotul unui manelist celebru" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/in-plin-scandal-cu-clanurile-ispita-bianca-pop-a-fost-ceruta-in-casatorie-viitorul-sot-e-nepotul-unui-manelist-celebru-20091498?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">Ispita Bianca Pop a fost CERUTĂ ÎN CĂSĂTORIE! EL este viitorul ei soț - E...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-27" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Realitatea.net</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/5f01b9b233b0c50fb7028db2">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1589539788/022e42052c207e0bd3529f977ef4f23e-t.jpg?v=1.3"  alt="Povestea tulburătoare a femeii care a trăit 70 de ani într-o pădure sălbatică din Siberia. Uluitor de ce a ales IZOLAREA" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/5f01b9b233b0c50fb7028db2">Povestea tulburătoare a femeii care a trăit 70 de ani într-o pădure sălbatică din Siberia....</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-29" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Prosport.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://tacataca.prosport.ro/florin-piersic-despre-relatia-de-dragoste-cu-angela-similea-ce-faceau-cand-nu-ii-vedea-nimeni-59605/?utm_source=Mobile+Playtech+Ps+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1562583975/ee933c7e738123b2691908b5ca6b0860-t.jpg?v=1.3"  alt="Florin Piersic, despre relația de dragoste cu Angela Similea. Ce făceau când nu îi vedea nimeni: 'Era cel mai mare trofeu, ca Angelina Jolie'" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://tacataca.prosport.ro/florin-piersic-despre-relatia-de-dragoste-cu-angela-similea-ce-faceau-cand-nu-ii-vedea-nimeni-59605/?utm_source=Mobile+Playtech+Ps+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">Florin Piersic, despre relația de dragoste cu Angela Similea. Ce făceau când nu îi vedea...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-31" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Haihuin2.com</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');" href="https://haihuin2.com/2020/07/07/curs-valutar-bnr-marti-7-iulie-2020-cat-costa-azi-1-euro-si-1-dolar/">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1573074666/a9911c99eb0d003970b6b276531d97db-t.jpg?v=1.3"  alt="Curs valutar BNR, marti, 7 iulie 2020. Cat costa azi 1 euro si 1 dolar" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');" href="https://haihuin2.com/2020/07/07/curs-valutar-bnr-marti-7-iulie-2020-cat-costa-azi-1-euro-si-1-dolar/">Curs valutar BNR, marti, 7 iulie 2020. Cat costa azi 1 euro si 1 dolar</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-3" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1569484287410-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484287410-0'); });
   }]); 
 </script>
</div></div></div></div><div id="strawberry_feeds_manager_widget-23" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Viva.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/anamaria-prodan-s-a-pozat-complet-dezbracata-si-a-postat-fotografia-pe-instagram-a-primit-mii-de-like-uri-si-aprecieri-2482320/attachment/anamaria-prodan-goala-1?pid=2482320">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1561642116/c1fbe10e593dd4c66f2c070f8e9cfa99-t.jpg?v=1.3"  alt="Imagini INTERZISE minorilor cu Anamaria Prodan! Poze cu vedeta goală-pușcă au apărut pe Internet" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/anamaria-prodan-s-a-pozat-complet-dezbracata-si-a-postat-fotografia-pe-instagram-a-primit-mii-de-like-uri-si-aprecieri-2482320/attachment/anamaria-prodan-goala-1?pid=2482320">Imagini INTERZISE minorilor cu Anamaria Prodan! Poze cu vedeta goală-pușcă au apărut pe Internet</a>
					</div>
				</div>
			</div>
			</div></div></div>
            <br style="clear: both" />
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/"><img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/mihai-nesu-trece-prin-momente-cutremuratoare-a-murit-la-doar-28-de-ani-153462" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
	                </div>
    </div>
<script>window.dispatchEvent(window.dfp_event);</script>
<footer class="footer">
        <div class="footer__content">
            Copyright &copy; 2020 - <a href="https://www.playtech.ro">Playtech.ro</a>
        </div>
    </footer>
    <div id="pushmenu">
        <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
        <div class="pushmenu-content">
            <div class="pushmenu-menu">
                <ul>
				    <li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25507"><a href="https://playtech.ro/stiri/news">News</a></li>
<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25508"><a href="https://playtech.ro/stiri/politica">Politică</a></li>
<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25509"><a href="https://playtech.ro/stiri/social">Social</a></li>
<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25510"><a href="https://playtech.ro/stiri/utile">Utile</a></li>
<li id="menu-item-25497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25497"><a href="https://playtech.ro/stiri/monden">Monden</a></li>
<li id="menu-item-19255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19255"><a href="https://playtech.ro/stiri/vremea-meteo">Vremea Meteo</a></li>
<li id="menu-item-25514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25514"><a href="https://playtech.ro/stiri/emisiuni-tv">Emisiuni TV</a></li>
<li id="menu-item-26273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26273"><a href="https://playtech.ro/stiri/sport">Sport</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro">Tehnologie</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25506"><a href="https://playtech.ro/stiri/curs-valutar">Curs Valutar</a></li>
<li id="menu-item-40787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40787"><a href="https://playtech.ro/stiri/alegeri-prezidentiale-2019">Alegeri Prezidențiale 2019</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="https://playtech.ro/filme-online-seriale/">Filme și seriale</a></li>
<li id="menu-item-19254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19254"><a href="https://playtech.ro/stiri/bacalaureat-2019">Bacalaureat 2019</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25498"><a href="https://playtech.ro/stiri/diverse">Diverse</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="searchbox">
        <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a></div>
        <form action="https://playtech.ro/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
        <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
    </div>

    </div>
        <div data-ad="playtech.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
    
<script src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>


    
    
	    <div data-name="out-of-page" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567179781809-0'); });
   }]); 
 </script>
</div>
</div></div>	    <div data-name="out-of-page-standard" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569483766432-0'); });
   }]); 
 </script>
</div>
</div></div>
    
<script type='text/javascript' src='https://static.playtech.ro/stiri/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>