<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
	
    

    <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.ico"/>
    <link rel="preconnect" href="https://fonts.gstatic.com">
    <link href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@300;400;700&family=Montserrat:wght@400;600;900&display=swap" rel="stylesheet">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.0.0.54">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">
    
	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" /><meta name='robots' content='max-image-preview:large' />
            <script>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var ssection = "post";
            </script>
                    <script>
                googletag.cmd.push(function () {
                    googletag.pubads().disableInitialLoad();
                });
                
                var pbjs = pbjs || {};
                pbjs.que = pbjs.que || [];
                window.cX = window.cX || {};
                cX.callQueue = cX.callQueue || [];
                
                function isMobileDevice() {
                    var ua = navigator.userAgent.toLowerCase();
                    if (ua == null)
                        return false;
                    var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus');
                    if (match.exec(ua) != null)
                        return true;
                    if (ua.length >= 4) {
                        var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-');
                        if (match2.exec(ua.substring(0, 4)) != null)
                            return true;
                    }
                    return false;
                }
                
                window.pb_event = new Event('pbReady');
                window.dfp_event = new Event('dfpReady');
            </script>
                        <script 
                                                                src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8">
            </script>
                    <script 
                                                                src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8">
            </script>
                    <script 
                                                                src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8"
                data-domain-script="48c52d4d-80b2-4c88-88e2-d9f1d4a66f54" >
            </script>
            <script type="text/javascript">function OptanonWrapper() { }</script>
                    <script 
                                                                src="https://playtech.ro/stiri/wp-content/plugins/otb-cmp/js/config.js?ver=1.3.1-TCF2.0"  type="text/javascript" >
            </script>
                    <script 
                                                                src="https://playtech.ro/stiri/consent/prebid4.34.0.js?v=1.1"  type="text/javascript" >
            </script>
        
<!-- This site is optimized with the Yoast SEO Premium plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Șoc la finala Eurovision 2021. Ce concurenți ar fi consumat droguri în timpul transmisiei live VIDEO - IMPACT</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://playtech.ro/stiri/soc-la-finala-eurovision-2021-ce-concurenti-ar-fi-consumat-droguri-in-timpul-transmisiei-live-video-332915" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Șoc la finala Eurovision 2021. Ce concurenți ar fi consumat droguri în timpul transmisiei live VIDEO" />
<meta property="og:description" content="Scandal de proporții la Eurovision, după ce câștigătorii concursului au fost acuzați că ar fi consumat droguri în timpul competiției transmise live." />
<meta property="og:url" content="https://playtech.ro/stiri/soc-la-finala-eurovision-2021-ce-concurenti-ar-fi-consumat-droguri-in-timpul-transmisiei-live-video-332915" />
<meta property="og:site_name" content="IMPACT" />
<meta property="article:tag" content="droguri eurovision" />
<meta property="article:tag" content="Eurovision" />
<meta property="article:tag" content="trupa rock italia droguri" />
<meta property="article:section" content="Monden" />
<meta property="article:published_time" content="2021-05-23T11:25:51+00:00" />
<meta property="og:image" content="https://playtech.ro/stiri/wp-content/uploads/2021/05/Șoc-la-finala-Eurovision-2021.-Ce-concurenți-ar-fi-consumat-droguri-în-timpul-transmisiei-live-VIDEO-.jpeg" />
<meta property="og:image:secure_url" content="https://playtech.ro/stiri/wp-content/uploads/2021/05/Șoc-la-finala-Eurovision-2021.-Ce-concurenți-ar-fi-consumat-droguri-în-timpul-transmisiei-live-VIDEO-.jpeg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Scandal de proporții la Eurovision, după ce câștigătorii concursului au fost acuzați că ar fi consumat droguri în timpul competiției transmise live. Ce concurenți ar fi consumat droguri în timpul transmisiei live Italienii au câștigat concursul Eurovision, după 30 de ani în care și-au încercat norocul. Ei au fost favoriții publicului prin intermediul trupei rock [&hellip;]" />
<meta name="twitter:title" content="Șoc la finala Eurovision 2021. Ce concurenți ar fi consumat droguri în timpul transmisiei live VIDEO - IMPACT" />
<meta name="twitter:image" content="https://playtech.ro/stiri/wp-content/uploads/2021/05/S%cc%a6oc-la-finala-Eurovision-2021.-Ce-concurent%cc%a6i-ar-fi-consumat-droguri-i%cc%82n-timpul-transmisiei-live-VIDEO-.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://playtech.ro/stiri/#website","url":"https://playtech.ro/stiri/","name":"IMPACT","inLanguage":"ro-RO","description":"\u0218tiri de care ar trebui s\u0103 \u0219tii din Rom\u00e2nia \u0219i din lume","potentialAction":[{"@type":"SearchAction","target":"https://playtech.ro/stiri/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://playtech.ro/stiri/soc-la-finala-eurovision-2021-ce-concurenti-ar-fi-consumat-droguri-in-timpul-transmisiei-live-video-332915#primaryimage","inLanguage":"ro-RO","url":"https://playtech.ro/stiri/wp-content/uploads/2021/05/S\u0326oc-la-finala-Eurovision-2021.-Ce-concurent\u0326i-ar-fi-consumat-droguri-i\u0302n-timpul-transmisiei-live-VIDEO-.jpeg","width":1920,"height":1080,"caption":"\u0218oc la finala Eurovision 2021. Ce concuren\u021bi ar fi consumat droguri \u00een timpul transmisiei live VIDEO"},{"@type":"WebPage","@id":"https://playtech.ro/stiri/soc-la-finala-eurovision-2021-ce-concurenti-ar-fi-consumat-droguri-in-timpul-transmisiei-live-video-332915#webpage","url":"https://playtech.ro/stiri/soc-la-finala-eurovision-2021-ce-concurenti-ar-fi-consumat-droguri-in-timpul-transmisiei-live-video-332915","name":"\u0218oc la finala Eurovision 2021. Ce concuren\u021bi ar fi consumat droguri \u00een timpul transmisiei live VIDEO - IMPACT","isPartOf":{"@id":"https://playtech.ro/stiri/#website"},"inLanguage":"ro-RO","primaryImageOfPage":{"@id":"https://playtech.ro/stiri/soc-la-finala-eurovision-2021-ce-concurenti-ar-fi-consumat-droguri-in-timpul-transmisiei-live-video-332915#primaryimage"},"datePublished":"2021-05-23T11:25:51+00:00","dateModified":"2021-05-23T11:25:51+00:00","author":{"@id":"https://playtech.ro/stiri/#/schema/person/dfe932990fd7e9850869b92a09a2e8de"},"potentialAction":[{"@type":"ReadAction","target":["https://playtech.ro/stiri/soc-la-finala-eurovision-2021-ce-concurenti-ar-fi-consumat-droguri-in-timpul-transmisiei-live-video-332915"]}]},{"@type":["Person"],"@id":"https://playtech.ro/stiri/#/schema/person/dfe932990fd7e9850869b92a09a2e8de","name":"Anca Lupescu","image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#authorlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/64cba509a1a59dfabc4a9eeebb80cd4e?s=96&d=mm&r=g","caption":"Anca Lupescu"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/stiri/soc-la-finala-eurovision-2021-ce-concurenti-ar-fi-consumat-droguri-in-timpul-transmisiei-live-video-332915/amp" /><meta name="generator" content="AMP for WP 1.0.76.10"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux" href="https://playtech.ro/stiri/feed" />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux comentarii" href="https://playtech.ro/stiri/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii IMPACT &raquo; Șoc la finala Eurovision 2021. Ce concurenți ar fi consumat droguri în timpul transmisiei live VIDEO" href="https://playtech.ro/stiri/soc-la-finala-eurovision-2021-ce-concurenti-ar-fi-consumat-droguri-in-timpul-transmisiei-live-video-332915/feed" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://playtech.ro/stiri/wp-json/" /><link rel="alternate" type="application/json" href="https://playtech.ro/stiri/wp-json/wp/v2/posts/332915" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=332915' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fsoc-la-finala-eurovision-2021-ce-concurenti-ar-fi-consumat-droguri-in-timpul-transmisiei-live-video-332915" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fsoc-la-finala-eurovision-2021-ce-concurenti-ar-fi-consumat-droguri-in-timpul-transmisiei-live-video-332915&#038;format=xml" />
        <script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id": "https://playtech.ro/stiri/soc-la-finala-eurovision-2021-ce-concurenti-ar-fi-consumat-droguri-in-timpul-transmisiei-live-video-332915"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1.jpg"
		 },
		 "name":"IMPACT"
		 },

		 "url": "https://playtech.ro/stiri/soc-la-finala-eurovision-2021-ce-concurenti-ar-fi-consumat-droguri-in-timpul-transmisiei-live-video-332915",
		 "headline": "Șoc la finala Eurovision 2021. Ce concurenți ar fi consumat droguri în timpul transmisiei live VIDEO",
		 "image": "https://playtech.ro/stiri/wp-content/uploads/2021/05/Șoc-la-finala-Eurovision-2021.-Ce-concurenți-ar-fi-consumat-droguri-în-timpul-transmisiei-live-VIDEO-.jpeg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Anca Lupescu"
		 },
		 "datePublished": "2021-05-23T14:25:51+03:00",
		 "dateCreated": "2021-05-23T14:25:51+03:00",
		 "dateModified": "2021-05-23T14:25:51+03:00"
		 }
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://playtech.ro/stiri");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Intră rapid în site pentru cele mai importante știri ale zilei!";
oneSignal_options['promptOptions']['acceptButtonText'] = "Sunt de acord!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nu, multumesc";
oneSignal_options['promptOptions']['siteName'] = "https://playtech.ro";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Acceptă";
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			header.header {
	background-color: #C20029;
	border-top:2px solid #1B2434; 
}

.share {
	background-color: #C20029 !important;
	border-bottom: 2px solid #1B2434 !important;
}		</style>
		
			<script>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</script>		<script id="HB">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</script>	
    <!-- ANALYTICS -->
	<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/soc-la-finala-eurovision-2021-ce-concurenti-ar-fi-consumat-droguri-in-timpul-transmisiei-live-video-332915"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>	
	<style>
	    @media (min-width: 992px){.hidden-md{display:none !important}}
        .img-responsive { max-width: 100%; height: auto !important; }
	</style>

</head>
<body class="post-template-default single single-post postid-332915 single-format-standard not single-">
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="header">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                    <a href="https://playtech.ro/stiri/"><img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/logo-impact-playtech.png" alt=""></a>
                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>
		                    <div id="branding" class="hidden-xs hidden-sm height-xs-250 height-md-250" style="width: 1170px; margin: 10px auto ; position: relative">
                <div class="left" style="position: absolute; top:0; left: -160px">
                    <div data-name="article-branding-left" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/Branding_left -->
<div id='div-gpt-ad-1567187073793-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187073793-0'); });
   }]); 
 </script>
</div></div>                </div>
                <div class="branding-top">
                    <div data-name="article-branding-top" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567186699032-0'); });
   }]); 
 </script>
</div>
</div>                </div>
                <div class="right" style="position: absolute; top:0; right: -160px">
                    <div data-name="article-branding-right" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/Branding_right -->
<div id='div-gpt-ad-1567187110402-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187110402-0'); });
   }]); 
 </script>
</div></div>                </div>
            </div>
        
            
			    <div class="post">
        <div class="container has-bg no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">Șoc la finala Eurovision 2021. Ce concurenți ar fi consumat droguri în timpul transmisiei live VIDEO</h1>
                    <div class="meta mg-bottom-10">
                        <span class="social pull-right">
							<a target="_blank" style="background-color:#4267b2;" href="https://www.facebook.com/sharer.php?u=https://playtech.ro/stiri/soc-la-finala-eurovision-2021-ce-concurenti-ar-fi-consumat-droguri-in-timpul-transmisiei-live-video-332915"><span class="icon-facebook"></span></a>
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/soc-la-finala-eurovision-2021-ce-concurenti-ar-fi-consumat-droguri-in-timpul-transmisiei-live-video-332915" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </span>
                        <div class="author"> <a href='https://playtech.ro/stiri/author/anca-lupescu'>Anca Lupescu</a> </div>
                        <div class="date"> <a href="/stiri/date/2021/05/23"> 14:25, 23 mai 2021</a></div>
                    </div>
                </div>
                <div class="media">
											                        <figure>
		                                                    <a class="has-gallery" href="https://playtech.ro/stiri/poze/soc-la-finala-eurovision-2021-ce-concurenti-ar-fi-consumat-droguri-in-timpul-transmisiei-live-video-332915">
                                    <img width="840" height="500" loading="lazy" class="img-responsive" src="https://playtech.ro/stiri/wp-content/uploads/2021/05/Șoc-la-finala-Eurovision-2021.-Ce-concurenți-ar-fi-consumat-droguri-în-timpul-transmisiei-live-VIDEO--840x500.jpeg" alt="Șoc la finala Eurovision 2021. Ce concurenți ar fi consumat droguri în timpul transmisiei live VIDEO">
                                </a>
                            	                                                        <div class="gallery_cta">
                                    <a href="https://playtech.ro/stiri/poze/soc-la-finala-eurovision-2021-ce-concurenti-ar-fi-consumat-droguri-in-timpul-transmisiei-live-video-332915"> <span>4 poze</span> - Vezi galeria foto &raquo;</a>
                                </div>
	                        							                                <figcaption class="page-article__caption">Șoc la finala Eurovision 2021. Ce concurenți ar fi consumat droguri în timpul transmisiei live VIDEO
</figcaption>
							                        </figure>
					
                </div>

                <div class="mg-bottom-20">
	                <div data-name="article-billboard-1" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/970x250_Billboard_P1 -->
<div id='div-gpt-ad-1567188143778-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567188143778-0'); });
   }]); 
 </script>
</div></div>                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text">
	                        <p class="p1"><span class="s1">Scandal de proporții la Eurovision, după ce câștigătorii concursului au fost acuzați că ar fi consumat droguri în timpul competiției transmise live.</span></p>
<div data-a='intext top' class='strawberry-ads height-400'><div data-name="article-intext-top" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="margin-bottom:20px;">
<!-- /1011785/Playtech.ro/Articol/300x250_Intext_Top -->
<div id='div-gpt-ad-1567191399789-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191399789-0'); });
   }]); 
 </script>
</div>
</div></div></div><h2>Ce concurenți ar fi consumat droguri în timpul transmisiei live</h2>
<p class="p1"><span class="s1">Italienii au câștigat concursul Eurovision, după 30 de ani în care și-au încercat norocul. Ei au fost favoriții publicului prin intermediul trupei rock Måneskin. </span></p>
<div data-a='intext inline' class='strawberry-ads height-400'><div data-name="article-intext-inline" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191803621-0'); });
   }]); 
 </script>
</div></div></div><p class="p1"><span class="s1">Pe podium a urcat Italia, cu 524 puncte, Franța cu 499 puncte și Elveția, cu 432 puncte. </span></p>
<div class='mg-bottom-20'><div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Playtech.ro');" href="https://playtech.ro/stiri/ioana-dichiseanu-gest-sublim-la-inmormantarea-tatalui-sau-ce-a-aruncat-pe-sicriu-in-groapa-video-332816?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/05/1605874709/fe7eaaf40ee5fd769053dd143d5e8731-t.jpg?v=05.23-2"
                             alt="Ioana Dichiseanu, gest SUBLIM la înmormântarea tatălui său. Ce a aruncat pe sicriu, în groapă VIDEO" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Playtech.ro');"
                   href="https://playtech.ro/stiri/ioana-dichiseanu-gest-sublim-la-inmormantarea-tatalui-sau-ce-a-aruncat-pe-sicriu-in-groapa-video-332816?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Ioana Dichiseanu, gest SUBLIM la înmormântarea tatălui său. Ce a aruncat pe sicriu, în groapă&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Playtech.ro');" href="https://playtech.ro/stiri/ce-s-a-intamplat-cu-2-ore-inainte-ca-ion-dichiseanu-sa-moara-s-a-aflat-abia-azi-de-victoria-lui-332487?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/05/1605874709/2e317b85caaf16229d717e92b623eecf-t.jpg?v=05.23-2"
                             alt="BOMBĂ! Ce s-a întâmplat cu 2 ore înainte ca Ion Dichiseanu să moară. S-a aflat abia azi de victoria lui" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Playtech.ro');"
                   href="https://playtech.ro/stiri/ce-s-a-intamplat-cu-2-ore-inainte-ca-ion-dichiseanu-sa-moara-s-a-aflat-abia-azi-de-victoria-lui-332487?utm_source=Playtech+Sectiune+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   BOMBĂ! Ce s-a întâmplat cu 2 ore înainte ca Ion Dichiseanu să moară. S-a aflat&hellip;</a>
            </div>
        </li>
	        </ul>
</div>
</div><p class="p3"><span class="s1">„Rock and roll-ul nu moare niciodată”, au spus membrii trupei la intrarea pe scenă. Ei au făcut senzație cu piesa Zitti e Buoni. Cu toate acestea, bucuria le-a fost umbrită de acuzații conform cărora unul dintre membrii trupei pare că se droghează în direct. </span></p>
<p class="p3"><span class="s1">În urma scandalului, un jurnalist suedez l-a întrebat direct pe solistul Måneskin dacă a consumat droguri la finala Eurovision. </span></p>
<blockquote>
<p class="p3"><span class="s1">“Damiano vreau să-ți pun o întrebare, pentru că pe imaginile oficiale ai fost observat în camera verde cum că ai fi făcut pe masă o linie de parcă ai fi consumat droguri. Pe internet oamenii spun că tu ai consumat cocaină. Ce a fost, de fapt?”</span></p>
</blockquote>
<p class="p3"><span class="s1">În răspuns, italianul a negat că ar fi făcut așa ceva, spunând că nu obișnuiește să consume droguri. </span></p>
<blockquote>
<p class="p3"><span class="s1">“Eu nu sunt consumator de droguri, vă rog. Nu am utilizat cocaina, vă rog să nu credeți așa ceva”, a spus Damiano.</span></p>
</blockquote>
<p>Și trupa de rock a transmis un mesaj cu privire la tot scandalul creat în jurul presupusului consum de droguri. Ei au transmis că sunt gata oricând să se testeze, pentru că nu au nimic de ascuns. De altfel, rockerii s-au arătat împotriva consumului de droguri.</p>
<blockquote>
<p class="p1"><span class="s1">„Suntem șocați de faptul că unii oameni spun despre Damiano că ar fi consumat droguri. Noi chiar suntem împotriva drogurilor și nu am consumat niciodată cocaină. </span></p>
<p class="p1"><span class="s1">Suntem pregătiți și să facem teste antidrog, pentru că nu avem nimic de ascuns. Sunt aici să ne cântăm muzica și ne bucurăm mult că am câștigat Eurovision. </span></p>
<p class="p1"><span class="s1">Vrem să mulțumim tuturor celor care ne-au susținut. Rock and roll-ul nu moare niciodată. Vă iubim!”, a fost mesajul transmis de trupa italiană pe contul de Instagram.</span></p>
</blockquote>
<h2>Italia organizează Eurovision 2022</h2>
<p class="p3"><span class="s1">Rockerii din trupa italiană au consumat totuși alcool, pentru că imaginile din camera verde arată că ei serveau vin spumant și chiar și la conferința de presă au venit cu o sticlă de băutură, cel mai probabil au sărbători victoria. </span></p>
<p class="p3"><span class="s1">A fost o finală extrem de așteptată a Eurovisionului, iar asta pentru că anul trecut concursul a fost anulat din cauza pandemiei. Ajuns la cea de-a 65-a ediție, Eurovisionul s-a ținut la Rotterdam și au fost prezenți 3.500 de spectatori. </span></p>
<p class="p3"><span class="s1">Italia a reușit să se claseze pe primul loc în topul preferințelor publicului și a câștigat această ediție. Deși jurizarea din partea țărilor participante nu arăta deloc în favoarea Italiei, iată că oamenii de acasă au fost cuceriți de piesa rockerilor și au votat-o masiv. </span></p>
<p class="p3"><span class="s1"><a href="https://playtech.ro/stiri/castigatorul-eurovision-2021-este-din-italia-ce-surprize-au-putut-vedea-oamenii-aseara-332799">Acum, următoarea ediție a Eurovision va fi găzduită de Italia</a>, fiind a treia oară când câștigă și organizează show-ul . Celalalte două ediții s-au ținut la Roma și Napoli.</span></p>
<p> </p>
<p><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/wRLN34s2l7Y" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
                        </article>
	                    
                        


                        <div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/gestul-emotionant-facut-de-aurel-padureanu-la-inmormantarea-lui-ion-dichiseanu-nimeni-nu-se-astepta-la-asta-179079.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/05/1562675963/85fc9607ce66049774427b2d2744d80b-t.jpg?v=05.23-2"
                             alt="Gestul ŞOC făcut de Aurel Pădureanu la înmormântarea lui Dichiseanu! Nimeni nu se aştepta la asta" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/gestul-emotionant-facut-de-aurel-padureanu-la-inmormantarea-lui-ion-dichiseanu-nimeni-nu-se-astepta-la-asta-179079.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Gestul ŞOC făcut de Aurel Pădureanu la înmormântarea lui Dichiseanu! Nimeni nu se aştepta la&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/stiri/dezvaluirea-facuta-de-gigi-becali-la-inmormantarea-lui-ion-dichiseanu-3563651">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/05/1594140890/98551b72dad3baf2fa6d1925c838b5f2-t.jpg?v=05.23-2"
                             alt="Becali,când a auzit care a fost ultima dorință a lui Dichiseanu:„Nu se face așa ceva”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');"
                   href="https://www.libertatea.ro/stiri/dezvaluirea-facuta-de-gigi-becali-la-inmormantarea-lui-ion-dichiseanu-3563651">

                   Becali,când a auzit care a fost ultima dorință a lui Dichiseanu:„Nu se face așa ceva”</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul Premium');" href="https://adevarul.ro/entertainment/muzica/eurovision-2021-piesa-castigatoare-manifest-pretuirea-unicitatii-video-1_60aa100e5163ec4271561c93/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/entertainment/muzica/eurovision-2021-piesa-castigatoare-manifest-pretuirea-unicitatii-video-1_60aa100e5163ec4271561c93/index.html&amp;utm_campaign=CrossPromo">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/05/1565952569/c024fb9cccfbf37826b20de90fcc3a96-t.jpg?v=05.23-2"
                             alt="Eurovision 2021. Despre ce cântă Måneskin? Piesa câştigătoare, un manifest pentru preţuirea unicităţii VIDEO" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul Premium');"
                   href="https://adevarul.ro/entertainment/muzica/eurovision-2021-piesa-castigatoare-manifest-pretuirea-unicitatii-video-1_60aa100e5163ec4271561c93/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/entertainment/muzica/eurovision-2021-piesa-castigatoare-manifest-pretuirea-unicitatii-video-1_60aa100e5163ec4271561c93/index.html&amp;utm_campaign=CrossPromo">

                   Eurovision 2021. Despre ce cântă Måneskin? Piesa câştigătoare, un manifest pentru preţuirea unicităţii VIDEO</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="https://www.gsp.ro/fotbal/liga-1/anamaria-prodan-confundata-cu-o-prostituata-la-londra-aveti-voi-bani-de-mine-va-cumpar-familiile-587483.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/01/1566990626/09b0b589fbb0306bfb1933fe2517ee04-t.jpg?v=05.23-2"
                             alt="„Vă cumpăr familiile, săracilor!” Scandal monstru cu Anamaria Prodan! Ce a pățit!" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');"
                   href="https://www.gsp.ro/fotbal/liga-1/anamaria-prodan-confundata-cu-o-prostituata-la-londra-aveti-voi-bani-de-mine-va-cumpar-familiile-587483.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">

                   „Vă cumpăr familiile, săracilor!” Scandal monstru cu Anamaria Prodan! Ce a pățit!</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI Premium');" href="https://www.bzi.ro/de-ce-a-murit-adrian-radulescu-ce-i-au-gasit-medicii-in-trup-4191645">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/05/1620371780/574673561d282f42d0d2db87eda44b75-t.jpg?v=05.23-2"
                             alt="De ce a murit Adrian Rădulescu? Ce i-au găsit medicii în trup" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI Premium');"
                   href="https://www.bzi.ro/de-ce-a-murit-adrian-radulescu-ce-i-au-gasit-medicii-in-trup-4191645">

                   De ce a murit Adrian Rădulescu? Ce i-au găsit medicii în trup</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');" href="https://www.sport.ro/stiri/breaking-news-imaginile-care-fac-inconjurul-lumii-a-tras-pe-nas-in-timp-ce-era-filmat-ce-a-putut-sa-faca.html">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1594042614/7ab65fbf3046f9e65f7e6c7c9673d741-t.png?v=05.23-2"
                             alt="Imaginile care fac inconjurul lumii! A tras pe nas in timp ce era filmat? Ce a putut sa faca italianul care a castigat Eurovision" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');"
                   href="https://www.sport.ro/stiri/breaking-news-imaginile-care-fac-inconjurul-lumii-a-tras-pe-nas-in-timp-ce-era-filmat-ce-a-putut-sa-faca.html">

                   Imaginile care fac inconjurul lumii! A tras pe nas in timp ce era filmat? Ce&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');" href="https://www.stiridinlume.ro/cand-unde-cum/cum-s-a-inmultit-de-fapt-omenirea-daca-adam-si-eva-i-au-avut-doar-pe-cain-si-abel-detaliul-din-biblie-care-desluseste-misterul-33156.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/05/1601914361/44d75fb8e21631a7b6ada94a9b279f5b-t.jpg?v=05.23-2"
                             alt="Cum s-a înmulțit omenirea, dacă Adam și Eva au avut doar 2 băieți. Puțini știu..." class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');"
                   href="https://www.stiridinlume.ro/cand-unde-cum/cum-s-a-inmultit-de-fapt-omenirea-daca-adam-si-eva-i-au-avut-doar-pe-cain-si-abel-detaliul-din-biblie-care-desluseste-misterul-33156.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Cum s-a înmulțit omenirea, dacă Adam și Eva au avut doar 2 băieți. Puțini știu...</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');" href="https://www.playsport.ro/adevarul-despre-iubirea-lui-ion-tiriac-si-andreea-marin-ce-se-intampla-intre-cei-doi-si-cum-au-fost-la-un-pas-de-casatorie-37230?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/05/1609752234/0af614b93b801e16eee2facf15a6f8fe-t.png?v=05.23-2"
                             alt="Adevărul despre Ion Țiriac și Andreea Marin. Ce se întâmplă între cei doi" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/adevarul-despre-iubirea-lui-ion-tiriac-si-andreea-marin-ce-se-intampla-intre-cei-doi-si-cum-au-fost-la-un-pas-de-casatorie-37230?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Adevărul despre Ion Țiriac și Andreea Marin. Ce se întâmplă între cei doi</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/vaccinul-pfizer-mai-eficient-pentru-barbati-decat-pentru-femei-concluzie-surprinzatoare-a-unui-studiu.html?utm_source=Playtech&amp;utm_medium=cross">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/6041d8df44c907817740e292c0e130c1-t.jpg?v=05.23-2"
                             alt="Adevărul crunt despre Pfizer! Lovitură totală pentru femei" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/vaccinul-pfizer-mai-eficient-pentru-barbati-decat-pentru-femei-concluzie-surprinzatoare-a-unui-studiu.html?utm_source=Playtech&amp;utm_medium=cross">

                   Adevărul crunt despre Pfizer! Lovitură totală pentru femei</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/surpriza-o-vedeta-tv-din-rusia-in-varsta-de-41-de-ani-a-avut-o-relatie-cu-mbappe-cand-acesta-avea-doar-17-ani-20046612?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/03/1562581263/3fb199bd5b7285edf26d3a295c8faae2-t.jpg?v=05.23-2"
                             alt="Prezentatoarea TV care s-a cuplat cu un copil de 17 ani. Ea este cu 19 ani mai mare: ”Amândoi eram singuri”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');"
                   href="https://www.telekomsport.ro/surpriza-o-vedeta-tv-din-rusia-in-varsta-de-41-de-ani-a-avut-o-relatie-cu-mbappe-cand-acesta-avea-doar-17-ani-20046612?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">

                   Prezentatoarea TV care s-a cuplat cu un copil de 17 ani. Ea este cu 19&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ LINK');" href="https://evz.ro/fortistii-grupul-anticomunist-din-care-securitatea-spunea-ca-facea-parte-corneliu-coposu.html">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1586013477/b817abddd80b268e50940eb33c657b00-t.jpg?v=05.23-2"
                             alt="”Forțiștii”, grupul anticomunist din care Securitatea spunea că făcea parte Corneliu Coposu" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ LINK');"
                   href="https://evz.ro/fortistii-grupul-anticomunist-din-care-securitatea-spunea-ca-facea-parte-corneliu-coposu.html">

                   ”Forțiștii”, grupul anticomunist din care Securitatea spunea că făcea parte Corneliu Coposu</a>
            </div>
        </li>
	        </ul>
</div>
                       

						
						<div class="widget mg-top-20 mg-bottom-20">
                            <div class="widget-title"><span>DĂ PLAY ȘI FII MAI INFORMAT DECÂT PRIETENII TĂI</span></div>
                            <div class="box">

                                <div class="box__content">
                                    <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MWxQLDAsS0g="></script>
                                </div>
                            </div>
                        </div>
						
                        <!-- Ad -->
                        <div class="container-fluid padding-bottom-20 padding-top-10">
                            <div class="row">
                                <div class="col-sm-6 reset padding">
                                    <div class="text-center">
					                    <div data-name="article-final-left" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567192771593-0'); });
   }]); 
 </script>
</div></div>                                    </div>
                                </div>
                                <div class="col-sm-6 reset padding hidden-xs">
                                    <div class="text-center">
					                    <div data-name="article-final-right" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567193048353-0'); });
   }]); 
 </script>
</div></div>                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- END Ad -->
                    </div>

                    <div class="text mg-top-10">
                        <div class="partners">
	                    <div id="strawberry_feeds_manager_positions_widget-2" class="group widget_strawberry_feeds_manager_positions_widget"><div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/carmen-harra-arunca-bomba-ion-dichiseanu-a-murit-cu-zile-iata-ce-arata-cifra-destinului-marelui-actor-exclusiv-179025.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/05/1562675963/deb3021319d90d83fad79b402f8cd888-t.jpg?v=05.23-2"
                             alt="Ion Dichiseanu A MURIT CU ZILE! Declaraţia care schimbă tot ce se ştia despre tragicul eveniment" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/carmen-harra-arunca-bomba-ion-dichiseanu-a-murit-cu-zile-iata-ce-arata-cifra-destinului-marelui-actor-exclusiv-179025.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Ion Dichiseanu A MURIT CU ZILE! Declaraţia care schimbă tot ce se ştia despre tragicul&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://tacataca.prosport.ro/poze/foto-gina-pistol-in-costum-de-baie-la-doua-luni-dupa-ce-a-nascut-123353/?pic=122918&amp;amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/05/1562583975/b355261a712f1f7558e10f21c6142dbf-t.jpg?v=05.23-2"
                             alt="FOTO. Imaginile momentului cu Gina Pistol! În costum de baie, la două luni de când a născut. Așa arată iubita lui Smiley" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://tacataca.prosport.ro/poze/foto-gina-pistol-in-costum-de-baie-la-doua-luni-dupa-ce-a-nascut-123353/?pic=122918&amp;amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   FOTO. Imaginile momentului cu Gina Pistol! În costum de baie, la două luni de când&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');" href="https://www.unica.ro/vedete/demi-lovato-a-anuntat-ca-este-o-persoana-non-binara-370496">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/05/1594146872/f63932d7ac82165e5965b09e1054b7cd-t.jpg?v=05.23-2"
                             alt="Cântăreața Demi Lovato a anunțat că se identifică drept persoană non-binară. Ce înseamnă asta" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');"
                   href="https://www.unica.ro/vedete/demi-lovato-a-anuntat-ca-este-o-persoana-non-binara-370496">

                   Cântăreața Demi Lovato a anunțat că se identifică drept persoană non-binară. Ce înseamnă asta</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/poze/top-30-sexy-vedete-in-costume-de-baie-prea-mici-prea-mulate-ori-prea-transparente-20425122?utm_source=Playtech+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/05/1552909344/ad34e97cde6f777c5d4d0365702109f6-t.jpg?v=05.23-2"
                             alt="Mihaela Rădulescu a comis-o! Sutienul i-a jucat feste și a lăsat-o la bustul gol în văzul tuturor" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');"
                   href="https://www.cancan.ro/poze/top-30-sexy-vedete-in-costume-de-baie-prea-mici-prea-mulate-ori-prea-transparente-20425122?utm_source=Playtech+Interior&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Mihaela Rădulescu a comis-o! Sutienul i-a jucat feste și a lăsat-o la bustul gol în&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/bill-gates-ar-fi-transferat-fostei-sotii-actiuni-in-valoare-de-3-miliarde-dolari.html?utm_source=Playtech&amp;utm_medium=cross">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/4c4925c33bbc6ce07721c34625aea14f-t.jpg?v=05.23-2"
                             alt="Bill Gates, decizie bombă după divorț. Ce a făcut miliardarul în doar câteva zile" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/bill-gates-ar-fi-transferat-fostei-sotii-actiuni-in-valoare-de-3-miliarde-dolari.html?utm_source=Playtech&amp;utm_medium=cross">

                   Bill Gates, decizie bombă după divorț. Ce a făcut miliardarul în doar câteva zile</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/luiza-melencu-gasita-moarta-3857344">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/04/1572883424/9ae7beedeb79f8165cd4446538b105c6-t.jpg?v=05.23-2"
                             alt="Luiza Melencu, găsită moartă" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');"
                   href="https://www.bzi.ro/luiza-melencu-gasita-moarta-3857344">

                   Luiza Melencu, găsită moartă</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/logodnica-unui-jucator-de-la-sahtior-donetk-a-primit-o-oferta-incredibila-de-a-juca-in-filme-pentru-adulti-20215538?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/05/1562581263/0aa14f02e10849152a289a19132d442e-t.jpg?v=05.23-2"
                             alt="Prezintă ştirile din sport şi i s-a propus să joace în filme pentru adulţi: ”Mi-au oferit 350.000 de dolari pe lună”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');"
                   href="https://www.telekomsport.ro/logodnica-unui-jucator-de-la-sahtior-donetk-a-primit-o-oferta-incredibila-de-a-juca-in-filme-pentru-adulti-20215538?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">

                   Prezintă ştirile din sport şi i s-a propus să joace în filme pentru adulţi: ”Mi-au&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');" href="https://www.antena3.ro/horoscop/horoscop-24-30-mai-2021-camelia-patrascanu-602277.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/05/1571064067/0fea1a167c6f29ba063d2771fb1d5694-t.jpg?v=05.23-2"
                             alt="24-30 mai 2021, horoscop cu Camelia Pătrăşcanu. Fecioarele îşi folosesc puterea interioară, Peştii fac ordine în viaţă" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');"
                   href="https://www.antena3.ro/horoscop/horoscop-24-30-mai-2021-camelia-patrascanu-602277.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">

                   24-30 mai 2021, horoscop cu Camelia Pătrăşcanu. Fecioarele îşi folosesc puterea interioară, Peştii fac ordine&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/monden/showbiz-intern/cabral-si-andreea-ibacka-parinti-pentru-a-doua-oara-prezentatorul-tv-a-dat-vestea-inca-unul-254236.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/05/1554200707/a9e7f9c4422e2ddf3937c3eb26c2c024-t.jpg?v=05.23-2"
                             alt="Cabral și Andreea Ibacka, părinți pentru a doua oară! Prezentatorul TV a dat vestea: ”Încă unul”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');"
                   href="https://spynews.ro/monden/showbiz-intern/cabral-si-andreea-ibacka-parinti-pentru-a-doua-oara-prezentatorul-tv-a-dat-vestea-inca-unul-254236.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">

                   Cabral și Andreea Ibacka, părinți pentru a doua oară! Prezentatorul TV a dat vestea: ”Încă&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/60a62e0a56f7344b49542e32">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/05/1589539788/0d7c3e33740ce01aeff5cc735252e8b5-t.jpg?v=05.23-2"
                             alt="Copilul a lipit urechea de sicriul mamei, s-a întors și a spus un singur lucru. Familia a înghețat" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://realitatea.net/60a62e0a56f7344b49542e32">

                   Copilul a lipit urechea de sicriul mamei, s-a întors și a spus un singur lucru.&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');" href="https://www.digisport.ro/fotbal/liga-1/dinu-todoran-antrenorul-fcsb-ului-doar-in-acte-cine-ar-conduce-de-fapt-echipa-planul-lui-gigi-becali-1112725">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/05/1543484623/3743b9d2cffc626655a7a6301d3bc16b-t.jpg?v=05.23-2"
                             alt="Dinu Todoran, antrenorul FCSB-ului doar în acte? Cine ar conduce de fapt echipa! Planul lui Gigi Becali" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');"
                   href="https://www.digisport.ro/fotbal/liga-1/dinu-todoran-antrenorul-fcsb-ului-doar-in-acte-cine-ar-conduce-de-fapt-echipa-planul-lui-gigi-becali-1112725">

                   Dinu Todoran, antrenorul FCSB-ului doar în acte? Cine ar conduce de fapt echipa! Planul lui&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');" href="https://www.playsport.ro/panica-in-familia-simonei-halep-din-cauza-datoriilor-de-milioane-de-euro-ce-afaceri-i-au-tras-in-jos-pe-apropiatii-campioanei-35176?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/05/1609752234/f078b57b2f7b96e820f7e0c76a0c1bcf-t.jpg?v=05.23-2"
                             alt="Panică în familia Simonei Halep! Ce s-a întâmplat cu fratele și tatăl jucătoarei" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/panica-in-familia-simonei-halep-din-cauza-datoriilor-de-milioane-de-euro-ce-afaceri-i-au-tras-in-jos-pe-apropiatii-campioanei-35176?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Panică în familia Simonei Halep! Ce s-a întâmplat cu fratele și tatăl jucătoarei</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/galerie-foto/fulgy-clejani-arestat-thailanda-2678953">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/05/1561642116/1fad7bed9a8ae87cc8207242983218d5-t.jpg?v=05.23-2"
                             alt="Fulgy arestat! În ce scandal a fost implicat băiatul Vioricăi de la Clejani: ”A scos cuțițul...”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');"
                   href="https://www.viva.ro/galerie-foto/fulgy-clejani-arestat-thailanda-2678953">

                   Fulgy arestat! În ce scandal a fost implicat băiatul Vioricăi de la Clejani: ”A scos&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');" href="https://www.unica.ro/vedete/gabriela-prisacariu-primele-declaratii-dupa-nunta-cu-dani-otil-totul-este-perfect-acum-370282/attachment/gabriela-prisacariuotil-daniotil">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/05/1561641404/a31d69485a5dbcd273b210eed69a47d3-t.jpg?v=05.23-2"
                             alt="'Prima zi ca doamna Oțil nu am...' Proaspăta soție a lui Dani Oțil a dat tot din casă!" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/vedete/gabriela-prisacariu-primele-declaratii-dupa-nunta-cu-dani-otil-totul-este-perfect-acum-370282/attachment/gabriela-prisacariuotil-daniotil">

                   'Prima zi ca doamna Oțil nu am...' Proaspăta soție a lui Dani Oțil a dat&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://tacataca.prosport.ro/poze/foto-video-cum-arata-alessandra-stoicescu-in-costum-de-baie-122437/?pic=122439&amp;amp;utm_source=Mobile+Playtech+Ps+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/05/1562583975/b5b8603a7bb7c22da9c178c7c90a74a6-t.jpg?v=05.23-2"
                             alt="FOTO. Cum arată Alessandra Stoicescu în costum de baie la 45 de ani! Și-a arătat formele" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://tacataca.prosport.ro/poze/foto-video-cum-arata-alessandra-stoicescu-in-costum-de-baie-122437/?pic=122439&amp;amp;utm_source=Mobile+Playtech+Ps+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   FOTO. Cum arată Alessandra Stoicescu în costum de baie la 45 de ani! Și-a arătat&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Newscaffe.ro');" href="https://newscaffe.ro/dani-otil-implicat-intr-un-accident-auto-in-ce-stare-este-acum-vedeta-antena-1/">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/05/1615579753/5a16aac48c3262fe0075e054b09806e4-t.jpg?v=05.23-2"
                             alt="Dani Otil, implicat intr-un accident auto! In ce stare este acum vedeta Antena 1" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Newscaffe.ro');"
                   href="https://newscaffe.ro/dani-otil-implicat-intr-un-accident-auto-in-ce-stare-este-acum-vedeta-antena-1/">

                   Dani Otil, implicat intr-un accident auto! In ce stare este acum vedeta Antena 1</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/ce-scriitor-a-renuntat-la-calugarie-dupa-ce-s-a-indragostit-la-manastire-68434.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/05/1594741013/d8a05b3a55aae4d1b02a1fb9df55e4f6-t.jpg?v=05.23-2"
                             alt="Un cunoscut român a renuntat la CĂLUGĂRIE pentru ca s-a indragostit la manastire" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/ce-scriitor-a-renuntat-la-calugarie-dupa-ce-s-a-indragostit-la-manastire-68434.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Un cunoscut român a renuntat la CĂLUGĂRIE pentru ca s-a indragostit la manastire</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TV Mania');" href="https://tvmania.ro/baris-arduc-trece-la-seriale-de-epoca-care-va-fi-urmatorul-rol-al-actorului-turc-294322.html">
                        <img width="220" height="123" src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/05/1617174492/cf64a021c501ea25c116a6be40748a08-t.jpg?v=05.23-2"
                             alt="Barış Arduç trece la seriale de epocă! Care va fi următorul rol al actorului turc" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TV Mania');"
                   href="https://tvmania.ro/baris-arduc-trece-la-seriale-de-epoca-care-va-fi-urmatorul-rol-al-actorului-turc-294322.html">

                   Barış Arduç trece la seriale de epocă! Care va fi următorul rol al actorului turc</a>
            </div>
        </li>
	        </ul>
</div>
</div>                        </div>
                    </div>



                </div>
            </div>
            <div class="sidebar has-bg "><div id="strawberry_category_posts_wigdet-2" class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div data-template="Lista Simpla" class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/vloggerul-celebru-care-si-a-dat-demisia-de-la-youtube-n-a-mai-postat-de-8-luni-desi-era-peste-selly-si-dorian-popa-332933">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2021/05/Vloggerul-celebru-care-si-a-dat-demisia-de-la-Youtube-N-a-mai-postat-de-8-luni-desi-era-peste-Selly-si-Dorian-Popa-150x150.jpeg" alt="Vloggerul celebru care și-a dat ”demisia” de la Youtube. N-a mai postat de 8 luni deși era peste Selly și Dorian Popa" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/vloggerul-celebru-care-si-a-dat-demisia-de-la-youtube-n-a-mai-postat-de-8-luni-desi-era-peste-selly-si-dorian-popa-332933">Vloggerul celebru care și-a dat ”demisia” de la Youtube. N-a mai postat de 8 luni deși era peste Selly și Dorian Popa</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/simona-halep-vizite-dese-in-afara-bucurestiului-unde-a-fost-surprinsa-fara-iubitul-ei-toni-iuruc-332908">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2021/05/simona-si-toni-150x150.jpeg" alt="Simona Halep, vizite dese în afara Bucureștiului. Unde a fost surprinsă fără iubitul ei, Toni Iuruc" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/simona-halep-vizite-dese-in-afara-bucurestiului-unde-a-fost-surprinsa-fara-iubitul-ei-toni-iuruc-332908">Simona Halep, vizite dese în afara Bucureștiului. Unde a fost surprinsă fără iubitul ei, Toni Iuruc</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/dovada-clara-ca-loredana-groza-devine-geamana-loredanei-chivu-imaginea-suprema-video-332883">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2021/05/GROZA-SI-CHIVU-150x150.jpeg" alt="Dovada clară că Loredana Groza devine geamăna Loredanei Chivu. Imaginea supremă VIDEO" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/dovada-clara-ca-loredana-groza-devine-geamana-loredanei-chivu-imaginea-suprema-video-332883">Dovada clară că Loredana Groza devine geamăna Loredanei Chivu. Imaginea supremă VIDEO</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/ploaie-de-scantei-in-rusia-cum-a-fost-posibil-acest-fenomen-in-plina-furtuna-video-332880">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2021/05/Ploaie-de-scantei-in-Rusia.-Cum-a-fost-posibil-150x150.jpg" alt="Ploaie de scântei în Rusia. Cum a fost posibil acest fenomen, în plină furtună VIDEO" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/ploaie-de-scantei-in-rusia-cum-a-fost-posibil-acest-fenomen-in-plina-furtuna-video-332880">Ploaie de scântei în Rusia. Cum a fost posibil acest fenomen, în plină furtună VIDEO</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/s-a-spalat-cu-rosii-pe-fata-zilnic-timp-de-2-saptamani-ce-s-a-intamplat-apoi-cu-tenul-ei-332856">
						<img width="90" height="90" loading="lazy" src="https://playtech.ro/stiri/wp-content/uploads/2021/05/rosii-150x150.jpeg" alt="S-a spălat cu roșii pe față zilnic, timp de 2 săptămâni. Ce s-a întâmplat apoi cu tenul ei" class="img-responsive" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/s-a-spalat-cu-rosii-pe-fata-zilnic-timp-de-2-saptamani-ce-s-a-intamplat-apoi-cu-tenul-ei-332856">S-a spălat cu roșii pe față zilnic, timp de 2 săptămâni. Ce s-a întâmplat apoi cu tenul ei</a></div>
				</div>
			</div>
				</div></div><div class="strawberry_ads_container"><div data-name="article-sidebar-1" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1567190104337-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190104337-0'); });
   }]); 
 </script>
</div></div></div><div id="strawberry_feeds_manager_widget-38" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
		<div class="widget-title"><span>Adevarul.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="https://adevarul.ro/news/politica/curiosul-caz-tramvaielor-capitala-cresterii-pretului-lor-firma-castigatoarecontrolata-afaceristul-garantat-creditul-sefului-stb-1_60a9e7805163ec4271550b4e/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/news/politica/curiosul-caz-tramvaielor-capitala-cresterii-pretului-lor-firma-castigatoarecontrolata-afaceristul-garantat-creditul-sefului-stb-1_60a9e7805163ec4271550b4e/index.html&amp;utm_campaign=CrossPromo">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/05/1576076015/0550b7f697323e4e1b767b718a928f52-t.jpg?v=1.3"  alt="Curiosul caz al tramvaielor pentru Capitală şi al creşterii preţului lor. Firma câştigătoare,
controlată de afaceristul care a garantat pentru creditul şefului STB" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="https://adevarul.ro/news/politica/curiosul-caz-tramvaielor-capitala-cresterii-pretului-lor-firma-castigatoarecontrolata-afaceristul-garantat-creditul-sefului-stb-1_60a9e7805163ec4271550b4e/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/news/politica/curiosul-caz-tramvaielor-capitala-cresterii-pretului-lor-firma-castigatoarecontrolata-afaceristul-garantat-creditul-sefului-stb-1_60a9e7805163ec4271550b4e/index.html&amp;utm_campaign=CrossPromo">Curiosul caz al tramvaielor pentru Capitală şi al creşterii preţului lor. Firma câştigătoare, controlată de...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-33" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
		<div class="widget-title"><span>Libertatea.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/entertainment/cum-l-a-caracterizat-randi-pe-alex-velea-3563956">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/05/1594146605/945fd86e70b7e20b01cd39f82b629015-t.jpg?v=1.3"  alt="„Scund și arogant„. Antonia a răbufnit când a auzit asta despre Velea. Cine a spus-o" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/entertainment/cum-l-a-caracterizat-randi-pe-alex-velea-3563956">„Scund și arogant„. Antonia a răbufnit când a auzit asta despre Velea. Cine a spus-o</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-2" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
		<div class="widget-title"><span>Gandul.ro</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');" href="https://www.gandul.ro/actualitate/trupul-romancei-ucise-in-serbia-a-fost-repatriat-in-tara-rudele-femeii-sunt-socate-este-o-crima-premeditata-un-gest-ingrozitor-video-19634137?utm_source=Playtech+Articol+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/05/1580228343/a98715a9412dddd710c8f3d3dd481ead-t.jpg?v=1.3"  alt="Trupul româncei ucise în Serbia, repatriat în țară. Rudele sunt îngrozite: „Au îngropat-o în grădină, sub dale de beton și au plantat flori” (VIDEO EXCLUSIV)" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');" href="https://www.gandul.ro/actualitate/trupul-romancei-ucise-in-serbia-a-fost-repatriat-in-tara-rudele-femeii-sunt-socate-este-o-crima-premeditata-un-gest-ingrozitor-video-19634137?utm_source=Playtech+Articol+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">Trupul româncei ucise în Serbia, repatriat în țară. Rudele sunt îngrozite: „Au îngropat-o în grădină,...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="article-sidebar-2" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1567190277211-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190277211-0'); });
   }]); 
 </script>
</div></div></div><div class="strawberry_ads_container"><div data-name="skyscraper" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- ads disabled name:skyscraper --></div></div><div id="strawberry_feeds_manager_widget-28" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
		<div class="widget-title"><span>Spynews</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/monden/showbiz-intern/cine-este-zarug-concurentul-de-la-asia-express-sezonul-4-face-echipa-cu-lorelei-bratu-254235.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/05/1554200707/15b948c1abd5443c68adb582fe4c2c15-t.jpg?v=1.3"  alt="Cine este Zarug, concurentul de la Asia Express, sezonul 4. Face echipa cu Lorelei Bratu" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/monden/showbiz-intern/cine-este-zarug-concurentul-de-la-asia-express-sezonul-4-face-echipa-cu-lorelei-bratu-254235.html?utm_source=Website&amp;utm_medium=playtechro&amp;utm_campaign=RSS">Cine este Zarug, concurentul de la Asia Express, sezonul 4. Face echipa cu Lorelei Bratu</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-13" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
		<div class="widget-title"><span>WowBiz</span></div>
							<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/carmen-harra-despre-moartea-lui-ion-dichiseanu-am-analizat-numerologia-lui-a-murit-sau-nu-cu-zile-marele-actor-20148637?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/05/1569829083/db63eac6fb12df231b23da923b3feb73-t.jpg?v=1.3"  alt="Carmen Harra face lumină în cazul morții lui Dichiseanu! Familia trebuie neapărat să știe asta" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/carmen-harra-despre-moartea-lui-ion-dichiseanu-am-analizat-numerologia-lui-a-murit-sau-nu-cu-zile-marele-actor-20148637?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">Carmen Harra face lumină în cazul morții lui Dichiseanu! Familia trebuie neapărat să știe asta</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-37" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
		<div class="widget-title"><span>VIVA!</span></div>
							<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/stiri/ion-dichiseanu-condus-pe-ultimul-drum-cu-onoruri-militare-si-aplauze-2683176">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2021/05/1594147021/f31dff067ec0c5bfbb1b17d0644a6358-t.jpg?v=1.3"  alt="Cine e femeia misterioasă din imagini. A apărut în toate pozele de la înmormântarea lui Ion Dichiseanu. Are legătură cu ultima lui dorință" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/stiri/ion-dichiseanu-condus-pe-ultimul-drum-cu-onoruri-militare-si-aplauze-2683176">Cine e femeia misterioasă din imagini. A apărut în toate pozele de la înmormântarea lui...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="article-sidebar-3" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1567190611974-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567190611974-0'); });
   }]); 
 </script>
</div></div></div></div>
            <br style="clear: both" />
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/"><img height="30" src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/logo-impact-playtech.png" alt=""></a>
                    </div>
                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/simona-halep-vizite-dese-in-afara-bucurestiului-unde-a-fost-surprinsa-fara-iubitul-ei-toni-iuruc-332908" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
	                </div>
    </div>
<footer class="footer">
        <div class="footer__content">
            Copyright &copy; 2021 - <a href="https://www.playtech.ro">Playtech.ro</a>
        </div>
    </footer>
    <div id="pushmenu">
        <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
        <div class="pushmenu-content">
            <div class="pushmenu-menu">
                <ul>
				    <li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25507"><a href="https://playtech.ro/stiri/news">News</a></li>
<li id="menu-item-299829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299829"><a href="https://playtech.ro/stiri/stiri-locale">Știri Locale</a></li>
<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25508"><a href="https://playtech.ro/stiri/politica">Politică</a></li>
<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25509"><a href="https://playtech.ro/stiri/social">Social</a></li>
<li id="menu-item-299466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299466"><a href="https://playtech.ro/stiri/bac-2021">BAC 2021</a></li>
<li id="menu-item-299467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299467"><a href="https://playtech.ro/stiri/evaluare-nationala-2021">Evaluare Națională 2021</a></li>
<li id="menu-item-25497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25497"><a href="https://playtech.ro/stiri/monden">Monden</a></li>
<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25506"><a href="https://playtech.ro/stiri/curs-valutar">Curs Valutar</a></li>
<li id="menu-item-19255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19255"><a href="https://playtech.ro/stiri/vremea-meteo">Vremea Meteo</a></li>
<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25510"><a href="https://playtech.ro/stiri/utile">Utile</a></li>
<li id="menu-item-25514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25514"><a href="https://playtech.ro/stiri/emisiuni-tv">Emisiuni TV</a></li>
<li id="menu-item-26273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26273"><a href="https://playtech.ro/stiri/sport">PlaySport</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro">Tehnologie</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="https://playtech.ro/filme-online-seriale/">Filme și seriale</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25498"><a href="https://playtech.ro/stiri/diverse">Diverse</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="searchbox">
        <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a></div>
        <form action="/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
        <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
    </div>

    </div>
        <div data-ad="playtech.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
    
<script src="https://playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>


    
    
	    <div data-name="out-of-page" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567179781809-0'); });
   }]); 
 </script>
</div>
</div>	    <div data-name="out-of-page-standard" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569483766432-0'); });
   }]); 
 </script>
</div>
</div>
    
<script>
    window.addEventListener('load', function () {

        if (typeof window._oneSignalInitOptions !== "undefined") {
            console.log(window._oneSignalInitOptions);
            window._oneSignalInitOptions.promptOptions = {
                slidedown: {
                    enabled: true,
                    autoPrompt: true,
                    timeDelay: 7,
                    pageViews: 1,
                    actionMessage: "Intră rapid în site pentru cele mai importante știri ale zilei!",
                    acceptButtonText: "Da, vreau!",
                    cancelButtonText: "Nu, multumesc",
                }
            };

            window.OneSignal = window.OneSignal || [];
            window.OneSignal.push(function () {
                window.OneSignal.init(window._oneSignalInitOptions);
            });
        }
    })
</script>

            <style>
                .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; right: 0px; background-color: #0f285e; cursor: pointer; }
                .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
            </style>
            <div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
                <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" ">
            </div>
                    <script>window.dispatchEvent(window.dfp_event);</script>    
        <script type='text/javascript' src='https://playtech.ro/stiri/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0' id='sfm-handlebars-script-js'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
</body>