<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
    

    <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.ico"/>

	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<!-- This site is optimized with the Yoast SEO Premium plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ce salariu are Smiley la Pro TV și câți bani încasează pentru un concert</title>
<meta name="description" content="Smiley e unul dintre puținii cântăreți din România care a reușit să rămână relevant de-a lungul unei perioade considerabile de timp."/>
<meta name="original-source" content="https://playtech.ro/stiri/smiley-pro-tv-bani-salariu-concert-14141" />
<link rel="canonical" href="https://playtech.ro/stiri/smiley-pro-tv-bani-salariu-concert-14141" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ce salariu are Smiley la Pro TV și câți bani încasează pentru un concert" />
<meta property="og:description" content="Smiley e unul dintre puținii cântăreți din România care a reușit să rămână relevant de-a lungul unei perioade considerabile de timp." />
<meta property="og:url" content="https://playtech.ro/stiri/smiley-pro-tv-bani-salariu-concert-14141" />
<meta property="og:site_name" content="IMPACT" />
<meta property="article:tag" content="muzica" />
<meta property="article:tag" content="pro tv" />
<meta property="article:tag" content="smiley" />
<meta property="article:tag" content="TV" />
<meta property="article:section" content="Monden" />
<meta property="article:published_time" content="2019-04-21T09:36:28+00:00" />
<meta property="og:image" content="https://playtech.ro/stiri/wp-content/uploads/2019/04/Smiley-Pro-TV-Salariu-Vocea-Romaniei-bani.jpg" />
<meta property="og:image:secure_url" content="https://playtech.ro/stiri/wp-content/uploads/2019/04/Smiley-Pro-TV-Salariu-Vocea-Romaniei-bani.jpg" />
<meta property="og:image:width" content="855" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Smiley e unul dintre puținii cântăreți din România care a reușit să rămână relevant de-a lungul unei perioade considerabile de timp." />
<meta name="twitter:title" content="Ce salariu are Smiley la Pro TV și câți bani încasează pentru un concert" />
<meta name="twitter:image" content="https://playtech.ro/stiri/wp-content/uploads/2019/04/Smiley-Pro-TV-Salariu-Vocea-Romaniei-bani.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/stiri/smiley-pro-tv-bani-salariu-concert-14141/amp" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux" href="https://playtech.ro/stiri/feed" />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux comentarii" href="https://playtech.ro/stiri/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii IMPACT &raquo; Ce salariu are Smiley la Pro TV și câți bani încasează pentru un concert" href="https://playtech.ro/stiri/smiley-pro-tv-bani-salariu-concert-14141/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/playtech.ro\/stiri\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://playtech.ro/stiri/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-content/plugins/strawberry-cookiebar/strawberry-cookiebar.js?ver=1.0.3'></script>
<link rel='https://api.w.org/' href='https://playtech.ro/stiri/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=14141' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fsmiley-pro-tv-bani-salariu-concert-14141" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fsmiley-pro-tv-bani-salariu-concert-14141&#038;format=xml" />
    <style rel="stylesheet">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</style>

      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro/stiri");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


    <link href="https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,400,700|Montserrat:400,600,900&amp;subset=latin-ext" rel="stylesheet">

    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.0.0.31">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">

    <!-- ANALYTICS -->
	<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/smiley-pro-tv-bani-salariu-concert-14141"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>
    <!-- Inline Scripts -->
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-3967720089134093",
        enable_page_level_ads: true
    });
</script>

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
    ado.preview({enabled: true});
</script>
<!-- start master -->
<script type="text/javascript">
    /* (c)AdOcean 2003-2018, MASTER: goldbach_ro.playtech_ro.Impact */
    ado.master({id: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7', server: 'ro.adocean.pl' });
</script>
<!--  end master  -->
</head>
<body class="post-template-default single single-post postid-14141 single-format-standard not">
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header class="header">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                    <a href="https://playtech.ro/stiri/"><img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>

    <div class="container padding-top-20">
        <div data-name="billboard-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanromblfbuofky"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.970x250p1mobilep1 */
ado.slave('adoceanromblfbuofky', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div>        <div data-name="branding" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;">
<!-- start slave -->
<div id="adoceanrozbcmerikut"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.Branding */
ado.slave('adoceanrozbcmerikut', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div>    </div>
		    <div class="post">
        <div class="container has-bg no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">Ce salariu are Smiley la Pro TV și câți bani încasează pentru un concert</h1>
                    <div class="meta">
                        <span class="author">Autor: <b>Andrei Simion</b></span> -
                        <span class="date">21.04.2019, 12:36</span>
                        <span class="social pull-right">
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/smiley-pro-tv-bani-salariu-concert-14141" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </span>
                    </div>
                </div>
                <div class="media">
											                        <figure>
                            <img src="https://playtech.ro/stiri/wp-content/uploads/2019/04/smiley-pro-tv-muzica-bani-840x500.jpg" alt="">
							                                <figcaption class="page-article__caption">Facebook</figcaption>
							                        </figure>
					                </div>

                <div class="mg-bottom-20">
	                <div data-name="square-p1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanrowcjshosoto"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x250ap1adx_mp1 */
ado.slave('adoceanrowcjshosoto', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div>                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text"><p>Smiley e unul dintre puținii cântăreți din România care a reușit să rămână relevant de-a lungul unei perioade considerabile de timp. Sigur, face și bani, dar câți?</p>
<p>Dincolo de popularitatea în lumea muzicală și la TV, cântărețul e mare și pe internet. Astfel, pe Facebook, are circa 3,2 milioane de fani. Asta îl bagă în top 5, după Inna, Andra, Akcent și Antonia. Ca să ai un factor de comparație, Inna are peste 11,4 milioane de fani și e pe locul întâi.</p>
<p>Succesul din muzică al cântărețului, fără îndoială, a fost susținut și chiar dublat de aparițiile la TV, în diverse emisiuni create de Pro TV.<div data-name="square-p2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanropkjppudprd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x250ap2adx_mp2 */
ado.slave('adoceanropkjppudprd', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div></p>
<p>Emisiuni ca Românii au talent sau Vocea României l-au transformat pe Smiley în vedeta momentului în România. Mai ales că are succes și în muzică, astfel că nu pare că își trage toată popularitatea doar de la o televiziune.<div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.digisport.ro/tenis/franta-romania-fed-cup-rica-raducanu-s-a-intalnit-cu-tiriac-in-sala-de-la-rouen-replica-omului-de-afaceri-cand-l-a-vazut-647537">

                                <img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/04/1543484410/06ab61375bd2d4def89d62b3d3305af4-t.jpg?v=04.21"
                                     alt="Pe cine a identificat Ţiriac printre fanii români de la Rouen. Replica memorabilă a omului de afaceri" class="img-responsive">


                        </a>
            </div>
                        <div class="title">
             <div class="source">Digisport.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://www.digisport.ro/tenis/franta-romania-fed-cup-rica-raducanu-s-a-intalnit-cu-tiriac-in-sala-de-la-rouen-replica-omului-de-afaceri-cand-l-a-vazut-647537">

                   Pe cine a identificat Ţiriac printre fanii români de la Rouen. Replica memorabilă a omului de afaceri</a>
            </div>
        </li>
	        </ul>
</div>
</p>
<p>În ceea ce privește banii de la TV, Smiley ar fi plătit cu circa 150.000 de euro pe an pentru cele două emisiuni. Dar banii nu se opresc aici, pentru că susține și concerte și nu numai.</p>
<h2>Cât încasează Smiley pentru concerte</h2>
<p>Pentru prezentări mondene și diverse, onorariul lui Smiley ar fi undeva între 5 – 6.000 de euro în funcție de durată și complexitate.</p>
<p>De exemplu, în noaptea de Revelion, a încasat 30.000 de euro pentru un concert de 45 de minute. Iar concertul a fost la Craiova, nu la București.<div data-name="intext" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanrosjcjmxjkhi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.inreadinterscrollerm_telecom */
ado.slave('adoceanrosjcjmxjkhi', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div></p>
<p>În general, artistul taxează cu circa 12.000 de euro un concert. Spre comparație, Loredana Groza încasează circa 15.000 de euro.</p>
<p>Ca fapt divers, în urmă cu șase-șapte ani, Smiley cânta la balurile bobocilor pentru 4.500 de euro. În doar un an, a adăugat încă o mie de euro la tarif.</p>
<p>Interesant de știut e că, în cazul unei deplasări, Smiley solicită opt camere duble la patru stele, diurnă pentru 16 persoane şi taxează cu 3,2 lei pe kilometru.</p>
</article>
	                                        </div>

                    <div class="half mg-top-10">
                        <div class="text-center">
			                <div data-name="square-p3" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanromlqfdsntmy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x250ap3adx_mp4 */
ado.slave('adoceanromlqfdsntmy', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div>                        </div>
                        <div class="text-center">
			                <div data-name="square-p4" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanrozlhmgphigx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x250ap4adx_mp5 */
ado.slave('adoceanrozlhmgphigx', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  -->
</div></div>                        </div>
                    </div>

                    <div class="text mg-top-10">
	                    <div id="strawberry_feeds_manager_widget-3" class="group widget_strawberry_feeds_manager_widget"><div class="sirc"  ">
    <div class="sirc__title">Recomandari</div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Recomandari');" href="https://playtech.ro/2019/apollo-11-misiune-spatiu/">

                                <img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/04/1543489368/bdca31989ffd3b04190a0d3691cf7c13-t.jpg?v=04.21"
                                     alt="Eroarea care ar fi putut distruge misiunea către Lună de acum 50 de ani" class="img-responsive">


                        </a>
            </div>
                        <div class="title">
             <div class="source">Playtech.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Recomandari');"
                   href="https://playtech.ro/2019/apollo-11-misiune-spatiu/">

                   Eroarea care ar fi putut distruge misiunea către Lună de acum 50 de ani</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Recomandari');" href="http://adevarul.ro/locale/cluj-napoca/afaceristul-german-vandut-s-a-mutat-romania-In-colt-rai-tarii-decis-stabileasca-farmecul-zonei-dat-peisajele-superbe-1_5acfaac7df52022f75c1ac80/index.html?utm_source=playtech&amp;utm_medium=http://adevarul.ro/locale/cluj-napoca/afaceristul-german-vandut-s-a-mutat-romania-In-colt-rai-tarii-decis-stabileasca-farmecul-zonei-dat-peisajele-superbe-1_5acfaac7df52022f75c1ac80/index.html&amp;utm_campaign=CrossPromo">

                                <img src="https://playtech.ro/stiri/wp-content/uploads/images/2018/04/1548943444/905df09eb24bd1b74d23ca4ddcac2c61-t.jpg?v=04.21"
                                     alt="Afaceristul german care a vândut tot şi s-a mutat în România" class="img-responsive">


                        </a>
            </div>
                        <div class="title">
             <div class="source">Adevarul.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Recomandari');"
                   href="http://adevarul.ro/locale/cluj-napoca/afaceristul-german-vandut-s-a-mutat-romania-In-colt-rai-tarii-decis-stabileasca-farmecul-zonei-dat-peisajele-superbe-1_5acfaac7df52022f75c1ac80/index.html?utm_source=playtech&amp;utm_medium=http://adevarul.ro/locale/cluj-napoca/afaceristul-german-vandut-s-a-mutat-romania-In-colt-rai-tarii-decis-stabileasca-farmecul-zonei-dat-peisajele-superbe-1_5acfaac7df52022f75c1ac80/index.html&amp;utm_campaign=CrossPromo">

                   Afaceristul german care a vândut tot şi s-a mutat în România</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Recomandari');" href="https://www.cancan.ro/drama-la-antena-1-sotia-i-a-murit-de-cancer-la-doar-48-de-ani-19974915">

                                <img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/04/1552909344/a2e9c7cfc9a8ce058a17debe69899c73-t.jpg?v=04.21"
                                     alt="Tragedie la Antena 1. A murit de cancer la doar 48 de ani" class="img-responsive">


                        </a>
            </div>
                        <div class="title">
             <div class="source">Cancan.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Recomandari');"
                   href="https://www.cancan.ro/drama-la-antena-1-sotia-i-a-murit-de-cancer-la-doar-48-de-ani-19974915">

                   Tragedie la Antena 1. A murit de cancer la doar 48 de ani</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Recomandari');" href="https://redirect.realitatea.net/?r_article=2552">

                                <img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/04/1554906478/ff89cda9e2d2c45656d0f84650e569c9-t.jpg?v=04.21"
                                     alt="De ce sunt îngropați morții la 2 metri adâncime. Puțină lume știe asta" class="img-responsive">


                        </a>
            </div>
                        <div class="title">
             <div class="source">Realitatea.net</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Recomandari');"
                   href="https://redirect.realitatea.net/?r_article=2552">

                   De ce sunt îngropați morții la 2 metri adâncime. Puțină lume știe asta</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Recomandari');" href="http://spynews.ro/paparazzi/cum-sparge-anamaria-prodan-zeci-de-mii-de-euro-in-cateva-ore-shopping-de-lux-in-dubai-196269.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">

                                <img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/04/1554200707/a8e61f59546772fa494f575f99d96e90-t.jpg?v=04.21"
                                     alt="Cum sparge Anamaria Prodan zeci de mii de euro în câteva ore. Shopping de lux în Dubai cu celebra impresară! A fost filmată o zi întreagă în cele mai scumpe magazine" class="img-responsive">


                        </a>
            </div>
                        <div class="title">
             <div class="source">Spynews.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Recomandari');"
                   href="http://spynews.ro/paparazzi/cum-sparge-anamaria-prodan-zeci-de-mii-de-euro-in-cateva-ore-shopping-de-lux-in-dubai-196269.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">

                   Cum sparge Anamaria Prodan zeci de mii de euro în câteva ore. Shopping de lux în Dubai cu celebra impresară! A fost filmată o zi întreagă în cele mai scumpe magazine</a>
            </div>
        </li>
	        </ul>
</div>
</div><div id="strawberry_feeds_manager_widget-8" class="group widget_strawberry_feeds_manager_widget"><div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.b1.ro/stiri/monden/acesta-este-socul-anului-elodia-a-fost-gasita-eroul-un-caine-politist-detalii-ingrozitoare-272559.html">

                                <img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/04/1553179658/e2c255962bc57c0e70f745e41a129fb9-t.png?v=04.21"
                                     alt="Acesta este ȘOCUL ANULUI! ELODIA a fost GĂSITĂ! Eroul, un CÂINE POLIȚIST! Detalii ÎNGROZITOARE" class="img-responsive">


                        </a>
            </div>
                        <div class="title">
             <div class="source">B1.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://www.b1.ro/stiri/monden/acesta-este-socul-anului-elodia-a-fost-gasita-eroul-un-caine-politist-detalii-ingrozitoare-272559.html">

                   Acesta este ȘOCUL ANULUI! ELODIA a fost GĂSITĂ! Eroul, un CÂINE POLIȚIST! Detalii ÎNGROZITOARE</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.capital.ro/un-europarlamentar-arunca-bomba-dragnea-si-psd-tin-moldova-in-saracie.html">

                                <img src="https://playtech.ro/stiri/wp-content/uploads/images/1970/01/1552996083/4ca0eb92eac523ae57eef98a54b7ee67-t.jpg?v=04.21"
                                     alt="Un europarlamentar aruncă bomba: Dragnea şi PSD ţin Moldova în sărăcie" class="img-responsive">


                        </a>
            </div>
                        <div class="title">
             <div class="source">Capital.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://www.capital.ro/un-europarlamentar-arunca-bomba-dragnea-si-psd-tin-moldova-in-saracie.html">

                   Un europarlamentar aruncă bomba: Dragnea şi PSD ţin Moldova în sărăcie</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.fanatik.ro/avocatul-elenei-udrea-despre-amanarile-care-il-vor-salva-pe-liviu-dragnea-18884373?utm_source=playtechSport&amp;utm_medium=referral&amp;utm_campaign=unici&amp;utm_content=playtechINTERIORdeskmobil">

                                <img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/04/1544601784/c26ff000b60474bcbcc32efe2e2b51be-t.jpg?v=04.21"
                                     alt="Avocatul Elenei Udrea arunca BOMBA! Ce se va intampla cu Liviu Dragnea" class="img-responsive">


                        </a>
            </div>
                        <div class="title">
             <div class="source">Fanatik.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://www.fanatik.ro/avocatul-elenei-udrea-despre-amanarile-care-il-vor-salva-pe-liviu-dragnea-18884373?utm_source=playtechSport&amp;utm_medium=referral&amp;utm_campaign=unici&amp;utm_content=playtechINTERIORdeskmobil">

                   Avocatul Elenei Udrea arunca BOMBA! Ce se va intampla cu Liviu Dragnea</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://www.shtiu.ro/cat-de-des-facea-sex-barbatul-care-a-avut-867-de-copii-9314.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">

                                <img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/04/1554302170/0d17b67961f339dae5e1a4339d13b362-t.jpg?v=04.21"
                                     alt="Cât de des făcea sex bărbatul care a avut 867 de copii?" class="img-responsive">


                        </a>
            </div>
                        <div class="title">
             <div class="source">Shtiu.ro</div>
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', '');"
                   href="https://www.shtiu.ro/cat-de-des-facea-sex-barbatul-care-a-avut-867-de-copii-9314.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Cât de des făcea sex bărbatul care a avut 867 de copii?</a>
            </div>
        </li>
	        </ul>
</div>
</div><div id="custom_html-4" class="widget_text group widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IO-IO-IO -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3967720089134093"
     data-ad-slot="9324434211"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>                    </div>



                </div>
            </div>
            <div class="sidebar has-bg "><div class="strawberry_ads_container"><div data-name="sidebar-p1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanrowmosjmrmfs"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x250p1adx_mp1adx_dsp1 */
ado.slave('adoceanrowmosjmrmfs', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  -->
</div></div></div><div id="strawberry_feeds_manager_widget-4" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Digisport.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');" href="https://www.digisport.ro/tenis/franta-romania-fed-cup-simona-halep-mesaj-special-pentru-ion-tiriac-dupa-victoria-cu-mladenovic-647150">
							<img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/04/1543484623/57c4dc6274ba616f66825c8ed48a53b7-t.jpg?v=1.3"  alt="Ce i-a transmis Simona Halep lui Țiriac după victoria cu Mladenovic" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');" href="https://www.digisport.ro/tenis/franta-romania-fed-cup-simona-halep-mesaj-special-pentru-ion-tiriac-dupa-victoria-cu-mladenovic-647150">Ce i-a transmis Simona Halep lui Țiriac după victoria cu Mladenovic</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-7" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Adevarul.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="http://adevarul.ro/entertainment/comedy/val-ironii-dragnea-afirmat-usr-plus-pus-gand-rau-frigiderelor-aragazurilor-nu-s-a-spus-iau-fierul-calcat-n-o-mai-tolerez-1_5cbae970445219c57ec0d1d7/index.html?utm_source=playtech&amp;utm_medium=http://adevarul.ro/entertainment/comedy/val-ironii-dragnea-afirmat-usr-plus-pus-gand-rau-frigiderelor-aragazurilor-nu-s-a-spus-iau-fierul-calcat-n-o-mai-tolerez-1_5cbae970445219c57ec0d1d7/index.html&amp;utm_campaign=CrossPromo">
							<img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/04/1548944048/2e9de20947f10eb041b4a8e34d489379-t.jpg?v=1.3"  alt="Val de ironii după ce Dragnea a afirmat că USR-PLUS a pus gând rău frigiderelor şi aragazurilor" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="http://adevarul.ro/entertainment/comedy/val-ironii-dragnea-afirmat-usr-plus-pus-gand-rau-frigiderelor-aragazurilor-nu-s-a-spus-iau-fierul-calcat-n-o-mai-tolerez-1_5cbae970445219c57ec0d1d7/index.html?utm_source=playtech&amp;utm_medium=http://adevarul.ro/entertainment/comedy/val-ironii-dragnea-afirmat-usr-plus-pus-gand-rau-frigiderelor-aragazurilor-nu-s-a-spus-iau-fierul-calcat-n-o-mai-tolerez-1_5cbae970445219c57ec0d1d7/index.html&amp;utm_campaign=CrossPromo">Val de ironii după ce Dragnea a afirmat că USR-PLUS a pus gând rău frigiderelor...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_category_posts_wigdet-2" class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/pensiile-din-romania-care-se-dubleaza-in-2020-iar-in-2021-se-vor-tripla-anuntul-lui-dragnea-pentru-toti-pensionarii-14137">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2019/04/pensii-romania-dragnea-150x150.jpg" alt="Pensiile din România: dublate în 2020, triplate în 2021. Anunțul lui Dragnea" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/pensiile-din-romania-care-se-dubleaza-in-2020-iar-in-2021-se-vor-tripla-anuntul-lui-dragnea-pentru-toti-pensionarii-14137">Pensiile din România: dublate în 2020, triplate în 2021. Anunțul lui Dragnea</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/surpriza-psd-de-la-iasi-cum-a-incercat-sa-le-inchida-gura-protestatarilor-14110">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2019/04/Dragnea-protest-iasi-PSD-150x150.png" alt="Surpriza PSD de la Iași: cum a încercat să le închidă gura protestatarilor?" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/surpriza-psd-de-la-iasi-cum-a-incercat-sa-le-inchida-gura-protestatarilor-14110">Surpriza PSD de la Iași: cum a încercat să le închidă gura protestatarilor?</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/ceausescu-planuri-secrete-14061">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2019/04/Ceausescu-planuri-inainte-de-revolutie-150x150.jpg" alt="Planurile secrete ale lui Ceaușescu înainte de a fi executat la Revoluție" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/ceausescu-planuri-secrete-14061">Planurile secrete ale lui Ceaușescu înainte de a fi executat la Revoluție</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/mr-bean-mercedes-vanzare-mc-laren-14088">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2019/04/mr-bean-masina-150x150.jpg" alt="Mr Bean își vinde Mercedesul a doua oară. Relația amuzantă a lui Atkinson cu mașinile" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/mr-bean-mercedes-vanzare-mc-laren-14088">Mr Bean își vinde Mercedesul a doua oară. Relația amuzantă a lui Atkinson cu mașinile</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/droguri-roma-cimitir-politia-14079">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2019/03/cimitir-timiseni-timis-150x150.jpg" alt="Droguri ascunse în „lumea de dincolo”. Cine opera în cimitir și nu era Vâlcov" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/droguri-roma-cimitir-politia-14079">Droguri ascunse în „lumea de dincolo”. Cine opera în cimitir și nu era Vâlcov</a></div>
				</div>
			</div>
				</div></div><div id="strawberry_feeds_manager_widget-9" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Realitatea.net</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://redirect.realitatea.net/?r_article=2552">
							<img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/04/1554906478/ff89cda9e2d2c45656d0f84650e569c9-t.jpg?v=1.3"  alt="De ce sunt îngropați morții la 2 metri adâncime. Puțină lume știe asta" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://redirect.realitatea.net/?r_article=2552">De ce sunt îngropați morții la 2 metri adâncime. Puțină lume știe asta</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="sidebar-p2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanrotnfjnjlrln"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x250p2adx_mp7adx_dsp2 */
ado.slave('adoceanrotnfjnjlrln', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div></div><div id="strawberry_feeds_manager_widget-2" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Playtech.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Playtech.ro');" href="https://playtech.ro/2019/vatican-scarile-sfinte-isus/">
							<img src="https://playtech.ro/stiri/wp-content/uploads/images/2019/04/1543489368/3fc315fdffb35dbac801b52299caf4c2-t.jpg?v=1.3"  alt="Vatican arată, pentru prima dată în 300 de ani, scara pe care a pășit Isus iar ce ascunde sub ea te va uimi" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Playtech.ro');" href="https://playtech.ro/2019/vatican-scarile-sfinte-isus/">Vatican arată, pentru prima dată în 300 de ani, scara pe care a pășit Isus...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="skyscraper" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- start slave -->
<div id="adoceanroqompqwegum"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, goldbach_ro.playtech_ro.Impact.300x600mobilep2adx_mp3 */
ado.slave('adoceanroqompqwegum', {myMaster: 'febqnsLy46RGsZLaw3SkJxGEn.wXfj.VaXjstq0HLhT.a7' });
</script>
<!--  end slave  --></div></div></div></div>
            <br style="clear: both" />
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/"><img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/s-a-aflat-cine-ar-castiga-ferma-de-la-pro-tv-cine-ar-pleca-acasa-cu-marele-premiu-de-50-000-de-euro-14122" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
            <div class="widget-title"><span>Citește și...</span></div>

	        <div id="custom_html-3" class="widget_text group widget_custom_html"><div class="textwidget custom-html-widget"><div id="SC_TBlock_440537" class="SC_TBlock">loading...</div>

<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "440537",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script></div></div>            
            <div class="group">

                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <ins class="adsbygoogle"
                     style="display:block"
                     data-ad-format="autorelaxed"
                     data-ad-client="ca-pub-3967720089134093"
                     data-ad-slot="1734926069"></ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
            </div>

        </div>
    </div>
    <footer class="footer">
        <div class="footer__content">
            Copyright &copy; 2019 - <a href="https://www.playtech.ro">Playtech.ro</a>
        </div>
    </footer>
    <div id="pushmenu">
        <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
        <div class="pushmenu-content">
            <div class="pushmenu-menu">
                <ul>
				    <li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro/tehnologie/">Tehnologie</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172"><a href="https://playtech.ro/tutoriale/">Tutoriale Tech</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="https://playtech.ro/filme-online-seriale/">Filme și seriale</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="searchbox">
        <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a></div>
        <form action="https://playtech.ro/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
        <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
    </div>

    </div>

<script src="https://playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>

    <div id="strawberry-cookiebar">
        <div class="strawberry-cookiebar-container">
            <div class="strawberry-cookiebar-content">
				<p>Redacția Playtech.ro te invită să citești în continuare articolele noastre intr-un mod informat și logic.</p>
<p>Întrucât jurnalismul, cititorii și publicitatea formează un circuit strâns legat, avem nevoie de acceptul tău clar pentru a-ți putea oferi în continuare informațiile publicației Playtech.ro în conformitate cu noua lege europeană GDPR, care intră în vigoare pe 25 mai. </p>
<p>e asigurăm că datele vor fi păstrate în siguranță și te rugăm să citești următorele documente care sunt în concordanță cu noile reglemantări impuse de Uniunea Europeană.</p>
<p>Îți mulțumim pentru acceptul tău și navigare plăcută</p>
            </div>
			                <div class="strawberry-cookiebar-links">
                    <ul>
						                            <li>
                                <a href="https://playtech.ro/stiri/politica-de-confidentialitate-impact">POLITICA DE CONFIDENȚIALITATE</a>
                            </li>
						                            <li>
                                <a href="https://playtech.ro/stiri/politica-de-utilizare-cookie-uri-impact">POLITICA DE UTILIZARE COOKIE-URI</a>
                            </li>
						                            <li>
                                <a href="https://playtech.ro/stiri/termeni-si-conditii-de-utilizare-politica-de-prelucrare-a-datelor-cu-caracter-personal-impact">Termeni si conditii de utilizare (Politica de prelucrare a datelor cu caracter personal)</a>
                            </li>
						                    </ul>
                </div>
			            <a id="strawberry-cookiebar-accept" class="strawberry-cookiebar-button"
               href="javascript:void(0)">Sunt de acord</a>

            <a id="strawberry-cookiebar-reject" class="strawberry-cookiebar-reject" href="javascript:void(0)">Mai multe optiuni</a>

            <div id="strawberry-cookiebar-settings">

                <div class="strawberry-cookiebar-settings-row">
                    <div class="slider-checkbox">
                        <input type="checkbox" id="strawberry-cookiebar-level-performance"/>
                        <label class="label" for="strawberry-cookiebar-level-performance">Nu doresc Cookies de trafic/statistice</label>
                        <div class="description">Cookie-urile de statistică îi ajută pe proprietarii unui site să înţeleagă modul în care vizitatorii interacţionează cu site-urile prin colectarea şi raportarea informaţiilor în mod anonim.</div>
                    </div>
                </div>
                <div class="strawberry-cookiebar-settings-row">
                    <div class="slider-checkbox">
                        <input type="checkbox" id="strawberry-cookiebar-level-marketing" id="2"/>
                        <label class="label" for="strawberry-cookiebar-level-marketing">Nu doresc Cookies de marketing</label>
                        <div class="description">Cookie-urile de marketing sunt utilizate pentru a-i urmări pe utilizatori de la un site la altul. Intenţia este de a afişa anunţuri relevante şi antrenante pentru utilizatorii individuali, aşadar ele sunt foarte valoroase pentru agenţiile de puiblicitate şi părţile terţe care se ocupă de publicitate.</div>
                    </div>
                </div>

                <div class="strawberry-cookiebar-settings-row">
                    <div class="slider-checkbox">
                        <input type="checkbox" id="strawberry-cookiebar-level-mandatory" disabled/>
                        <label class="label" for="strawberry-cookiebar-level-mandatory">Nu doresc Cookies necesare</label>
                        <div class="description">
                            Obligatoriu - nu poate fi deselectat. Cookie-urile necesare ajută la a face un site utilizabil prin activarea funcţiilor de bază, precum navigarea în pagină şi accesul la zonele securizate de pe site. Site-ul nu poate funcţiona corespunzător fără aceste cookie-uri.
                        </div>
                    </div>
                </div>
            </div>

        </div>
        <a href="javascript:void(0)" id="strawberry-cookiebar-close" class="strawberry-cookiebar-close">
            <svg aria-hidden="true" class="svg-icon m0 iconClearSm" width="14" height="14" viewBox="0 0 14 14">
                <path d="M12 3.41L10.59 2 7 5.59 3.41 2 2 3.41 5.59 7 2 10.59 3.41 12 7 8.41 10.59 12 12 10.59 8.41 7z"></path>
            </svg>
        </a>
    </div>

<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
</body>