<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
    

    <link rel="Shortcut Icon" type="image/x-icon" href="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.ico"/>
    <script> var dataLayer = []; </script>
    <script src="https://static.playtech.ro/consent/config.js?v=4.07"></script>
    
	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<!-- This site is optimized with the Yoast SEO Premium plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Lia Olguța Vasilescu, în vizorul CNCD. Ce amendă riscă șefa de campanie a Vioricăi Dăncilă</title>
<meta name="description" content="După atacul dur lansat de Lia Olguța Vasilescu la adresa președintelui Klaus Iohannis, șefa de campanie a Vioricăi Dăncilă a intrat în vizorul CNCD, iar de acest lucru s-a asigurat Rareș Răzvan. Lia Olguța Vasilescu l-a acuzat pe Iohannis, de faptul că ”se vede deja şef de lagăr de concentrare”."/>
<link rel="canonical" href="https://playtech.ro/stiri/lia-olguta-vasilescu-in-vizorul-cncd-ce-amenda-risca-sefa-de-campanie-a-vioricai-dancila-59912" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lia Olguța Vasilescu, în vizorul CNCD. Ce amendă riscă șefa de campanie a Vioricăi Dăncilă" />
<meta property="og:description" content="După atacul dur lansat de Lia Olguța Vasilescu la adresa președintelui Klaus Iohannis, șefa de campanie a Vioricăi Dăncilă a intrat în vizorul CNCD, iar de acest lucru s-a asigurat Rareș Răzvan. Lia Olguța Vasilescu l-a acuzat pe Iohannis, de faptul că ”se vede deja şef de lagăr de concentrare”." />
<meta property="og:url" content="https://playtech.ro/stiri/lia-olguta-vasilescu-in-vizorul-cncd-ce-amenda-risca-sefa-de-campanie-a-vioricai-dancila-59912" />
<meta property="og:site_name" content="IMPACT" />
<meta property="article:tag" content="alegeri prezidentiale" />
<meta property="article:tag" content="amendă" />
<meta property="article:tag" content="discriminare" />
<meta property="article:tag" content="in vizorul CNCD" />
<meta property="article:tag" content="Klaus Iohannis" />
<meta property="article:tag" content="lia olguta vasilescu" />
<meta property="article:tag" content="neamt" />
<meta property="article:tag" content="rares bogdan" />
<meta property="article:tag" content="sefa de campanie a vioricai dancila" />
<meta property="article:tag" content="xenofobie" />
<meta property="article:section" content="Alegeri Prezidențiale 2019" />
<meta property="article:published_time" content="2019-11-17T13:04:51+00:00" />
<meta property="article:modified_time" content="2019-11-17T13:06:06+00:00" />
<meta property="og:updated_time" content="2019-11-17T13:06:06+00:00" />
<meta property="og:image" content="https://static.playtech.ro/stiri/wp-content/uploads/2019/11/lia-olguta-2-1024x768.jpg" />
<meta property="og:image:secure_url" content="https://static.playtech.ro/stiri/wp-content/uploads/2019/11/lia-olguta-2-1024x768.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="După atacul dur lansat de Lia Olguța Vasilescu la adresa președintelui Klaus Iohannis, șefa de campanie a Vioricăi Dăncilă a intrat în vizorul CNCD, iar de acest lucru s-a asigurat Rareș Răzvan. Lia Olguța Vasilescu l-a acuzat pe Iohannis, de faptul că ”se vede deja şef de lagăr de concentrare”." />
<meta name="twitter:title" content="Lia Olguța Vasilescu, în vizorul CNCD. Ce amendă riscă șefa de campanie a Vioricăi Dăncilă" />
<meta name="twitter:image" content="https://static.playtech.ro/stiri/wp-content/uploads/2019/11/lia-olguta-2.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://playtech.ro/stiri/#organization","name":"Playtech.ro","url":"https://playtech.ro/stiri/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#logo","url":"https://playtech.ro/stiri/wp-content/uploads/2019/05/Logo-Noul-Playtech.jpg","caption":"Playtech.ro"},"image":{"@id":"https://playtech.ro/stiri/#logo"}},{"@type":"WebSite","@id":"https://playtech.ro/stiri/#website","url":"https://playtech.ro/stiri/","name":"IMPACT","publisher":{"@id":"https://playtech.ro/stiri/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://playtech.ro/stiri/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://playtech.ro/stiri/lia-olguta-vasilescu-in-vizorul-cncd-ce-amenda-risca-sefa-de-campanie-a-vioricai-dancila-59912#webpage","url":"https://playtech.ro/stiri/lia-olguta-vasilescu-in-vizorul-cncd-ce-amenda-risca-sefa-de-campanie-a-vioricai-dancila-59912","inLanguage":"ro-RO","name":"Lia Olgu\u021ba Vasilescu, \u00een vizorul CNCD. Ce amend\u0103 risc\u0103 \u0219efa de campanie a Vioric\u0103i D\u0103ncil\u0103","isPartOf":{"@id":"https://playtech.ro/stiri/#website"},"image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/lia-olguta-vasilescu-in-vizorul-cncd-ce-amenda-risca-sefa-de-campanie-a-vioricai-dancila-59912#primaryimage","url":"https://static.playtech.ro/stiri/wp-content/uploads/2019/11/lia-olguta-2.jpg","width":2560,"height":1920},"primaryImageOfPage":{"@id":"https://playtech.ro/stiri/lia-olguta-vasilescu-in-vizorul-cncd-ce-amenda-risca-sefa-de-campanie-a-vioricai-dancila-59912#primaryimage"},"datePublished":"2019-11-17T13:04:51+00:00","dateModified":"2019-11-17T13:06:06+00:00","description":"Dup\u0103 atacul dur lansat de Lia Olgu\u021ba Vasilescu la adresa pre\u0219edintelui Klaus Iohannis, \u0219efa de campanie a Vioric\u0103i D\u0103ncil\u0103 a intrat \u00een vizorul CNCD, iar de acest lucru s-a asigurat Rare\u0219 R\u0103zvan. Lia Olgu\u021ba Vasilescu l-a acuzat pe Iohannis, de faptul c\u0103 \u201dse vede deja \u015fef de lag\u0103r de concentrare\u201d."},{"@type":"NewsArticle","@id":"https://playtech.ro/stiri/lia-olguta-vasilescu-in-vizorul-cncd-ce-amenda-risca-sefa-de-campanie-a-vioricai-dancila-59912#article","isPartOf":{"@id":"https://playtech.ro/stiri/lia-olguta-vasilescu-in-vizorul-cncd-ce-amenda-risca-sefa-de-campanie-a-vioricai-dancila-59912#webpage"},"author":{"@id":"https://playtech.ro/stiri/author/diana#author","name":"Diana Radu"},"publisher":{"@id":"https://playtech.ro/stiri/#organization"},"headline":"Lia Olgu\u021ba Vasilescu, \u00een vizorul CNCD. Ce amend\u0103 risc\u0103 \u0219efa de campanie a Vioric\u0103i D\u0103ncil\u0103","datePublished":"2019-11-17T13:04:51+00:00","dateModified":"2019-11-17T13:06:06+00:00","commentCount":0,"mainEntityOfPage":"https://playtech.ro/stiri/lia-olguta-vasilescu-in-vizorul-cncd-ce-amenda-risca-sefa-de-campanie-a-vioricai-dancila-59912#webpage","image":{"@id":"https://playtech.ro/stiri/lia-olguta-vasilescu-in-vizorul-cncd-ce-amenda-risca-sefa-de-campanie-a-vioricai-dancila-59912#primaryimage"},"keywords":"alegeri prezidentiale,amend\u0103,discriminare,in vizorul CNCD,Klaus Iohannis,lia olguta vasilescu,neamt,rares bogdan,sefa de campanie a vioricai dancila,xenofobie","articleSection":"Alegeri Preziden\u021biale 2019","copyrightYear":"2019","copyrightHolder":{"@id":"https://playtech.ro/stiri#organization"}},{"@type":"Person","@id":"https://playtech.ro/stiri/author/diana#author","name":"Diana Radu","image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#personlogo","url":"https://secure.gravatar.com/avatar/00867c027874a4afd9f3e00f31f576d9?s=96&d=mm&r=g","caption":"Diana Radu"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/stiri/lia-olguta-vasilescu-in-vizorul-cncd-ce-amenda-risca-sefa-de-campanie-a-vioricai-dancila-59912/amp" /><link rel='dns-prefetch' href='//static.playtech.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux" href="https://playtech.ro/stiri/feed" />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux comentarii" href="https://playtech.ro/stiri/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii IMPACT &raquo; Lia Olguța Vasilescu, în vizorul CNCD. Ce amendă riscă șefa de campanie a Vioricăi Dăncilă" href="https://playtech.ro/stiri/lia-olguta-vasilescu-in-vizorul-cncd-ce-amenda-risca-sefa-de-campanie-a-vioricai-dancila-59912/feed" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://static.playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://playtech.ro/stiri/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=59912' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Flia-olguta-vasilescu-in-vizorul-cncd-ce-amenda-risca-sefa-de-campanie-a-vioricai-dancila-59912" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Flia-olguta-vasilescu-in-vizorul-cncd-ce-amenda-risca-sefa-de-campanie-a-vioricai-dancila-59912&#038;format=xml" />
        <script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id": "https://playtech.ro/stiri/lia-olguta-vasilescu-in-vizorul-cncd-ce-amenda-risca-sefa-de-campanie-a-vioricai-dancila-59912"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1.jpg"
		 },
		 "name":"IMPACT"
		 },

		 "url": "https://playtech.ro/stiri/lia-olguta-vasilescu-in-vizorul-cncd-ce-amenda-risca-sefa-de-campanie-a-vioricai-dancila-59912",
		 "headline": "Lia Olguța Vasilescu, în vizorul CNCD. Ce amendă riscă șefa de campanie a Vioricăi Dăncilă",
		 "image": "https://static.playtech.ro/stiri/wp-content/uploads/2019/11/lia-olguta-2.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Diana Radu"
		 },
		 "datePublished": "2019-11-17T15:04:51+02:00",
		 "dateCreated": "2019-11-17T15:04:51+02:00",
		 "dateModified": "2019-11-17T15:06:06+02:00"
		 }
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://static.playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro/stiri");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0bd4891b-b24d-4b19-813b-b3b897aaa23f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://static.playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://static.playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-270x270.jpg" />

    <link href="https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,400,700|Montserrat:400,600,900&amp;subset=latin-ext" rel="stylesheet">

    <link rel="stylesheet" href="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.0.0.47">
    <link rel="stylesheet" href="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">


    <!-- ANALYTICS -->
	<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/lia-olguta-vasilescu-in-vizorul-cncd-ce-amenda-risca-sefa-de-campanie-a-vioricai-dancila-59912"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>
    <!-- Inline Scripts -->
	

    <script async src="//domslc.com/c/playtech.ro.js"></script>

    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108902/tag"></script>

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script>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</script>

</head>
<body class="post-template-default single single-post postid-59912 single-format-standard not single-">
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="header">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                    <a href="https://playtech.ro/stiri/"><img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>
		                    <div id="branding" class="hidden-xs hidden-sm" style="width: 1190px; margin: 0 auto 10px; position: relative">
                <div class="left" style="position: absolute; top:0; left: -160px">
                    <div data-name="article-branding-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/Branding_left -->
<div id='div-gpt-ad-1567187073793-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187073793-0'); });
  </script>
</div></div></div>                </div>
                <div class="branding-top">
                    <div data-name="article-branding-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567186699032-0'); });
  </script>
</div>
</div></div>                </div>
                <div class="right" style="position: absolute; top:0; right: -160px">
                    <div data-name="article-branding-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/Branding_right -->
<div id='div-gpt-ad-1567187110402-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187110402-0'); });
  </script>
</div></div></div>                </div>
            </div>
        
            
			    <div class="post">
        <div class="container has-bg no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">Lia Olguța Vasilescu, în vizorul CNCD. Ce amendă riscă șefa de campanie a Vioricăi Dăncilă</h1>
                    <div class="meta mg-bottom-10">
                        <span class="author">Autor: <b>Diana Radu</b></span> -
                        <span class="date">15:04, 17 nov. 2019</span>
                        <span class="social pull-right">
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/lia-olguta-vasilescu-in-vizorul-cncd-ce-amenda-risca-sefa-de-campanie-a-vioricai-dancila-59912" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </span>
                    </div>
                </div>
                <div class="media">
											                        <figure>
		                                                    <img src="https://static.playtech.ro/stiri/wp-content/uploads/2019/11/lia-olguta-2-840x500.jpg" alt="">
		                    	                        							                                <figcaption class="page-article__caption">Lia olguța Vasilescu, în vizorul CNCD</figcaption>
							                        </figure>
					
                </div>

                <div class="mg-bottom-20">
	                <div data-name="square-p1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- ads disabled name:square-p1 --></div></div>                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text">
                            <p>După atacul dur lansat de Lia Olguța Vasilescu la adresa președintelui Klaus Iohannis, șefa de campanie a Vioricăi Dăncilă a intrat în vizorul CNCD, iar de acest lucru s-a asigurat Rareș Bogdan. Lia Olguța Vasilescu l-a acuzat pe Iohannis, de faptul că ”se vede deja şef de lagăr de concentrare”.<div data-name="article-intext-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Top -->
<div id='div-gpt-ad-1567191399789-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191399789-0'); });
  </script>
</div></div></div></p>
<h2>Lia Olguța Vasilescu este pasibilă de amendă după acuzațiile xenofobe aduse președintelui României</h2>
<p>Preşedintele Consiliului Național pentru Combaterea Discrimănării (CNCD), Csaba Asztalos, a declarat că a primit mai multe plângeri referitoare la afirmaţii cu caracter xenofob, cu elemente de prejudecată şi stereotip sau incitare la ură, făcute de Lia Olguța la adresa președintelui. De asemenea, Asztalos a mai spus că este îngrijorat de retorica folosită în campania electorală și că va cerceta acest caz.</p>
<p>Faptele de discriminare se sanctioneaza contraventional:<div data-name="article-intext-inline" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191803621-0'); });
  </script>
</div></div></div></p>
<ul>
<li>cu avertisment;</li>
<li>cu amendă de la 1.000 lei la 30.000 lei dacă discriminarea vizează o persoană fizică;</li>
<li>cu amendă de la 2.000 lei la 100.000 lei dacă discriminarea vizează un grup de persoane sau o comunitate;</li>
</ul>
<figure id="attachment_59917" aria-labelledby="figcaption_attachment_59917" class="wp-caption alignnone" ><img class="size-full wp-image-59917" src="https://static.playtech.ro/stiri/wp-content/uploads/2019/11/olguta-si-klaus.jpg" alt="Lia Olguța Vasilescu ar putea primi o amendă de până la 100.000, dacă se demonstrează că declarațiile ei la adresa președintelui, au adus vreo discriminare comunității germane" width="1200" height="675" srcset="https://static.playtech.ro/stiri/wp-content/uploads/2019/11/olguta-si-klaus.jpg 1200w, https://static.playtech.ro/stiri/wp-content/uploads/2019/11/olguta-si-klaus-400x225.jpg 400w, https://static.playtech.ro/stiri/wp-content/uploads/2019/11/olguta-si-klaus-768x432.jpg 768w, https://static.playtech.ro/stiri/wp-content/uploads/2019/11/olguta-si-klaus-1024x576.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption id="figcaption_attachment_59917" class="wp-caption-text">Lia Olguța Vasilescu ar putea primi o amendă de până la 100.000, dacă se demonstrează că declarațiile ei la adresa președintelui, au adus vreo discriminare comunității germane</figcaption></figure>
<p><em><strong>„În primul rând cu îngrijorare pentru că avem o serie de manifestări, ieşiri în această campanie electorale care deja apar ca plângeri la CNCD şi ne-am dori ca până la al doilea tur să păstrăm o anumită limită şi decenţă în campania electorală. În măsura în care vom primit plângeri, desigur vom face procedura şi vom analiza şi această speţă</strong></em></p>
<p><em><strong>Plângerile vizează elemente de prejudecată şi stereotip utilizată în campanie şi incitare la ură sau discurs de ură, mai ales elementul de xenofobie, legat de anumiţi competitori sau alte persoane etichetate ca fiind străine şi care ocupă funcţii în statul român.</strong></em></p>
<p><em><strong>Dacă ajungem la concluzia că depăşeşte limita libertăţii de exprimare, sancţiunile încep de la 1000 de lei până la 30 000 de lei dacă considerăm că e vorba de o atingere adusă unei comunităţi, atunci de la 2000 de lei până la 100 000 de lei”</strong></em>, a spus Csaba Asztalos.</p>
<h2>Reacția lui Rareș Bogdan după atacul xenofob al Liei Olguței la adresa președintelui: ”Vom face plângere!”</h2>
<figure id="attachment_59921" aria-labelledby="figcaption_attachment_59921" class="wp-caption alignnone" ><img class="size-full wp-image-59921" src="https://static.playtech.ro/stiri/wp-content/uploads/2019/11/rares-si-olguta.jpg" alt="Rareş Bogdan o pune la punct pe Olguţa Vasilescu" width="1800" height="1200" srcset="https://static.playtech.ro/stiri/wp-content/uploads/2019/11/rares-si-olguta.jpg 1800w, https://static.playtech.ro/stiri/wp-content/uploads/2019/11/rares-si-olguta-768x512.jpg 768w, https://static.playtech.ro/stiri/wp-content/uploads/2019/11/rares-si-olguta-1024x683.jpg 1024w" sizes="(max-width: 1800px) 100vw, 1800px" /><figcaption id="figcaption_attachment_59921" class="wp-caption-text">Rareş Bogdan o pune la punct pe Olguţa Vasilescu</figcaption></figure>
<p>Rareş Bogdan a afirmat că prin aceste atacuri se aduc atingere relaţiilor dintre România şi Germania şi se jigneşte comunitatea evreiască.</p>
<p><em><strong>„<span lang="ro-RO">Cei din PSD încearcă să activeze frica în rândul alegătorilor şi atunci folosesc această retorică pericoloasă, îl prezintă pe preşedinte ca pe un om care va face rău oamenilor. </span><span lang="ro-RO">E o neînţelegere a ceea ce înseamnă această ţară România există ca naţiune, pentru că în interiorul acestui popor minunat sunt etnici care au adus prin contribuţia lor un plus României. </span><span lang="ro-RO">Olguţa Vasilescu nu înţelege sau se face că nu înţelege sau încearcă să presare frica, ura, printre votanţi pentru a-i radicaliza şi ostiliza.</span></strong></em></p>
<p><em><strong><span lang="ro-RO">Vom depune plângere. Vorbim de un etnic german votat de patru ori de sibieni, de români acum 5 ani, în urmă cu o săptămână de 3,7 milioane de români, recunoscut de acest popor…</span><span lang="ro-RO">Nu e prima dată când folosesc ideea de etnic german, etnic sas în încercarea de a-l poziţiona într-o istorie care a trecut de 75 de ani – o altă epocă, o altă zonă din Europa. </span></strong></em><span lang="ro-RO"><em><strong>Astfel de afirmaţii creează o problemă la nivelul statului român cu cel german. Sunt convins că ambasadorul Germaniei va reacţiona”</strong></em>, a declarat Rareș Bogdan.</span></p>
                                                    </article>
	                    
                        <div class="widget mg-top-20 mg-bottom-20">
                            <div class="widget-title"><span>DĂ PLAY ȘI FII MAI INFORMAT DECÂT PRIETENII TĂI</span></div>
                            <div class="box">

                                <div class="box__content">
                                    <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MWxQLDAsS0g="></script>
                                </div>
                            </div>
                        </div>


                        <div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="https://www.gsp.ro/sporturi/tenis/ion-tiriac-si-simona-halep-dialoguri-incredibile-sa-ti-fie-rusine-cand-te-uiti-in-oglinda-du-te-acasa-marea-frica-a-romancei-583090.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1566822967/234c7ec0e1119aaa4d112cf14fa1e302-t.jpg?v=11.17-1"
                             alt="Țiriac și Halep, dialoguri incredibile: „Să-ți fie rușine când te uiți în oglindă! Du-te acasă!”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');"
                   href="https://www.gsp.ro/sporturi/tenis/ion-tiriac-si-simona-halep-dialoguri-incredibile-sa-ti-fie-rusine-cand-te-uiti-in-oglinda-du-te-acasa-marea-frica-a-romancei-583090.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">

                   Țiriac și Halep, dialoguri incredibile: „Să-ți fie rușine când te uiți în oglindă! Du-te acasă!”</a>
            </div>
        </li>
	        </ul>
</div>
                        <div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/rezultate-loto-6-din-49-numerele-extrase-duminica-17-noiembrie-12420.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1562675963/16aa58e95284b14d9f09bf4cff4d7572-t.jpg?v=11.17-1"
                             alt="LOTO 6 DIN 49. Anunț important de la Loteria Româna care vizează toți..." class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/rezultate-loto-6-din-49-numerele-extrase-duminica-17-noiembrie-12420.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   LOTO 6 DIN 49. Anunț important de la Loteria Româna care vizează toți...</a>
            </div>
        </li>
	        </ul>
</div>

                        <div class="mg-top-20">
                            <!-- META:SOURCE -->
                            <div class="heading">Citește și:</div>
		                    
<div class="widget">
	        <ul class="related-links">
			                                <li>
                    <a target="_blank" href="https://a1.ro/news/social/rusia-a-facut-anuntul-romania-va-fi-lovita-de-un-cutremur-devastator-pe-data-de-id930417.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri">S-a făcut anunțul: România va fi lovită de un cutremur devastator pe data de...</a>
                </li>
                                <li>
                    <a href="https://playtech.ro/stiri/cati-bani-castiga-gica-hagi-de-pe-urma-lui-ianis-sumele-care-raman-in-familia-regelui-59924">Câți bani câștigă Gică Hagi de pe urma lui Ianis. Sumele care rămân în familia Regelui</a>
                </li>
			                                <li>
                    <a target="_blank" href="https://www.antena3.ro/actualitate/inedit/femeia-asta-a-facut-amor-cu-sotul-in-fiecare-zi-timp-de-un-an-ce-i-s-a-intamplat-apoi-546288.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">Femeia asta a facut amor cu soțul în fiecare zi, timp de un an. Ce...</a>
                </li>
                                <li>
                    <a href="https://playtech.ro/stiri/cu-ce-se-ocupa-astazi-elena-fosta-nora-a-vioricai-dancila-cati-bani-i-au-ramas-dupa-divortul-de-victor-59915">Cu ce se ocupă astăzi Elena, fosta noră a Vioricăi Dăncilă. Câți bani i-au rămas după divorțul de Victor</a>
                </li>
			                                <li>
                    <a target="_blank" href="https://www.telekomsport.ro/e-drama-mare-in-familia-lui-becali-la-o-luna-de-la-nunta-de-milioane-de-euro-fiica-patronului-fcsb-nu-si-revine-dupa-ce-a-fost-parasita-pentru-o-bomba-sexy-19167400?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">E dramă mare în familia lui Becali. La o lună de la nunta de milioane...</a>
                </li>
                                <li>
                    <a href="https://playtech.ro/stiri/fosta-vedeta-pro-tv-octavian-strunila-trece-prin-momente-grele-si-a-pierdut-casa-si-are-datorii-uriase-59905">Fosta vedetă PRO TV Octavian Strunilă trece prin momente grele. Și-a pierdut casa și are datorii uriașe</a>
                </li>
			                                <li>
                    <a target="_blank" href="https://www.stiritv.ro/eva-maruta-face-spectacol-uite-cum-danseaza-si-cum-canta-fetita-andrei-si-al-lui-catalin-maruta-4875">Eva Măruță face spectacol! Uite cum dansează și cum cântă fetița Andrei și al lui...</a>
                </li>
                                <li>
                    <a href="https://playtech.ro/stiri/prognoza-meteo-data-peste-cap-de-un-fenomen-periculos-care-afecteaza-tot-globul-ce-se-intampla-59902">Prognoza meteo, dată peste cap de un fenomen periculos care afectează tot Globul. Ce se întâmplă</a>
                </li>
			        </ul>
	</div>                        </div>


                        <!-- Ad -->
                        <div class="container-fluid padding-bottom-20 padding-top-10">
                            <div class="row">
                                <div class="col-sm-6 reset padding">
                                    <div class="text-center">
					                    <div data-name="article-final-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567192771593-0'); });
  </script>
</div></div></div>                                    </div>
                                </div>
                                <div class="col-sm-6 reset padding hidden-xs">
                                    <div class="text-center">
					                    <div data-name="article-final-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567193048353-0'); });
  </script>
</div></div></div>                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- END Ad -->
                    </div>

                    <div class="text mg-top-10">
                        <div class="partners">
	                    <div id="strawberry_feeds_manager_positions_widget-2" class="group widget_strawberry_feeds_manager_positions_widget"><div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/ce-a-ajuns-sa-faca-gheorghe-turda-la-jumatate-de-an-dupa-despartirea-de-nicoleta-voicu-11767.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1562675963/dbd07e8fdeec47666f6405df37c8250d-t.jpg?v=11.17-1"
                             alt="Din păcate, vești proaste! Gheorghe Turda, la 6 luni de la despărțirea de Nicoleta Voicu a..." class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/ce-a-ajuns-sa-faca-gheorghe-turda-la-jumatate-de-an-dupa-despartirea-de-nicoleta-voicu-11767.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Din păcate, vești proaste! Gheorghe Turda, la 6 luni de la despărțirea de Nicoleta Voicu&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');" href="https://www.antena3.ro/actualitate/inedit/femeia-asta-a-facut-amor-cu-sotul-in-fiecare-zi-timp-de-un-an-ce-i-s-a-intamplat-apoi-546288.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1571064067/1eb490245d10762267d768498f393f3d-t.jpg?v=11.17-1"
                             alt="Femeia asta a facut amor cu soțul în fiecare zi, timp de un an. Ce i s-a intamplat apoi!" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');"
                   href="https://www.antena3.ro/actualitate/inedit/femeia-asta-a-facut-amor-cu-sotul-in-fiecare-zi-timp-de-un-an-ce-i-s-a-intamplat-apoi-546288.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">

                   Femeia asta a facut amor cu soțul în fiecare zi, timp de un an. Ce&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'A1.ro');" href="https://a1.ro/news/social/rusia-a-facut-anuntul-romania-va-fi-lovita-de-un-cutremur-devastator-pe-data-de-id930417.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1571402202/8c432e1b0cce866ba9677b23af72bcd6-t.jpg?v=11.17-1"
                             alt="S-a făcut anunțul: România va fi lovită de un cutremur devastator pe data de..." class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'A1.ro');"
                   href="https://a1.ro/news/social/rusia-a-facut-anuntul-romania-va-fi-lovita-de-un-cutremur-devastator-pe-data-de-id930417.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri">

                   S-a făcut anunțul: România va fi lovită de un cutremur devastator pe data de...</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/lovitura-pentru-olguta-vasilescu-anuntul-facut-de-rares-bogdan-vom-face-plangere.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/a0c2fabad98095829a5546c97e8357a2-t.jpg?v=11.17-1"
                             alt="Lovitură pentru Olguța Vasilescu! Anunțul făcut de Rareș Bogdan: vom face plângere" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/lovitura-pentru-olguta-vasilescu-anuntul-facut-de-rares-bogdan-vom-face-plangere.html">

                   Lovitură pentru Olguța Vasilescu! Anunțul făcut de Rareș Bogdan: vom face plângere</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri24.net');" href="https://fluxdestiri.com/2019/11/14/s-a-cerut-arestul-intregii-familii-a-lui-gheorghe-dinca-un-martor-a-povestit-la-audieri-tot-ce-nu-s-a-spus/">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1571906727/ba937f640050b6d7fe105f03d9e3d121-t.jpg?v=11.17-1"
                             alt="S-a cerut ARESTUL întregii familii a lui Gheorghe Dincă! Un martor a povestit la audieri TOT ce nu s-a spus:" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri24.net');"
                   href="https://fluxdestiri.com/2019/11/14/s-a-cerut-arestul-intregii-familii-a-lui-gheorghe-dinca-un-martor-a-povestit-la-audieri-tot-ce-nu-s-a-spus/">

                   S-a cerut ARESTUL întregii familii a lui Gheorghe Dincă! Un martor a povestit la audieri&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/o-femeie-care-s-a-iubit-cu-nicolae-guta-a-povestit-ce-i-a-facut-manelistul-in-timpul-unei-partide-de-amor-mi-a-cerut-sa-20094707">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1552909344/a1b710d057aec298a13081d59830a2b9-t.jpg?v=11.17-1"
                             alt="O femeie a povestit ce i-a făcut Nicolae Guță în timpul unei partide de amor: “Mi-a cerut să&amp;#8230;” Continuarea întrece orice imaginație" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');"
                   href="https://www.cancan.ro/o-femeie-care-s-a-iubit-cu-nicolae-guta-a-povestit-ce-i-a-facut-manelistul-in-timpul-unei-partide-de-amor-mi-a-cerut-sa-20094707">

                   O femeie a povestit ce i-a făcut Nicolae Guță în timpul unei partide de amor:&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/sport/simona-halep-se-casatoreste-cu-toni-iuruc-cand-e-programata-nunta-si-cati-copii-vrea-simo-2804440">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1567595188/8fb4eeba639471d592da47763b60c792-t.jpg?v=11.17-1"
                             alt="Simona Halep se căsătorește cu Toni Iuruc. Când e programată nunta" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');"
                   href="https://www.libertatea.ro/sport/simona-halep-se-casatoreste-cu-toni-iuruc-cand-e-programata-nunta-si-cati-copii-vrea-simo-2804440">

                   Simona Halep se căsătorește cu Toni Iuruc. Când e programată nunta</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');" href="https://evz.ro/romania-e-in-stare-de-soc-s-a-intamplat-acum-video-tulburator.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1563914729/45a74c7ba250a540ccf58237bfe83ee7-t.jpg?v=11.17-1"
                             alt="România e în stare de șoc! S-a întâmplat acum&amp;#8230;.Video tulburător" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');"
                   href="https://evz.ro/romania-e-in-stare-de-soc-s-a-intamplat-acum-video-tulburator.html">

                   România e în stare de șoc! S-a întâmplat acum&#8230;.Video tulburător</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/e-drama-mare-in-familia-lui-becali-la-o-luna-de-la-nunta-de-milioane-de-euro-fiica-patronului-fcsb-nu-si-revine-dupa-ce-a-fost-parasita-pentru-o-bomba-sexy-19167400?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1562581263/f07cd01e4af029d94ab2072254fbc17b-t.jpg?v=11.17-1"
                             alt="E dramă mare în familia lui Becali. La o lună de la nunta de milioane de euro, fiica patronului FCSB nu-şi revine după ce a fost părăsită pentru o bombă SEXY" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');"
                   href="https://www.telekomsport.ro/e-drama-mare-in-familia-lui-becali-la-o-luna-de-la-nunta-de-milioane-de-euro-fiica-patronului-fcsb-nu-si-revine-dupa-ce-a-fost-parasita-pentru-o-bomba-sexy-19167400?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">

                   E dramă mare în familia lui Becali. La o lună de la nunta de milioane&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');" href="https://huff.ro/horoscop/saptamanal/horoscop-camelia-patrascanu-18-24-noiembrie-saptamana-cu-vesti-importante-197740">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1559290664/c492fc2771db6329acdebfd61aacef00-t.jpg?v=11.17-1"
                             alt="Horoscop Camelia Pătrășcanu 18-24 noiembrie, săptămâna cu vești importante" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');"
                   href="https://huff.ro/horoscop/saptamanal/horoscop-camelia-patrascanu-18-24-noiembrie-saptamana-cu-vesti-importante-197740">

                   Horoscop Camelia Pătrășcanu 18-24 noiembrie, săptămâna cu vești importante</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/razvan-botezatu-vorbeste-despre-orientarea-lui-sexuala-cu-ce-barbat-s-a-iubit-fostul-prezentator-tv-2454969">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1561642116/cd448fe0290dc036e9d85d4e32c8f653-t.jpg?v=11.17-1"
                             alt="Prezentatorul de la Antena a recunoscut că e GAY! ”Țin să mărturisesc că...”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');"
                   href="https://www.viva.ro/vedete-si-evenimente/razvan-botezatu-vorbeste-despre-orientarea-lui-sexuala-cu-ce-barbat-s-a-iubit-fostul-prezentator-tv-2454969">

                   Prezentatorul de la Antena a recunoscut că e GAY! ”Țin să mărturisesc că...”</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'A1.ro');" href="https://a1.ro/bazar/sia-luat-fiica-vitrega-de-la-scoala-si-a-facut-amor-cu-ea-in-plina-parcare-cum-se-apara-barbatul-a-fost-cu-id929936.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1571402202/73b24e36ae865fb4f949c750b3115991-t.jpg?v=11.17-1"
                             alt="Și-a luat fiica vitregă de la școală și a făcut amor cu ea în plină parcare! Cum se apără bărbatul ”A fost cu...”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'A1.ro');"
                   href="https://a1.ro/bazar/sia-luat-fiica-vitrega-de-la-scoala-si-a-facut-amor-cu-ea-in-plina-parcare-cum-se-apara-barbatul-a-fost-cu-id929936.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri">

                   Și-a luat fiica vitregă de la școală și a făcut amor cu ea în plină&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');" href="https://www.unica.ro/diverse/motivele-pentru-care-mor-anual-115-000-romani-cauzele-ar-putea-fi-evitate-277212">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1561641404/565762f26af08fc60941b34e17a30d94-t.jpg?v=11.17-1"
                             alt="Cocktail otrăvitor care omoară anual 115.000 de români. Citești și ți se face pielea de găină" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/diverse/motivele-pentru-care-mor-anual-115-000-romani-cauzele-ar-putea-fi-evitate-277212">

                   Cocktail otrăvitor care omoară anual 115.000 de români. Citești și ți se face pielea de&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/a-dat-o-afara-imediat-orban-decizie-fulger-la-guvern-avea-salariu-de-peste-100-000-de-euro-pe-an.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/7420cd600246403fe3b07c48b68d2f2a-t.jpg?v=11.17-1"
                             alt="A dat-o afară imediat! Orban, decizie fulger la Guvern. Avea salariu de peste 100.000 de euro pe an" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/a-dat-o-afara-imediat-orban-decizie-fulger-la-guvern-avea-salariu-de-peste-100-000-de-euro-pe-an.html">

                   A dat-o afară imediat! Orban, decizie fulger la Guvern. Avea salariu de peste 100.000 de&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Observator.tv');" href="https://observator.tv/horoscop/horoscop-10-noiembrie-2019-324242.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri%20Articol&amp;utm_content=324242">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1562585257/5025a2ea126eabe3af5decc07809e7ac-t.jpg?v=11.17-1"
                             alt="Horoscop 10 noiembrie" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Observator.tv');"
                   href="https://observator.tv/horoscop/horoscop-10-noiembrie-2019-324242.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri%20Articol&amp;utm_content=324242">

                   Horoscop 10 noiembrie</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/si-a-ucis-colegii-de-liceu-apoi-s-a-sinucis-impuscandu-se-in-cap-nimeni-nu-si-a-putut-explica-gestul-baiatului/?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1567428482/1e5a36281ec7b7e4b8831050e5c704aa-t.jpg?v=11.17-1"
                             alt="Scene înfiorătoare! S-a împușcat în cap după ce și-a ucis colegii. Toată lumea e în stare de șoc" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');"
                   href="https://ciao.ro/si-a-ucis-colegii-de-liceu-apoi-s-a-sinucis-impuscandu-se-in-cap-nimeni-nu-si-a-putut-explica-gestul-baiatului/?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Scene înfiorătoare! S-a împușcat în cap după ce și-a ucis colegii. Toată lumea e în&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/irina-tanase-prima-poza-cu-bebelusul-in-brate-cum-a-fost-fotografiata-iubita-lui-liviu-dragnea-20094562">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1552909344/44e3e1d048e4a763313b037cfbe52f88-t.jpg?v=11.17-1"
                             alt="Irina Tanase, prima poză cu bebelușul în brațe! Cum a fost fotografiată iubita lui Liviu Dragnea" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');"
                   href="https://www.cancan.ro/irina-tanase-prima-poza-cu-bebelusul-in-brate-cum-a-fost-fotografiata-iubita-lui-liviu-dragnea-20094562">

                   Irina Tanase, prima poză cu bebelușul în brațe! Cum a fost fotografiată iubita lui Liviu&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/monden/showbiz-intern/carmen-de-la-salciua-si-culita-sterp-sau-despartit-213681.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1554200707/ee11ae661b473a16e704dc0ab49688f2-t.jpg?v=11.17-1"
                             alt="EXCLUSIV / Carmen de la Sălciua și Culiță Sterp s-au despărțit, la nici o lună de la împăcare? Avem informații bombă din interiorul cuplului momentului" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');"
                   href="https://spynews.ro/monden/showbiz-intern/carmen-de-la-salciua-si-culita-sterp-sau-despartit-213681.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">

                   EXCLUSIV / Carmen de la Sălciua și Culiță Sterp s-au despărțit, la nici o lună&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');" href="https://adevarul.ro/locale/cluj-napoca/cum-s-a-spulberat-visul-ceausescu-bomba-nucleara-afacerile-murdare-apa-grea-romaniei-1_5dcd992b5163ec427105c4d1/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/cluj-napoca/cum-s-a-spulberat-visul-ceausescu-bomba-nucleara-afacerile-murdare-apa-grea-romaniei-1_5dcd992b5163ec427105c4d1/index.html&amp;utm_campaign=CrossPromo">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1565952569/c188075e6b46beccfb3d3a9f82fd8eba-t.jpg?v=11.17-1"
                             alt="Cum s-a spulberat visul lui Ceauşescu cu bomba nucleară. Afacerile murdare cu apă grea ale României" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Adevarul.ro');"
                   href="https://adevarul.ro/locale/cluj-napoca/cum-s-a-spulberat-visul-ceausescu-bomba-nucleara-afacerile-murdare-apa-grea-romaniei-1_5dcd992b5163ec427105c4d1/index.html?utm_source=playtech&amp;utm_medium=https://adevarul.ro/locale/cluj-napoca/cum-s-a-spulberat-visul-ceausescu-bomba-nucleara-afacerile-murdare-apa-grea-romaniei-1_5dcd992b5163ec427105c4d1/index.html&amp;utm_campaign=CrossPromo">

                   Cum s-a spulberat visul lui Ceauşescu cu bomba nucleară. Afacerile murdare cu apă grea ale&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/entertainment/vedete-din-romania-care-au-fost-impreuna-2802236">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1567595188/ddcc48745078b29e9b19358f3d187aca-t.jpg?v=11.17-1"
                             alt="Dezvăluirea rușinoasă făcută de Lucian Viziru despre Tania Budi, fosta lui iubită: 'soția mea poate să vă confirme'" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');"
                   href="https://www.libertatea.ro/entertainment/vedete-din-romania-care-au-fost-impreuna-2802236">

                   Dezvăluirea rușinoasă făcută de Lucian Viziru despre Tania Budi, fosta lui iubită: 'soția mea poate&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://tacataca.prosport.ro/poze/monica-orlanda-sexy-la-plaja-iubita-lui-alin-cocos-arata-bestial-la-un-an-de-la-nastere-foto-incendiar-17663/?pic=17668&amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1562583975/2e0501da74e696fe8f69a7188ce8fe0d-t.jpg?v=11.17-1"
                             alt="Tânăra care făcea ravagii printre fotbalişti s-a făcut fată de casă, dar nu a renunţat la pozele sexy! Cum arată Monica Orlanda, iubita lui Alin Cocoş în costum de baie. A încins spiritele pe plaja din Dubai" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://tacataca.prosport.ro/poze/monica-orlanda-sexy-la-plaja-iubita-lui-alin-cocos-arata-bestial-la-un-an-de-la-nastere-foto-incendiar-17663/?pic=17668&amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Tânăra care făcea ravagii printre fotbalişti s-a făcut fată de casă, dar nu a renunţat&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'StiriTV.ro');" href="https://huff.ro/mihai-voropchievici/mihai-voropchievici-klaus-iohannis-va-castiga-alegerile-prezidentiale-2019-197721">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1569348670/1231932690e0e13dbce8b963505335e9-t.jpg?v=11.17-1"
                             alt="Mihai Voropchievici a spus CINE VA CÂȘTIGA Alegerile Prezidențiale 2019. Scandal mare la ANTENA 3" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'StiriTV.ro');"
                   href="https://huff.ro/mihai-voropchievici/mihai-voropchievici-klaus-iohannis-va-castiga-alegerile-prezidentiale-2019-197721">

                   Mihai Voropchievici a spus CINE VA CÂȘTIGA Alegerile Prezidențiale 2019. Scandal mare la ANTENA 3</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/cine-este-barbatul-care-a-platit-80-000-de-euro-pentru-o-partida-de-amor-cu-daniela-crudu-3805961">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1572883424/0e1603ea3c56fe0b201093e716e4261f-t.jpg?v=11.17-1"
                             alt="Cine este bărbatul care a plătit 80.000 de euro pentru o partidă de amor cu Daniela Crudu" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');"
                   href="https://www.bzi.ro/cine-este-barbatul-care-a-platit-80-000-de-euro-pentru-o-partida-de-amor-cu-daniela-crudu-3805961">

                   Cine este bărbatul care a plătit 80.000 de euro pentru o partidă de amor cu&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'A1.ro');" href="https://a1.ro/news/inedit/cine-va-castiga-alegerile-prezidentiale-2019-klaus-iohannis-sau-viorica-dancila-id930473.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1571402202/bd44241c79f0126781aecb7061925fcb-t.jpg?v=11.17-1"
                             alt="Cine va câștiga alegerile prezidențiale 2019: Klaus Iohannis sau Viorica Dăncilă? Mihai Voropchievici, previziuni șocante!" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'A1.ro');"
                   href="https://a1.ro/news/inedit/cine-va-castiga-alegerile-prezidentiale-2019-klaus-iohannis-sau-viorica-dancila-id930473.html?utm_source=playtech.ro&amp;utm_campaign=Cross%20Promo&amp;utm_medium=Caseta%20Parteneri">

                   Cine va câștiga alegerile prezidențiale 2019: Klaus Iohannis sau Viorica Dăncilă? Mihai Voropchievici, previziuni șocante!</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'voxbiz.ro');" href="https://voxbiz.ro/expertii-avertizeaza-telefoanele-inteligente-o-bomba-cu-ceas-ce-nu-ai-voie-sa-faci.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569850351/fd374f01950ab15f215cf3e1534d3d2a-t.jpg?v=11.17-1"
                             alt="Expertii avertizeaza! Telefoanele inteligente, o bombă cu ceas: Ce nu ai voie să faci" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'voxbiz.ro');"
                   href="https://voxbiz.ro/expertii-avertizeaza-telefoanele-inteligente-o-bomba-cu-ceas-ce-nu-ai-voie-sa-faci.html">

                   Expertii avertizeaza! Telefoanele inteligente, o bombă cu ceas: Ce nu ai voie să faci</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/rezultate-loto-6-din-49-numerele-extrase-duminica-17-noiembrie-12420.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1562675963/16aa58e95284b14d9f09bf4cff4d7572-t.jpg?v=11.17-1"
                             alt="LOTO 6 DIN 49. Anunț important de la Loteria Româna care vizează toți..." class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/rezultate-loto-6-din-49-numerele-extrase-duminica-17-noiembrie-12420.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   LOTO 6 DIN 49. Anunț important de la Loteria Româna care vizează toți...</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/de-ce-n-a-vrut-ceausescu-scari-rulante-la-metrou-12690.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1554302170/2c70f260424310082567bb40e5499fc4-t.jpg?v=11.17-1"
                             alt="De ce n-a vrut Ceaușescu scări rulante la metrou?" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/de-ce-n-a-vrut-ceausescu-scari-rulante-la-metrou-12690.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   De ce n-a vrut Ceaușescu scări rulante la metrou?</a>
            </div>
        </li>
	        </ul>
</div>
</div>                        </div>
                    </div>



                </div>
            </div>
            <div class="sidebar has-bg "><div id="strawberry_feeds_manager_widget-2" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Playtech.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'playtech.ro');" href="https://playtech.ro/stiri/emag-reduceri-oferte-pret-samsung-telefoane-huawei-lg-frigidere-oferte-crazy-sale-59809?utm_source=IMPACT.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1562587008/210dd80fa22a238ee01852fedb2baccc-t.jpg?v=1.3"  alt="Au greșit prețurile la eMAG!? Telefoane Samsung | Huawei, televizoare LG, dar și frigidere cu reduceri amețitor de mici" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'playtech.ro');" href="https://playtech.ro/stiri/emag-reduceri-oferte-pret-samsung-telefoane-huawei-lg-frigidere-oferte-crazy-sale-59809?utm_source=IMPACT.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">Au greșit prețurile la eMAG!? Telefoane Samsung | Huawei, televizoare LG, dar și frigidere cu...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-17" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>TelekomSport.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/e-drama-mare-in-familia-lui-becali-la-o-luna-de-la-nunta-de-milioane-de-euro-fiica-patronului-fcsb-nu-si-revine-dupa-ce-a-fost-parasita-pentru-o-bomba-sexy-19167400?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1562581263/f07cd01e4af029d94ab2072254fbc17b-t.jpg?v=1.3"  alt="E dramă mare în familia lui Becali. La o lună de la nunta de milioane de euro, fiica patronului FCSB nu-şi revine după ce a fost părăsită pentru o bombă SEXY" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/e-drama-mare-in-familia-lui-becali-la-o-luna-de-la-nunta-de-milioane-de-euro-fiica-patronului-fcsb-nu-si-revine-dupa-ce-a-fost-parasita-pentru-o-bomba-sexy-19167400?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">E dramă mare în familia lui Becali. La o lună de la nunta de milioane...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1569484036656-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484036656-0'); });
  </script>
</div></div></div></div><div id="strawberry_category_posts_wigdet-2" class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/cati-bani-castiga-gica-hagi-de-pe-urma-lui-ianis-sumele-care-raman-in-familia-regelui-59924">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2019/11/cati-bani-castiga-gica-hagi-de-pe-urma-lui-ianis-1-150x150.jpg" alt="Câți bani câștigă Gică Hagi de pe urma lui Ianis. Sumele care rămân în familia Regelui" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/cati-bani-castiga-gica-hagi-de-pe-urma-lui-ianis-sumele-care-raman-in-familia-regelui-59924">Câți bani câștigă Gică Hagi de pe urma lui Ianis. Sumele care rămân în familia Regelui</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/cu-ce-se-ocupa-astazi-elena-fosta-nora-a-vioricai-dancila-cati-bani-i-au-ramas-dupa-divortul-de-victor-59915">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2019/11/nora-dancila-150x150.jpg" alt="Cu ce se ocupă astăzi Elena, fosta noră a Vioricăi Dăncilă. Câți bani i-au rămas după divorțul de Victor" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/cu-ce-se-ocupa-astazi-elena-fosta-nora-a-vioricai-dancila-cati-bani-i-au-ramas-dupa-divortul-de-victor-59915">Cu ce se ocupă astăzi Elena, fosta noră a Vioricăi Dăncilă. Câți bani i-au rămas după divorțul de Victor</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/fosta-vedeta-pro-tv-octavian-strunila-trece-prin-momente-grele-si-a-pierdut-casa-si-are-datorii-uriase-59905">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2019/11/octavian-strunila-si-a-pierdut-casa-si-are-datorii-uriase-2-150x150.jpg" alt="Fosta vedetă PRO TV Octavian Strunilă trece prin momente grele. Și-a pierdut casa și are datorii uriașe" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/fosta-vedeta-pro-tv-octavian-strunila-trece-prin-momente-grele-si-a-pierdut-casa-si-are-datorii-uriase-59905">Fosta vedetă PRO TV Octavian Strunilă trece prin momente grele. Și-a pierdut casa și are datorii uriașe</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/prognoza-meteo-data-peste-cap-de-un-fenomen-periculos-care-afecteaza-tot-globul-ce-se-intampla-59902">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2019/11/iarna-1-150x150.jpg" alt="Prognoza meteo, dată peste cap de un fenomen periculos care afectează tot Globul. Ce se întâmplă" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/prognoza-meteo-data-peste-cap-de-un-fenomen-periculos-care-afecteaza-tot-globul-ce-se-intampla-59902">Prognoza meteo, dată peste cap de un fenomen periculos care afectează tot Globul. Ce se întâmplă</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/rezultate-loto-6-in-49-numerele-extrase-duminica-17-noiembrie-2019-live-59900">
						<img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://static.playtech.ro/stiri/wp-content/uploads/2019/11/rezultate-Lot-6-din-49-pentru-duminica-17-noiembrie-2-150x150.jpg" alt="Rezultate LOTO 6 in 49. Numerele extrase duminică, 17 noiembrie 2019 &#8211; LIVE" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/rezultate-loto-6-in-49-numerele-extrase-duminica-17-noiembrie-2019-live-59900">Rezultate LOTO 6 in 49. Numerele extrase duminică, 17 noiembrie 2019 &#8211; LIVE</a></div>
				</div>
			</div>
				</div></div><div id="strawberry_feeds_manager_widget-21" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Stiri24.biz</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri24.biz');" href="https://fluxdestiri.com/2019/11/14/s-a-cerut-arestul-intregii-familii-a-lui-gheorghe-dinca-un-martor-a-povestit-la-audieri-tot-ce-nu-s-a-spus/">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1571906727/ba937f640050b6d7fe105f03d9e3d121-t.jpg?v=1.3"  alt="S-a cerut ARESTUL întregii familii a lui Gheorghe Dincă! Un martor a povestit la audieri TOT ce nu s-a spus:" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri24.biz');" href="https://fluxdestiri.com/2019/11/14/s-a-cerut-arestul-intregii-familii-a-lui-gheorghe-dinca-un-martor-a-povestit-la-audieri-tot-ce-nu-s-a-spus/">S-a cerut ARESTUL întregii familii a lui Gheorghe Dincă! Un martor a povestit la audieri...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1569484144468-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484144468-0'); });
  </script>
</div></div></div></div><div class="strawberry_ads_container"><div data-name="skyscraper" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- ads disabled name:skyscraper --></div></div></div><div id="strawberry_feeds_manager_widget-16" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Libertatea.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/stiri/ce-sistem-de-diagnostic-a-inventat-o-femeie-dupa-ce-a-vazut-cum-a-fost-extirpat-sanul-unei-paciente-care-n-avea-cancer-2804360">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1567595188/0d81143ad2fd078f50523201b7f697b9-t.jpg?v=1.3"  alt="Ce sistem de diagnostic a inventat Maria după ce a văzut cum a fost extirpat sânul unei paciente care n-avea cancer!" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/stiri/ce-sistem-de-diagnostic-a-inventat-o-femeie-dupa-ce-a-vazut-cum-a-fost-extirpat-sanul-unei-paciente-care-n-avea-cancer-2804360">Ce sistem de diagnostic a inventat Maria după ce a văzut cum a fost extirpat...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-22" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Haihuin2.com</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');" href="https://haihuin2.com/2019/11/17/noul-guvern-schimba-legea-voucherelor-de-vacanta-romanii-care-vor-primi-ticketele-incepand-cu-2020/">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1573074666/5acc8baed5a695a5c16127a29a4975f3-t.jpg?v=1.3"  alt="Noul guvern schimbă legea voucherelor de vacanță! Românii care vor primi ticketele începând cu 2020" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');" href="https://haihuin2.com/2019/11/17/noul-guvern-schimba-legea-voucherelor-de-vacanta-romanii-care-vor-primi-ticketele-incepand-cu-2020/">Noul guvern schimbă legea voucherelor de vacanță! Românii care vor primi ticketele începând cu 2020</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-7" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>StiriTV.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'StiriTV.ro');" href="https://www.stiritv.ro/doliu-in-romania-dupa-mihai-constantinescu-leo-iorga-un-alt-nume-mare-a-murit-petru-ciubotaru-4822">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1569348670/cd00eccc1c842921a4f2a9a404f9eb53-t.jpg?v=1.3"  alt="După Mihai Constantinescu și Leo Iorga, un alt nume mare din România s-a stins pe patul de spital! „Cu inimile frânte de durere, anunțăm plecarea lui dintre noi”" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'StiriTV.ro');" href="https://www.stiritv.ro/doliu-in-romania-dupa-mihai-constantinescu-leo-iorga-un-alt-nume-mare-a-murit-petru-ciubotaru-4822">După Mihai Constantinescu și Leo Iorga, un alt nume mare din România s-a stins pe...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-13" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>WowBiz</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/cand-si-a-inceput-viata-sexuala-nicolae-guta-o-femeie-care-i-a-trecut-prin-pat-a-povestit-ce-i-a-facut-el-in-momentele-intime-mi-a-cerut-sa-20051676?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1569829083/e323ea30b9978bdd247701265a814282-t.jpg?v=1.3"  alt="Când și-a început viața sexuală Nicolae Guță! O femeie care i-a trecut prin pat a povestit ce i-a făcut el în momentele intime: "Mi-a cerut să..."" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/cand-si-a-inceput-viata-sexuala-nicolae-guta-o-femeie-care-i-a-trecut-prin-pat-a-povestit-ce-i-a-facut-el-in-momentele-intime-mi-a-cerut-sa-20051676?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">Când și-a început viața sexuală Nicolae Guță! O femeie care i-a trecut prin pat a...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-18" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Voxbiz</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'voxbiz.ro');" href="https://voxbiz.ro/mencinicopschi-a-anuntat-ce-mananca-la-micul-dejun-ce-spune-celebrul-nutritionist.html">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569850351/4894c87d43a0fc74753a0acb6d8e3158-t.jpg?v=1.3"  alt="Mencinicopschi a anunțat ce mănâncă la micul dejun. Ce spune celebrul nutriționist" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'voxbiz.ro');" href="https://voxbiz.ro/mencinicopschi-a-anuntat-ce-mananca-la-micul-dejun-ce-spune-celebrul-nutritionist.html">Mencinicopschi a anunțat ce mănâncă la micul dejun. Ce spune celebrul nutriționist</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-10" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Air24.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Air24.ro');" href="https://www.air24.ro/promotii-bilete-avion/black-friday-la-bilete-de-avion-preturi-de-la-2-euro-7659">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1560505323/293377da7ec29b04038260d2be78bf91-t.jpg?v=1.3"  alt="Black Friday la bilete de avion, prețuri de la 2 euro" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Air24.ro');" href="https://www.air24.ro/promotii-bilete-avion/black-friday-la-bilete-de-avion-preturi-de-la-2-euro-7659">Black Friday la bilete de avion, prețuri de la 2 euro</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-14" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Ciao.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/temperaturi-ridicate-pentru-jumatatea-lunii-noiembrie-in-toata-tara/?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1567428482/be326f1071c6501be53367a645726437-t.jpg?v=1.3"  alt="Vremea o ia razna! Ce se va intampla la sfarsit de noiembrie? Meteorologii sunt socati, la ASTA nu se asteptau" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/temperaturi-ridicate-pentru-jumatatea-lunii-noiembrie-in-toata-tara/?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">Vremea o ia razna! Ce se va intampla la sfarsit de noiembrie? Meteorologii sunt socati,...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-3" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1569484287410-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484287410-0'); });
  </script>
</div></div></div></div><div id="strawberry_feeds_manager_widget-11" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>B1</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'B1.ro');" href="https://www.b1.ro/stiri/eveniment/socul-anului-in-cazul-caracal-politia-din-italia-informatii-cutremuratoare-despre-alexandra-si-luiza-305488.html">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1553179658/c88f512dc1c36d75a20eacd9d671c9f5-t.jpg?v=1.3"  alt="ȘOCUL ANULUI în cazul CARACAL! Poliţia din ITALIA, INFORMAȚII CUTREMURĂTOARE despre Alexandra şi Luiza" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'B1.ro');" href="https://www.b1.ro/stiri/eveniment/socul-anului-in-cazul-caracal-politia-din-italia-informatii-cutremuratoare-despre-alexandra-si-luiza-305488.html">ȘOCUL ANULUI în cazul CARACAL! Poliţia din ITALIA, INFORMAȚII CUTREMURĂTOARE despre Alexandra şi Luiza</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-20" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Substantial.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Substantial.ro');" href="https://substantial.ro/horoscop-de-weekend-16-17-noiembrie-zodia-pesti/">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2019/11/1571904110/cc20c65a648cd5ad66b6405e37db561e-t.jpg?v=1.3"  alt="Horoscop de weekend – 16-17 Noiembrie – Zodia Pești" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Substantial.ro');" href="https://substantial.ro/horoscop-de-weekend-16-17-noiembrie-zodia-pesti/">Horoscop de weekend – 16-17 Noiembrie – Zodia Pești</a>
					</div>
				</div>
			</div>
			</div></div></div>
            <br style="clear: both" />
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/"><img src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/cu-ce-se-ocupa-astazi-elena-fosta-nora-a-vioricai-dancila-cati-bani-i-au-ramas-dupa-divortul-de-victor-59915" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
	                </div>
    </div>
    <footer class="footer">
        <div class="footer__content">
            Copyright &copy; 2019 - <a href="https://www.playtech.ro">Playtech.ro</a>
        </div>
    </footer>
    <div id="pushmenu">
        <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
        <div class="pushmenu-content">
            <div class="pushmenu-menu">
                <ul>
				    <li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25507"><a href="https://playtech.ro/stiri/news">News</a></li>
<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25508"><a href="https://playtech.ro/stiri/politica">Politică</a></li>
<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25509"><a href="https://playtech.ro/stiri/social">Social</a></li>
<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25510"><a href="https://playtech.ro/stiri/utile">Utile</a></li>
<li id="menu-item-25497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25497"><a href="https://playtech.ro/stiri/monden">Monden</a></li>
<li id="menu-item-19255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19255"><a href="https://playtech.ro/stiri/vremea-meteo">Vremea Meteo</a></li>
<li id="menu-item-25514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25514"><a href="https://playtech.ro/stiri/emisiuni-tv">Emisiuni TV</a></li>
<li id="menu-item-26273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26273"><a href="https://playtech.ro/stiri/sport">Sport</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro">Tehnologie</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25506"><a href="https://playtech.ro/stiri/curs-valutar">Curs Valutar</a></li>
<li id="menu-item-40787" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40787"><a href="https://playtech.ro/stiri/alegeri-prezidentiale-2019">Alegeri Prezidențiale 2019</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="https://playtech.ro/filme-online-seriale/">Filme și seriale</a></li>
<li id="menu-item-19254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19254"><a href="https://playtech.ro/stiri/bacalaureat-2019">Bacalaureat 2019</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25498"><a href="https://playtech.ro/stiri/diverse">Diverse</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="searchbox">
        <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a></div>
        <form action="https://playtech.ro/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
        <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
    </div>

    </div>
        <div data-ad="playtech.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
    
<script src="https://static.playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>


    
    
	    <div data-name="out-of-page" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567179781809-0'); });
  </script>
</div>
</div></div>	    <div data-name="out-of-page-standard" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div style="display: inline-block;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569483766432-0'); });
  </script>
</div>
</div></div>
    
<script type='text/javascript' src='https://static.playtech.ro/stiri/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
</body>