<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
    

    <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/favicon.ico"/>
    <script> var dataLayer = []; </script>  
	<script>
        if(localStorage){
            localStorage.removeItem('_ao_consent_data_v2');
            localStorage.removeItem('euconsent-v2');
        }
    </script>
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->	<script src="/stiri/consent/config.js?v=5.01"></script>
    <script src="https://static.playtech.ro/consent/prebid4.0.0.js?v=1"></script>
    
	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<!-- This site is optimized with the Yoast SEO Premium plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ai picioarele reci și degetele amorțite? Ce boală e posibil să se ascundă în spatele simptomelor - IMPACT</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://playtech.ro/stiri/ai-picioarele-reci-si-degetele-amortite-ce-boala-e-posibil-sa-se-ascunda-in-spatele-simptomelor-233852" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ai picioarele reci și degetele amorțite? Ce boală e posibil să se ascundă în spatele simptomelor - IMPACT" />
<meta property="og:description" content="Senzația de picioare reci și degete amorțite o punem de obicei pe seama unei circulații deficitare, însă în unele cazuri adevărul este altul. Afecțiuni mult mai grave se pot ascunde în spatele acestor simptome aparent banale. Mâini sau picioare reci? Ce boli se pot ascunde în spatele acestor simptome? De cele mai multe ori, senzația &hellip;" />
<meta property="og:url" content="https://playtech.ro/stiri/ai-picioarele-reci-si-degetele-amortite-ce-boala-e-posibil-sa-se-ascunda-in-spatele-simptomelor-233852" />
<meta property="og:site_name" content="IMPACT" />
<meta property="article:tag" content="ce boala se ascunde in spatele simptomelor" />
<meta property="article:tag" content="picioare reci si amortite" />
<meta property="article:section" content="Știri generale" />
<meta property="article:published_time" content="2020-11-16T14:43:14+00:00" />
<meta property="og:image" content="https://playtech.ro/stiri/wp-content/uploads/2020/11/Ce-boală-e-posibil-să-se-ascundă-în-spatele-simptomelor.jpg" />
<meta property="og:image:secure_url" content="https://playtech.ro/stiri/wp-content/uploads/2020/11/Ce-boală-e-posibil-să-se-ascundă-în-spatele-simptomelor.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Senzația de picioare reci și degete amorțite o punem de obicei pe seama unei circulații deficitare, însă în unele cazuri adevărul este altul. Afecțiuni mult mai grave se pot ascunde în spatele acestor simptome aparent banale. Mâini sau picioare reci? Ce boli se pot ascunde în spatele acestor simptome? De cele mai multe ori, senzația [&hellip;]" />
<meta name="twitter:title" content="Ai picioarele reci și degetele amorțite? Ce boală e posibil să se ascundă în spatele simptomelor - IMPACT" />
<meta name="twitter:image" content="https://playtech.ro/stiri/wp-content/uploads/2020/11/Ce-boală-e-posibil-să-se-ascundă-în-spatele-simptomelor.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://playtech.ro/stiri/#website","url":"https://playtech.ro/stiri/","name":"IMPACT","inLanguage":"ro-RO","description":"\u0218tiri de care ar trebui s\u0103 \u0219tii din Rom\u00e2nia \u0219i din lume","potentialAction":[{"@type":"SearchAction","target":"https://playtech.ro/stiri/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://playtech.ro/stiri/ai-picioarele-reci-si-degetele-amortite-ce-boala-e-posibil-sa-se-ascunda-in-spatele-simptomelor-233852#primaryimage","inLanguage":"ro-RO","url":"https://playtech.ro/stiri/wp-content/uploads/2020/11/Ce-boal\u0103-e-posibil-s\u0103-se-ascund\u0103-\u00een-spatele-simptomelor.jpg","width":1280,"height":720,"caption":"Ce boal\u0103 se poate ascunde \u00een spatele acestor simptome"},{"@type":"WebPage","@id":"https://playtech.ro/stiri/ai-picioarele-reci-si-degetele-amortite-ce-boala-e-posibil-sa-se-ascunda-in-spatele-simptomelor-233852#webpage","url":"https://playtech.ro/stiri/ai-picioarele-reci-si-degetele-amortite-ce-boala-e-posibil-sa-se-ascunda-in-spatele-simptomelor-233852","name":"Ai picioarele reci \u0219i degetele amor\u021bite? Ce boal\u0103 e posibil s\u0103 se ascund\u0103 \u00een spatele simptomelor - IMPACT","isPartOf":{"@id":"https://playtech.ro/stiri/#website"},"inLanguage":"ro-RO","primaryImageOfPage":{"@id":"https://playtech.ro/stiri/ai-picioarele-reci-si-degetele-amortite-ce-boala-e-posibil-sa-se-ascunda-in-spatele-simptomelor-233852#primaryimage"},"datePublished":"2020-11-16T14:43:14+00:00","dateModified":"2020-11-16T14:43:14+00:00","author":{"@id":"https://playtech.ro/stiri/#/schema/person/79c194f9295bb5da057ea0713feef2be"},"potentialAction":[{"@type":"ReadAction","target":["https://playtech.ro/stiri/ai-picioarele-reci-si-degetele-amortite-ce-boala-e-posibil-sa-se-ascunda-in-spatele-simptomelor-233852"]}]},{"@type":["Person"],"@id":"https://playtech.ro/stiri/#/schema/person/79c194f9295bb5da057ea0713feef2be","name":"Cazacu Alex","image":{"@type":"ImageObject","@id":"https://playtech.ro/stiri/#authorlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/12a28e91bc70da7a2f7275ee9ccf131c?s=96&d=mm&r=g","caption":"Cazacu Alex"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://playtech.ro/stiri/ai-picioarele-reci-si-degetele-amortite-ce-boala-e-posibil-sa-se-ascunda-in-spatele-simptomelor-233852/amp" /><meta name="generator" content="AMP for WP 1.0.39"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux" href="https://playtech.ro/stiri/feed" />
<link rel="alternate" type="application/rss+xml" title="IMPACT &raquo; Flux comentarii" href="https://playtech.ro/stiri/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii IMPACT &raquo; Ai picioarele reci și degetele amorțite? Ce boală e posibil să se ascundă în spatele simptomelor" href="https://playtech.ro/stiri/ai-picioarele-reci-si-degetele-amortite-ce-boala-e-posibil-sa-se-ascunda-in-spatele-simptomelor-233852/feed" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/stiri/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://playtech.ro/stiri/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/stiri/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/stiri/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://playtech.ro/stiri/?p=233852' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fai-picioarele-reci-si-degetele-amortite-ce-boala-e-posibil-sa-se-ascunda-in-spatele-simptomelor-233852" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/stiri/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2Fstiri%2Fai-picioarele-reci-si-degetele-amortite-ce-boala-e-posibil-sa-se-ascunda-in-spatele-simptomelor-233852&#038;format=xml" />
        <script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id": "https://playtech.ro/stiri/ai-picioarele-reci-si-degetele-amortite-ce-boala-e-posibil-sa-se-ascunda-in-spatele-simptomelor-233852"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1.jpg"
		 },
		 "name":"IMPACT"
		 },

		 "url": "https://playtech.ro/stiri/ai-picioarele-reci-si-degetele-amortite-ce-boala-e-posibil-sa-se-ascunda-in-spatele-simptomelor-233852",
		 "headline": "Ai picioarele reci și degetele amorțite? Ce boală e posibil să se ascundă în spatele simptomelor",
		 "image": "https://playtech.ro/stiri/wp-content/uploads/2020/11/Ce-boală-e-posibil-să-se-ascundă-în-spatele-simptomelor.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Cazacu Alex"
		 },
		 "datePublished": "2020-11-16T16:43:14+02:00",
		 "dateCreated": "2020-11-16T16:43:14+02:00",
		 "dateModified": "2020-11-16T16:43:14+02:00"
		 }
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro/stiri");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://playtech.ro/stiri/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Intră rapid în site pentru cele mai importante știri ale zilei!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Sunt de acord!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Nu, multumesc';
oneSignal_options['promptOptions']['siteName'] = 'https://playtech.ro';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Acceptă';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://playtech.ro/stiri/wp-content/uploads/2019/05/cropped-Logo-Noul-Playtech-1-270x270.jpg" />

    <link href="https://fonts.googleapis.com/css?family=IBM+Plex+Sans:300,400,700|Montserrat:400,600,900&amp;subset=latin-ext" rel="stylesheet">

    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/style.css?v=1.0.0.50">
    <link rel="stylesheet" href="https://playtech.ro/stiri/wp-content/themes/impact/assets/css/pushmenu.css">


    <!-- ANALYTICS -->
	<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:url" content="https://playtech.ro/stiri/ai-picioarele-reci-si-degetele-amortite-ce-boala-e-posibil-sa-se-ascunda-in-spatele-simptomelor-233852"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>


<!-- Hotjar Tracking Code for https://playtech.ro/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1740126,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
    <!-- Inline Scripts -->
	<!-- ADS BIDDING 12 May 2020 V.2 -->
		

    <script async src="//domslc.com/c/playtech.ro.js"></script>
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108902/tag"></script>

    <!--<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>-->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
        })

    </script>

    <script>
        function isMobileDevice() {
            var ua = navigator.userAgent.toLowerCase();
            if (ua == null)
                return false;
            var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus');
            if (match.exec(ua) != null)
                return true;
            if (ua.length >= 4) {
                var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-');
                if (match2.exec(ua.substring(0, 4)) != null)
                    return true;
            }
            return false;
        }
    </script>

  <script id="HB">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</script>
	
    <script>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</script>
    <!-- //Connect Container: playtech.ro SL-->
    <script src="//get.s-onetag.com/5a2db1e3-7fdc-40f5-9043-142be4252408/tag.min.js" async defer></script>

    </head>
<body class="post-template-default single single-post postid-233852 single-format-standard not single-">
<div class="pushmenu-wrapper">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.11&appId=';
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="header">
        <div class="container">
            <div class="header__wrapper relative">
                <div class="logo">
                    <div class="text">
                    <a href="https://playtech.ro/stiri/"><img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
                <div class="bars"><a href="javascript:void(0)" class="pushmenu-open"><span></span></a></div>
                <div class="magnifier"><a class="open-search" href="javascript:void(0)"><span></span></a></div>
            </div>
        </div>
    </header>
		                    <div id="branding" class="hidden-xs hidden-sm" style="width: 1170px; margin: 0 auto 10px; position: relative">
                <div class="left" style="position: absolute; top:0; left: -160px">
                    <div data-name="article-branding-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/Branding_left -->
<div id='div-gpt-ad-1567187073793-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187073793-0'); });
   }]); 
 </script>
</div></div></div>                </div>
                <div class="branding-top">
                    <div data-name="article-branding-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567186699032-0'); });
   }]); 
 </script>
</div>
</div></div>                </div>
                <div class="right" style="position: absolute; top:0; right: -160px">
                    <div data-name="article-branding-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/Branding_right -->
<div id='div-gpt-ad-1567187110402-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567187110402-0'); });
   }]); 
 </script>
</div></div></div>                </div>
            </div>
        
            
			    <div class="post">
        <div class="container has-bg no-overflow">
            <div class="main">
                <div class="text">
                    <h1 class="title">Ai picioarele reci și degetele amorțite? Ce boală e posibil să se ascundă în spatele simptomelor</h1>
                    <div class="meta mg-bottom-10">
                        <span class="social pull-right">
							<a target="_blank" style="background-color:#4267b2;" href="https://www.facebook.com/sharer.php?u=https://playtech.ro/stiri/ai-picioarele-reci-si-degetele-amortite-ce-boala-e-posibil-sa-se-ascunda-in-spatele-simptomelor-233852"><span class="icon-facebook"></span></a>
                            <a href="whatsapp://send?text=https://playtech.ro/stiri/ai-picioarele-reci-si-degetele-amortite-ce-boala-e-posibil-sa-se-ascunda-in-spatele-simptomelor-233852" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
                        </span>
                        <span class="author">Autor: <a href="https://playtech.ro/stiri/author/alex-cazacu"> <b>Cazacu Alex</b></a></span>
                        <br>
                        <span class="date"> <a href="/stiri/date/2020/11/16"> 16:43, 16 nov. 2020</a></span>
                    </div>
                </div>
                <div class="media">
											                        <figure>
		                                                    <img src="https://playtech.ro/stiri/wp-content/uploads/2020/11/Ce-boală-e-posibil-să-se-ascundă-în-spatele-simptomelor-840x500.jpg" alt="">
		                    	                        							                                <figcaption class="page-article__caption">Ce boală se poate ascunde în spatele acestor simptome</figcaption>
							                        </figure>
					
                </div>

                <div class="mg-bottom-20">
	                <div data-name="article-billboard-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/970x250_Billboard_P1 -->
<div id='div-gpt-ad-1567188143778-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567188143778-0'); });
   }]); 
 </script>
</div></div></div>                </div>

                <div class="content">

                    <div class="text">
                        <article class="single-text">
                            <p>Senzația de picioare reci și degete amorțite o punem de obicei pe seama unei circulații deficitare, însă în unele cazuri adevărul este altul. Afecțiuni mult mai grave se pot ascunde în spatele acestor simptome aparent banale.<div data-name="article-intext-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><div style="margin-bottom:20px;">
<!-- /1011785/Playtech.ro/Articol/300x250_Intext_Top -->
<div id='div-gpt-ad-1567191399789-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191399789-0'); });
   }]); 
 </script>
</div>
</div></div></div></p>
<h2>Mâini sau picioare reci? Ce boli se pot ascunde în spatele acestor simptome?</h2>
<p>De cele mai multe ori, senzația de picioare sau mâini reci este rezultatul unei circulații sangvine deficitare. Însă, mai există ți alte afecțiuni care declanșează aceleași senzații.</p>
<p>În caz că această senzație de mâini și picioare reci este însoțită de durere, amorțeală, schimbarea culorii pielii, furnicături sau înțepături, asta poate însemna prezența unor alte boli, ca diabetul, arterioscleroza, boala vasculară periferică, fenomenul Raynaud (o afecțiune în cazul căreia spasmele arterelor duce la reducerea fluxului sangvin în special la nivelul degetelor) și neuropatia periferică.<div data-name="article-intext-inline" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567191803621-0'); });
   }]); 
 </script>
</div></div></div></p>
<figure id="attachment_233876" aria-labelledby="figcaption_attachment_233876" class="wp-caption alignnone" ><img class="size-full wp-image-233876" src="https://playtech.ro/stiri/wp-content/uploads/2020/11/Ce-boală-e-posibil-să-se-ascundă-în-spatele-simptomelor1.jpg" alt="Ce boală poți avea dacă ai degetele amorțite" width="1280" height="720" srcset="https://playtech.ro/stiri/wp-content/uploads/2020/11/Ce-boală-e-posibil-să-se-ascundă-în-spatele-simptomelor1.jpg 1280w, https://playtech.ro/stiri/wp-content/uploads/2020/11/Ce-boală-e-posibil-să-se-ascundă-în-spatele-simptomelor1-400x225.jpg 400w, https://playtech.ro/stiri/wp-content/uploads/2020/11/Ce-boală-e-posibil-să-se-ascundă-în-spatele-simptomelor1-1024x576.jpg 1024w, https://playtech.ro/stiri/wp-content/uploads/2020/11/Ce-boală-e-posibil-să-se-ascundă-în-spatele-simptomelor1-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="figcaption_attachment_233876" class="wp-caption-text">Ce boală poți avea dacă ai degetele amorțite</figcaption></figure>
<h2>Cauzele și simptomele apariției senzației de degete amorțite</h2>
<p><a href="https://playtech.ro/stiri/alexandru-cumpanasu-probleme-grave-de-sanatate-din-platoul-unei-emisiuni-a-ajuns-direct-la-spital-42708">Senzația de amorțeală</a> nu este neapărat un motiv de a ne prezenta de urgență la medic. De obicei aceasta apare după ce am stat într-o poziție mai mult sau puțin comodă, pentru o perioadă mai lungă, din cauza perturbării microcirculației sangvine și inervației zonei respective.</p>
<p>Însă, în unele cazuri, senzația de degete amorțite poate fi un simptom al unei boli neurologice grave, cum ar fi hernia de disc, care necesită tratament de specialitate, însă și al unui <a href="https://playtech.ro/stiri/alain-delon-accident-cardio-vascular-si-hemoragie-cerebrala-ce-se-intampla-acum-cu-actorul-35180">accident vascular cerebral</a>, dacă amorțirea nu dispare și se ajunge la paralizia nervilor și imobilizarea membrului.</p>
<p>Printre cele mai frecvente cauze ale degetelor amorțite sunt:</p>
<ul>
<li>Alcoolismul;</li>
<li>Sindromul de tunel carpian;</li>
<li>Compresia osoasă cauzată de artroză;</li>
<li>Diabet;</li>
<li>Fibromialgie.</li>
</ul>
<p><a href="https://www.stiridinlume.ro/life-style/picioare-reci-si-degete-amortite-ce-afectiuni-se-pot-ascunde-in-spatele-acestor-simptome-14590.html">Află ce boală se ascunde în spatele simptomelor pe Stiridinlume.ro!</a></p>
                                                    </article>
	                    
                        <div class="widget mg-top-20 mg-bottom-20">
                            <div class="widget-title"><span>DĂ PLAY ȘI FII MAI INFORMAT DECÂT PRIETENII TĂI</span></div>
                            <div class="box">

                                <div class="box__content">
                                    <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MWxQLDAsS0g="></script>
                                </div>
                            </div>
                        </div>


                        <div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/bianca-dragusanu-aparuse-pe-un-site-de-escorte-din-olanda-ce-tarif-era-in-dreptul-fotografiei-107762.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/11/1562675963/2f38c67c3404f7cebcdef238b5dea081-t.jpg?v=11.16-2"
                             alt="Bianca Drăgușanu, pe un site de prostituție din Olanda! Ce tarif cerea femeia" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/bianca-dragusanu-aparuse-pe-un-site-de-escorte-din-olanda-ce-tarif-era-in-dreptul-fotografiei-107762.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Bianca Drăgușanu, pe un site de prostituție din Olanda! Ce tarif cerea femeia</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/stiri/vaccin-covid-moderna-eficienta-95-3259682">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/11/1594140890/c818cb30d7d3f5050bc9820b23a8cdb5-t.jpg?v=11.16-2"
                             alt="Veste uriașă! Anunțul despre vaccinul anti-COVID face înconjurul lumii: „Este o zi minunată„" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');"
                   href="https://www.libertatea.ro/stiri/vaccin-covid-moderna-eficienta-95-3259682">

                   Veste uriașă! Anunțul despre vaccinul anti-COVID face înconjurul lumii: „Este o zi minunată„</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/doliu-urias-a-murit-unul-dintre-cei-mai-bogati-oameni-ai-planetei-tragedie-mondiala.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/a5accbe83a6675927c3399b2f474d1be-t.jpg?v=11.16-2"
                             alt="Doliu uriaș! A murit unul dintre cei mai bogați oameni ai Planetei. Tragedie mondială" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/doliu-urias-a-murit-unul-dintre-cei-mai-bogati-oameni-ai-planetei-tragedie-mondiala.html">

                   Doliu uriaș! A murit unul dintre cei mai bogați oameni ai Planetei. Tragedie mondială</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="https://www.gsp.ro/gsp-special/diverse/dragos-savulescu-ramane-in-italia-si-i-se-reduce-sentinta-616046.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/11/1566990626/47f0c844c4516aceedd44f9f00aaa7df-t.jpg?v=11.16-2"
                             alt="A prejudiciat România cu 112 milioane €, dar Italia nu-l extrădează. Motivarea halucinantă" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');"
                   href="https://www.gsp.ro/gsp-special/diverse/dragos-savulescu-ramane-in-italia-si-i-se-reduce-sentinta-616046.html?utm_campaign=PlayTech-articol&amp;utm_source=playtech.ro&amp;utm_medium=widget">

                   A prejudiciat România cu 112 milioane €, dar Italia nu-l extrădează. Motivarea halucinantă</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');" href="https://www.sport.ro/virale/s-a-vaccinat-de-covid-dar-la-asta-nu-se-astepta-efectele-secundare-au-durat-2-zile.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/07/1594042614/2b7a1f5d16ad0c6787487c13fd0bb0ae-t.jpg?v=11.16-2"
                             alt="S-a vaccinat de Covid-19, dar la asta nu se astepta! Efectele secundare au durat 2 zile! Ce a simtit barbatul" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Sport.ro');"
                   href="https://www.sport.ro/virale/s-a-vaccinat-de-covid-dar-la-asta-nu-se-astepta-efectele-secundare-au-durat-2-zile.html">

                   S-a vaccinat de Covid-19, dar la asta nu se astepta! Efectele secundare au durat 2&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ LINK');" href="https://evz.ro/vremea-vine-cu-schimbari-neprevazute-ultimele-informatii-de-la-anm.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1586013477/c1e88c6dfa28ca923964a371b3b28f55-t.png?v=11.16-2"
                             alt="Vremea vine cu schimbări neprevăzute. Ultimele informații de la ANM" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ LINK');"
                   href="https://evz.ro/vremea-vine-cu-schimbari-neprevazute-ultimele-informatii-de-la-anm.html">

                   Vremea vine cu schimbări neprevăzute. Ultimele informații de la ANM</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');" href="https://www.stiridinlume.ro/life-style/7-detalii-nebanuite-despre-carmen-iohannis-imagini-rare-din-tinerete-cu-prima-doamna-a-romaniei-14688.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/11/1601914361/9c8b7dcbab3f3fe1873374b389bd4538-t.jpg?v=11.16-2"
                             alt="Carmen Iohannis, în doliu. Vestea devastatoare a momentului! Cutremurător" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiri din Lume');"
                   href="https://www.stiridinlume.ro/life-style/7-detalii-nebanuite-despre-carmen-iohannis-imagini-rare-din-tinerete-cu-prima-doamna-a-romaniei-14688.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Carmen Iohannis, în doliu. Vestea devastatoare a momentului! Cutremurător</a>
            </div>
        </li>
	        </ul>
</div>
                       

                        <div class="mg-top-20">
                            <!-- META:SOURCE -->
                            <div class="heading">Citește și:</div>
		                    
<div class="widget">
	        <ul class="related-links">
			                <li>
                    <a href="https://playtech.ro/stiri/sotia-medicului-erou-de-la-piatra-neamt-rupe-tacerea-cine-a-cautat-o-de-fapt-dupa-incendiu-233865">Soția medicului-erou de la Piatra Neamț rupe tăcerea. Cine a căutat-o, de fapt, după incendiu</a>
                </li>
			
	                    <li>
                <a target="_blank" href="https://www.impact.ro/alocatiile-copiilor-cresc-de-la-1-ianuarie-cat-de-mare-este-majorarea-107646.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">Gata, Guvernul Orban a cedat! Veste fantastică pentru români! Anunțul de ultimă oră</a>
            </li>
                        <li>
                <a target="_blank" href="https://www.libertatea.ro/stiri/vaccin-covid-moderna-eficienta-95-3259682">Veste uriașă! Anunțul despre vaccinul anti-COVID face înconjurul lumii: „Este o zi minunată„</a>
            </li>
                        <li>
                <a target="_blank" href="https://www.capital.ro/america-e-in-stare-de-soc-a-aparut-o-noua-forta-mondiala-chinezii-au-facut-astazi-anuntul.html">America e în stare de ȘOC: A apărut o nouă forță mondială. Chinezii au făcut...</a>
            </li>
                        <li>
                <a target="_blank" href="https://evz.ro/ultimele-vesti-despre-actrita-draga-olteanu-matei-dupa-ce-a-scapat-la-limita-de-infernul-de-la-piatra-neamt.html">Draga Olteanu Matei, ultimele vești după ce a scăpat de infernul din Piatra Neamț</a>
            </li>
                        <li>
                <a target="_blank" href="https://www.stiridinlume.ro/life-style/cine-este-jessica-adams-femeia-care-a-prezis-pandemia-de-covid-19-noi-predictii-pentru-omenire-ce-se-va-intampla-cu-coronavirusul-12937.html?utm_source=Playtech+Sectiune&amp;utm_medium=website&amp;utm_campaign=fidmee">Femeia care A PREZIS pandemia revine cu noi predicții. Incredibil ce va trăi omenirea anul...</a>
            </li>
                        <li>
                <a target="_blank" href="https://www.gandul.ro/stiri/cum-a-scapat-sorin-cazan-nasul-lui-catalin-morosanu-din-incendiul-de-la-sectia-ati-piatra-neamt-nu-mi-vine-sa-cred-socrul-sau-din-pacate-a-murit-ars-de-viu-19539355?utm_source=Playtech+Articol&amp;utm_medium=website&amp;utm_campaign=fidmee">Nașul lui Moroșanu, externat cu 4 ore înainte de incendiul de la Neamț! Socrul său...</a>
            </li>
                    </ul>
	</div>                        </div>


                        <!-- Ad -->
                        <div class="container-fluid padding-bottom-20 padding-top-10">
                            <div class="row">
                                <div class="col-sm-6 reset padding">
                                    <div class="text-center">
					                    <div data-name="article-final-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567192771593-0'); });
   }]); 
 </script>
</div></div></div>                                    </div>
                                </div>
                                <div class="col-sm-6 reset padding hidden-xs">
                                    <div class="text-center">
					                    <div data-name="article-final-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567193048353-0'); });
   }]); 
 </script>
</div></div></div>                                    </div>
                                </div>
                            </div>

                        </div>
                        <!-- END Ad -->
                    </div>

                    <div class="text mg-top-10">
                        <div class="partners">
	                    <div id="strawberry_feeds_manager_positions_widget-2" class="group widget_strawberry_feeds_manager_positions_widget"><div class="sirc"  ">
    <div class="sirc__title"></div>
    <ul class="sirc__list">

	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/armata-chineza-ingrozeste-o-lume-intreaga-imaginile-care-au-scapat-pe-internet-107435.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/11/1562675963/de95ffe335cb330ec6f07c8c6a4797c6-t.jpg?v=11.16-2"
                             alt="Armata chineză îngrozește o lume întreagă! Imaginile care au scăpat pe Internet" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/armata-chineza-ingrozeste-o-lume-intreaga-imaginile-care-au-scapat-pe-internet-107435.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Armata chineză îngrozește o lume întreagă! Imaginile care au scăpat pe Internet</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://tacataca.prosport.ro/poze/foto-valentina-pelinel-ireprosabila-la-39-de-ani-87045/?pic=87047&amp;amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/11/1562583975/2a508b4da20b3ddc1ccc7880b45883d9-t.jpg?v=11.16-2"
                             alt="FOTO. Valentina Pelinel, la 39 de ani, arată spectaculos! Asta e ceea  ce vede Cristi Borcea în fiecare dimineață" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://tacataca.prosport.ro/poze/foto-valentina-pelinel-ireprosabila-la-39-de-ani-87045/?pic=87047&amp;amp;utm_source=Mobile+Playtech+Ps&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   FOTO. Valentina Pelinel, la 39 de ani, arată spectaculos! Asta e ceea ce vede Cristi&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');" href="https://www.unica.ro/vedete/viviana-sposub-declaratii-despre-andreea-balan-la-ferma-342158">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/11/1594146872/2b6ed864f93f4b2d5289987c2ba4371f-t.jpg?v=11.16-2"
                             alt="'Andreea m-a băgat în...' Viviana Sposub, declarații neașteptate despre Andreea Bălan" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'UNICA - Cov');"
                   href="https://www.unica.ro/vedete/viviana-sposub-declaratii-despre-andreea-balan-la-ferma-342158">

                   'Andreea m-a băgat în...' Viviana Sposub, declarații neașteptate despre Andreea Bălan</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'VIVA - Cov');" href="https://www.viva.ro/vedete-si-evenimente/detalii-terifiante-din-dosarul-de-proxenetism-in-care-a-fost-arestat-si-alex-bodi-a-taiat-o-in-bucati-si-a-pus-o-in-saci-diferiti-2602240">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/11/1594147021/ca1a1f3518b302eff18d1bcc4d3d8ed0-t.jpg?v=11.16-2"
                             alt="”A tăiat-o în bucăți și a pus-o în saci diferiți”. Detalii terifiante din dosarul de proxenetism în care a fost arestat și Alex Bodi" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'VIVA - Cov');"
                   href="https://www.viva.ro/vedete-si-evenimente/detalii-terifiante-din-dosarul-de-proxenetism-in-care-a-fost-arestat-si-alex-bodi-a-taiat-o-in-bucati-si-a-pus-o-in-saci-diferiti-2602240">

                   ”A tăiat-o în bucăți și a pus-o în saci diferiți”. Detalii terifiante din dosarul de&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/au-blocat-totul-si-au-scos-politia-pe-strazi-controleaza-declaratia-pe-propria-raspundere.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1569844238/3ae4d430f6707a7951c31c3b3a616241-t.jpg?v=11.16-2"
                             alt="GATA! Au blocat totul și au scos POLIȚIA pe străzi! Controlează declarația pe propria răspundere" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');"
                   href="https://www.capital.ro/au-blocat-totul-si-au-scos-politia-pe-strazi-controleaza-declaratia-pe-propria-raspundere.html">

                   GATA! Au blocat totul și au scos POLIȚIA pe străzi! Controlează declarația pe propria răspundere</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');" href="https://evz.ro/pericolul-din-umbra-care-pandeste-in-fiecare-casa-aceste-substante-chimice-pot-fi-fatale.html">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1563914729/97c9c6b36aaabeac16c30c8e3e946230-t.jpg?v=11.16-2"
                             alt="Pericolul din umbră care pândește în fiecare casă. Aceste substanţe chimice.pot fi fatale" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'EVZ.ro');"
                   href="https://evz.ro/pericolul-din-umbra-care-pandeste-in-fiecare-casa-aceste-substante-chimice-pot-fi-fatale.html">

                   Pericolul din umbră care pândește în fiecare casă. Aceste substanţe chimice.pot fi fatale</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');" href="https://www.antena3.ro/horoscop/horoscop-rune-16-22-noiembrie-mihai-voropchievici-585748.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/11/1571064067/4bcfa506672066b93c65b3bcb4c6f185-t.jpg?v=11.16-2"
                             alt="Horoscop rune 16-22 noiembrie 2020, cu Mihai Voropchievici. Berbecii au protecție divină, Fecioarele o săptămână plină de pasiune" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Antena 3');"
                   href="https://www.antena3.ro/horoscop/horoscop-rune-16-22-noiembrie-mihai-voropchievici-585748.html?utm_source=Playtech.ro&amp;utm_medium=referral&amp;utm_campaign=Playtech">

                   Horoscop rune 16-22 noiembrie 2020, cu Mihai Voropchievici. Berbecii au protecție divină, Fecioarele o săptămână&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');" href="https://haihuin2.com/2020/11/16/un-roman-a-facut-1-milion-de-km-cu-o-un-logan-ce-au-descoperit-apoi-inginerii-de-la-dacia-sub-capota/">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/11/1573074666/f4a9b3983edf380c46e9c2ab0b499d2e-t.jpg?v=11.16-2"
                             alt="Un roman a facut peste 1 milion de km cu un Logan. Ce au descoperit apoi inginerii de la Dacia sub capota" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');"
                   href="https://haihuin2.com/2020/11/16/un-roman-a-facut-1-milion-de-km-cu-o-un-logan-ce-au-descoperit-apoi-inginerii-de-la-dacia-sub-capota/">

                   Un roman a facut peste 1 milion de km cu un Logan. Ce au descoperit&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/taribo-west-isi-da-de-gol-colegii-dupa-22-de-ani-fotbalistii-nationalei-nigeriei-dezmat-cu-femei-inaintea-meciului-cu-danemarca-de-la-mondialul-din-98-si-au-facut-de-cap-19333028?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1562581263/14154f3910f22dee1f4f51ec4243253c-t.jpg?v=11.16-2"
                             alt="Scene interzise cardiacilor. Mai multe vedete, orgie greu de imaginat. Cum au fost surprinse" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');"
                   href="https://www.telekomsport.ro/taribo-west-isi-da-de-gol-colegii-dupa-22-de-ani-fotbalistii-nationalei-nigeriei-dezmat-cu-femei-inaintea-meciului-cu-danemarca-de-la-mondialul-din-98-si-au-facut-de-cap-19333028?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">

                   Scene interzise cardiacilor. Mai multe vedete, orgie greu de imaginat. Cum au fost surprinse</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');" href="https://realitatea.net/5fb1063eb948516192245c53">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/11/1589539788/ddaf7ef69c40bee29ea691bfaed6708a-t.jpg?v=11.16-2"
                             alt="Dimensiunea reală a dezastrului Covid-19. Expert: "Tot HAOSUL din lume încape într-o linguriță"" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Realitatea.net');"
                   href="https://realitatea.net/5fb1063eb948516192245c53">

                   Dimensiunea reală a dezastrului Covid-19. Expert: "Tot HAOSUL din lume încape într-o linguriță"</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');" href="https://www.digisport.ro/fotbal/liga-1/omul-care-l-a-pacalit-pe-cosmin-contra-sa-vina-la-dinamo-unde-nu-a-primit-niciun-euro-in-3-luni-am-fost-folosit-949617">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/11/1543484623/52a9746671f832a9452b6e59f2b9d852-t.jpg?v=11.16-2"
                             alt="Omul care l-a păcălit pe Cosmin Contra să vină la Dinamo, unde nu a primit niciun euro în 3 luni: "Am fost folosit!"" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport sidebar');"
                   href="https://www.digisport.ro/fotbal/liga-1/omul-care-l-a-pacalit-pe-cosmin-contra-sa-vina-la-dinamo-unde-nu-a-primit-niciun-euro-in-3-luni-am-fost-folosit-949617">

                   Omul care l-a păcălit pe Cosmin Contra să vină la Dinamo, unde nu a primit&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/actualitate/stiri-internationale/vaccinul-anticovid19-ar-putea-diminua-transmiterea-virusului-cu-50-declaratia-cofondatorului-pfizer-vara-ne-va-ajuta-241524.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/11/1554200707/2f0ba785bc9d75ceeee68501d780a8d7-t.jpg?v=11.16-2"
                             alt="Când vom scăpa de pandemia de coronavirus! Co-fondatorul Pfizer, optimist în privința vaccinului anti-Covid-19: “Sunt foarte încrezător”" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');"
                   href="https://spynews.ro/actualitate/stiri-internationale/vaccinul-anticovid19-ar-putea-diminua-transmiterea-virusului-cu-50-declaratia-cofondatorului-pfizer-vara-ne-va-ajuta-241524.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">

                   Când vom scăpa de pandemia de coronavirus! Co-fondatorul Pfizer, optimist în privința vaccinului anti-Covid-19: “Sunt&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');" href="https://www.bzi.ro/cine-sunt-primii-oameni-care-vor-primi-vaccinul-anti-covid-19-este-sau-nu-este-eficient-4065828">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/11/1572883424/9f6a9fd3515504190730f837c4710885-t.jpg?v=11.16-2"
                             alt="Cine sunt  primii oameni care vor primi vaccinul anti-COVID-19? Este sau nu este eficient?" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'BZI.ro');"
                   href="https://www.bzi.ro/cine-sunt-primii-oameni-care-vor-primi-vaccinul-anti-covid-19-este-sau-nu-este-eficient-4065828">

                   Cine sunt primii oameni care vor primi vaccinul anti-COVID-19? Este sau nu este eficient?</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');" href="https://www.prosport.ro/poze/anamaria-prodan-aparitie-stralucitoare-bolid-de-250-000-de-euro-si-geanta-de-65-000-de-euro-pentru-intalnirea-de-afaceri-cu-milionarul-care-a-vrut-sa-cumpere-dinamo-video-foto-19141196?pic=19141206&amp;utm_source=OneSignal&amp;utm_medium=Push&amp;utm_campaign=anmp&amp;amp;utm_source=Mobile+Playtech+Ps+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/11/1562583975/e0af5d53f708aba54336389f3f5be29e-t.jpg?v=11.16-2"
                             alt="FOTO. Anamaria Prodan, cu sute de mii de euro, la o masă în oraș! Imaginile momentului" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Prosport.ro');"
                   href="https://www.prosport.ro/poze/anamaria-prodan-aparitie-stralucitoare-bolid-de-250-000-de-euro-si-geanta-de-65-000-de-euro-pentru-intalnirea-de-afaceri-cu-milionarul-care-a-vrut-sa-cumpere-dinamo-video-foto-19141196?pic=19141206&amp;utm_source=OneSignal&amp;utm_medium=Push&amp;utm_campaign=anmp&amp;amp;utm_source=Mobile+Playtech+Ps+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   FOTO. Anamaria Prodan, cu sute de mii de euro, la o masă în oraș! Imaginile&hellip;</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');" href="https://www.gandul.ro/financiar/uniunea-europeana-vrea-un-salariu-minim-brut-de-1-100-de-euro-pentru-fiecare-roman-19539166?utm_source=Playtech+Articol+%5B4%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/11/1580228343/5ca8d08123873a71650c44548d9d230e-t.jpg?v=11.16-2"
                             alt="Au făcut anunțul!  Salariu minim brut de 1.100 de euro pentru fiecare român!" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');"
                   href="https://www.gandul.ro/financiar/uniunea-europeana-vrea-un-salariu-minim-brut-de-1-100-de-euro-pentru-fiecare-roman-19539166?utm_source=Playtech+Articol+%5B4%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Au făcut anunțul! Salariu minim brut de 1.100 de euro pentru fiecare român!</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a  target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" href="https://www.impact.ro/motivul-real-pentru-care-s-au-despartit-brigitte-si-florin-pastrama-putini-ar-fi-crezut-ca-e-vorba-despre-asta-107412.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/11/1562675963/eb6b1f1353f47e35323cd937838d2332-t.jpg?v=11.16-2"
                             alt="Motivul ȘOCANT pentru care s-au despărțit Brigitte și Florin Pastramă. Ce a făcut familia bărbatului" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/motivul-real-pentru-care-s-au-despartit-brigitte-si-florin-pastrama-putini-ar-fi-crezut-ca-e-vorba-despre-asta-107412.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Motivul ȘOCANT pentru care s-au despărțit Brigitte și Florin Pastramă. Ce a făcut familia bărbatului</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');" href="https://www.unica.ro/vedete/s-au-despartit-dupa-10-ani-de-relatie-fostul-cuplu-are-impreuna-doi-copii-342175">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/11/1561641404/585456c5aedd01c9af2950d254c69c69-t.jpg?v=11.16-2"
                             alt="DESPĂRȚIREA anului 2020! Și-au spus ADIO după 10 ani de relație și 2 copii!" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Unica.ro');"
                   href="https://www.unica.ro/vedete/s-au-despartit-dupa-10-ani-de-relatie-fostul-cuplu-are-impreuna-doi-copii-342175">

                   DESPĂRȚIREA anului 2020! Și-au spus ADIO după 10 ani de relație și 2 copii!</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/care-sunt-tarile-cu-doua-sau-mai-multe-capitale-care-sunt-motivele-34757.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">
                        <img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/11/1594741013/1d55dfe05cb6cf8522ee5235d2cc493d-t.jpg?v=11.16-2"
                             alt="Care sunt țările cu câte 2 capitale? Dar singura cu 3 capitale?" class="img-responsive">
                </a>
            </div>
                        <div class="title">
           
                <a target="_blank"
	               rel="nofollow"                   onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');"
                   href="https://www.shtiu.ro/care-sunt-tarile-cu-doua-sau-mai-multe-capitale-care-sunt-motivele-34757.html?utm_source=Playtech+Impact&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Care sunt țările cu câte 2 capitale? Dar singura cu 3 capitale?</a>
            </div>
        </li>
	        </ul>
</div>
</div>                        </div>
                    </div>



                </div>
            </div>
            <div class="sidebar has-bg "><div id="strawberry_feeds_manager_widget-33" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Libertatea.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/stiri/contractul-covid-al-dr-musta-ani-spune-ca-este-conflict-de-interese-sa-existe-afaceri-intre-spitalul-public-al-unui-sef-de-sectie-si-clinica-privata-a-acestuia-3259305">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/11/1594146605/d11b9fa171bd878d5432268cbe9b0804-t.jpg?v=1.3"  alt="Incredibil ce s-a aflat acum, după ce clinica privată a doctorului Musta a făcut mii de teste la spitalul de stat. Situație total neșteptată!" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Libertatea.ro');" href="https://www.libertatea.ro/stiri/contractul-covid-al-dr-musta-ani-spune-ca-este-conflict-de-interese-sa-existe-afaceri-intre-spitalul-public-al-unui-sef-de-sectie-si-clinica-privata-a-acestuia-3259305">Incredibil ce s-a aflat acum, după ce clinica privată a doctorului Musta a făcut mii...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-17" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>TelekomSport.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/taribo-west-isi-da-de-gol-colegii-dupa-22-de-ani-fotbalistii-nationalei-nigeriei-dezmat-cu-femei-inaintea-meciului-cu-danemarca-de-la-mondialul-din-98-si-au-facut-de-cap-19333028?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/04/1562581263/14154f3910f22dee1f4f51ec4243253c-t.jpg?v=1.3"  alt="Scene interzise cardiacilor. Mai multe vedete, orgie greu de imaginat. Cum au fost surprinse" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'TelekomSport.ro');" href="https://www.telekomsport.ro/taribo-west-isi-da-de-gol-colegii-dupa-22-de-ani-fotbalistii-nationalei-nigeriei-dezmat-cu-femei-inaintea-meciului-cu-danemarca-de-la-mondialul-din-98-si-au-facut-de-cap-19333028?utm_source=playtech&amp;utm_medium=cross&amp;utm_campaign=Cross">Scene interzise cardiacilor. Mai multe vedete, orgie greu de imaginat. Cum au fost surprinse</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-2" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Gandul.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');" href="https://www.gandul.ro/stiri/care-era-boala-secreta-de-care-suferea-nicolae-ceausescu-aparatura-a-fost-adusa-de-urgenta-de-la-spitalul-fundeni-a-stat-fara-anestezie-19539206?utm_source=Playtech+Articol+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/11/1580228343/84267e99a53196045ae7ce88952d0f09-t.jpg?v=1.3"  alt="Care era boala secretă de care suferea Nicolae Ceaușescu. Aparatura a fost adusă, de urgență, de la Spitalul Fundeni. “A stat fără anestezie!”" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Gandul.ro');" href="https://www.gandul.ro/stiri/care-era-boala-secreta-de-care-suferea-nicolae-ceausescu-aparatura-a-fost-adusa-de-urgenta-de-la-spitalul-fundeni-a-stat-fara-anestezie-19539206?utm_source=Playtech+Articol+%5B2%5D&amp;utm_medium=website&amp;utm_campaign=fidmee">Care era boala secretă de care suferea Nicolae Ceaușescu. Aparatura a fost adusă, de urgență,...</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1569484036656-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484036656-0'); });
   }]); 
 </script>
</div></div></div></div><div id="strawberry_category_posts_wigdet-2" class="group widget_strawberry_category_posts_wigdet"><div class="widget-title"><span>Cele mai noi</span></div><div class="widget">
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/sotia-medicului-erou-de-la-piatra-neamt-rupe-tacerea-cine-a-cautat-o-de-fapt-dupa-incendiu-233865">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2020/11/Sotia-medicului-erou-de-la-Piatra-Neamt-cine-a-cautat-o-dupa-incendiu-150x150.jpg" alt="Soția medicului-erou de la Piatra Neamț rupe tăcerea. Cine a căutat-o, de fapt, după incendiu" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/sotia-medicului-erou-de-la-piatra-neamt-rupe-tacerea-cine-a-cautat-o-de-fapt-dupa-incendiu-233865">Soția medicului-erou de la Piatra Neamț rupe tăcerea. Cine a căutat-o, de fapt, după incendiu</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/lucian-micu-a-demisionat-dupa-incendiul-de-la-piatra-neamt-ultimele-sale-cuvinte-in-calitate-de-manager-233859">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2020/11/lucian-micu-150x150.jpg" alt="Lucian Micu a demisionat după incendiul de la Piatra Neamț. Ultimele sale cuvinte în calitate de manager" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/lucian-micu-a-demisionat-dupa-incendiul-de-la-piatra-neamt-ultimele-sale-cuvinte-in-calitate-de-manager-233859">Lucian Micu a demisionat după incendiul de la Piatra Neamț. Ultimele sale cuvinte în calitate de manager</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/de-ce-meghan-markle-a-parasit-familia-regala-de-fapt-ce-voia-sa-faca-si-regina-elisabeta-nu-o-lasa-deloc-233818">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2020/11/de-ce-Meghan-Markle-a-parasit-familia-regala.-Ce-voia-sa-faca-si-regina-elisabeta-nu-o-lasa-150x150.jpg" alt="De ce Meghan Markle a părăsit familia regală, de fapt. Ce voia să facă și Regina Elisabeta nu o lăsa, deloc" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/de-ce-meghan-markle-a-parasit-familia-regala-de-fapt-ce-voia-sa-faca-si-regina-elisabeta-nu-o-lasa-deloc-233818">De ce Meghan Markle a părăsit familia regală, de fapt. Ce voia să facă și Regina Elisabeta nu o lăsa, deloc</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/cum-arata-fiica-lui-gheorghe-gheorghiu-andra-e-superba-si-o-duce-si-capul-233836">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2020/11/Cum-arată-fiica-lui-Gheorghe-Gheorghiu.-Andra-e-superbă-și-o-duce-și-capul-150x150.jpg" alt="Cum arată fiica lui Gheorghe Gheorghiu. Andra e superbă și o duce și capul" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/cum-arata-fiica-lui-gheorghe-gheorghiu-andra-e-superba-si-o-duce-si-capul-233836">Cum arată fiica lui Gheorghe Gheorghiu. Andra e superbă și o duce și capul</a></div>
				</div>
			</div>
						<div class="box box--border box--r">
				<div class="box__media box__media--three">
					<a href="https://playtech.ro/stiri/alex-bodi-a-fost-arestat-avocatul-rupe-tacerea-cum-manipula-victimele-sa-faca-avere-de-pe-urma-lor-233834">
						<img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/placeholder-square.png" data-src="https://playtech.ro/stiri/wp-content/uploads/2020/11/pentru-ce-a-fost-retinut-alex-bodi-1-150x150.jpg" alt="Alex Bodi a fost arestat. Avocatul rupe tăcerea: cum manipula victimele să facă avere de pe urma lor" class="img-responsive lazyload" />
					</a>
				</div>
				<div class="box__content">
					<div class="box__title box__title--s"><a href="https://playtech.ro/stiri/alex-bodi-a-fost-arestat-avocatul-rupe-tacerea-cum-manipula-victimele-sa-faca-avere-de-pe-urma-lor-233834">Alex Bodi a fost arestat. Avocatul rupe tăcerea: cum manipula victimele să facă avere de pe urma lor</a></div>
				</div>
			</div>
				</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1569484144468-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484144468-0'); });
   }]); 
 </script>
</div></div></div></div><div class="strawberry_ads_container"><div data-name="skyscraper" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- ads disabled name:skyscraper --></div></div></div><div id="strawberry_feeds_manager_widget-32" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Capital.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/doliu-urias-a-murit-unul-dintre-cei-mai-bogati-oameni-ai-planetei-tragedie-mondiala.html">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/1970/01/1599499090/a5accbe83a6675927c3399b2f474d1be-t.jpg?v=1.3"  alt="Doliu uriaș! A murit unul dintre cei mai bogați oameni ai Planetei. Tragedie mondială" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="https://www.capital.ro/doliu-urias-a-murit-unul-dintre-cei-mai-bogati-oameni-ai-planetei-tragedie-mondiala.html">Doliu uriaș! A murit unul dintre cei mai bogați oameni ai Planetei. Tragedie mondială</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-28" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Spynews</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/monden/showbiz-intern/cate-femei-au-trecut-de-fapt-prin-patul-lui-dani-mocanu-raspunsul-fabulos-al-artistului-nu-e-o-mandrie-dar-241523.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/11/1554200707/8b6e4ce471ff22b3bc2125a304b54c9d-t.jpg?v=1.3"  alt="Câte femei au trecut, de fapt, prin patul lui Dani Mocanu? Răspunsul fabulos al artistului: ”Nu e o mândrie, dar... ”" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Spynews.ro');" href="https://spynews.ro/monden/showbiz-intern/cate-femei-au-trecut-de-fapt-prin-patul-lui-dani-mocanu-raspunsul-fabulos-al-artistului-nu-e-o-mandrie-dar-241523.html?https://spynews.ro/rss/custom/playtech-articol-1-stire/">Câte femei au trecut, de fapt, prin patul lui Dani Mocanu? Răspunsul fabulos al artistului:...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-13" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>WowBiz</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/cum-a-scapat-nasul-lui-catalin-morosanu-din-incendiul-de-la-ati-din-piatra-neamt-mie-nu-mi-vine-sa-cred-nu-realizez-socrul-sau-a-ars-de-viu-20115180?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/11/1569829083/b958b7a6d3f914149d8bde8c52f4c81d-t.jpg?v=1.3"  alt="Tragedie în familia lui Cătălin Moroșanu! A murit ars de viu în incendiul de la Piatra Neamț" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'wowbiz.ro');" href="https://www.wowbiz.ro/cum-a-scapat-nasul-lui-catalin-morosanu-din-incendiul-de-la-ati-din-piatra-neamt-mie-nu-mi-vine-sa-cred-nu-realizez-socrul-sau-a-ars-de-viu-20115180?utm_campaign=cross_parteneri&amp;utm_source=playtech&amp;utm_medium=playtech">Tragedie în familia lui Cătălin Moroșanu! A murit ars de viu în incendiul de la...</a>
					</div>
				</div>
			</div>
			</div></div><div id="strawberry_feeds_manager_widget-31" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Haihuin2.com</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');" href="https://haihuin2.com/2020/11/16/ce-este-un-injectomat-de-la-acesta-ar-fi-pornit-incendiul-din-piatra-neamt/">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/11/1573074666/433191e4fa408653746f00401397733e-t.jpg?v=1.3"  alt="Ce este un injectomat. De la acesta ar fi pornit incendiul din Piatra Neamt" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Haihuin2.com');" href="https://haihuin2.com/2020/11/16/ce-este-un-injectomat-de-la-acesta-ar-fi-pornit-incendiul-din-piatra-neamt/">Ce este un injectomat. De la acesta ar fi pornit incendiul din Piatra Neamt</a>
					</div>
				</div>
			</div>
			</div></div><div class="strawberry_ads_container"><div data-name="homepage-sidebar-3" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/Home/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1569484287410-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569484287410-0'); });
   }]); 
 </script>
</div></div></div></div><div id="strawberry_feeds_manager_widget-23" class="group widget_strawberry_feeds_manager_widget"><div class="widget ">
	<div class="widget-title"><span>Viva.ro</span></div>
						<div class="box">
									<div class="box__media">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/melania-trump-a-pozat-complet-nud-o-cantareata-celebra-i-a-facut-publice-fotografiile-uitate-2577483/attachment/melania-trump-02-gq-7-nov16_antoine-verglas_b?pid=2577483">
							<img src="https://static.playtech.ro/stiri/wp-content/uploads/images/2020/11/1561642116/a190e25a5adb255c7565de29a2bfc53a-t.jpg?v=1.3"  alt="Imagini INTERZISE minorilor cu Prima Doamnă! A pozat NUD, iar imaginile au ajuns pe Internet" class="img-responsive">
						</a>
					</div>
								<div class="box__content">
					<div class="box__title box__title--m">
						<a rel="nofollow" target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Viva.ro');" href="https://www.viva.ro/vedete-si-evenimente/melania-trump-a-pozat-complet-nud-o-cantareata-celebra-i-a-facut-publice-fotografiile-uitate-2577483/attachment/melania-trump-02-gq-7-nov16_antoine-verglas_b?pid=2577483">Imagini INTERZISE minorilor cu Prima Doamnă! A pozat NUD, iar imaginile au ajuns pe Internet</a>
					</div>
				</div>
			</div>
			</div></div></div>
            <br style="clear: both" />
        </div>
    </div>
    <div class="share hideme">
        <div class="share__content">
            <div class="share__title">
                <div class="logo">
                    <div class="text">
                        <a href="https://playtech.ro/stiri/"><img src="https://playtech.ro/stiri/wp-content/themes/impact/assets/images/impact.png" alt=""></a>
                    </div>
                </div>
            </div>
            <div class="share__next"><a href="https://playtech.ro/stiri/sotia-medicului-erou-de-la-piatra-neamt-rupe-tacerea-cine-a-cautat-o-de-fapt-dupa-incendiu-233865" rel="prev">Următorul articol</a></div>
        </div>
    </div>
    <div class="under-article has-bg">
        <div class="container">
	                </div>
    </div>
<script>window.dispatchEvent(window.dfp_event);</script>
<footer class="footer">
        <div class="footer__content">
            Copyright &copy; 2020 - <a href="https://www.playtech.ro">Playtech.ro</a>
        </div>
    </footer>
    <div id="pushmenu">
        <div class="pushmenu-close"><a href="javscript:void(0)">&#8592; Close</a></div>
        <div class="pushmenu-content">
            <div class="pushmenu-menu">
                <ul>
				    <li id="menu-item-25507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25507"><a href="https://playtech.ro/stiri/news">News</a></li>
<li id="menu-item-25508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25508"><a href="https://playtech.ro/stiri/politica">Politică</a></li>
<li id="menu-item-25509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25509"><a href="https://playtech.ro/stiri/social">Social</a></li>
<li id="menu-item-25510" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25510"><a href="https://playtech.ro/stiri/utile">Utile</a></li>
<li id="menu-item-25497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25497"><a href="https://playtech.ro/stiri/monden">Monden</a></li>
<li id="menu-item-19255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19255"><a href="https://playtech.ro/stiri/vremea-meteo">Vremea Meteo</a></li>
<li id="menu-item-25514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25514"><a href="https://playtech.ro/stiri/emisiuni-tv">Emisiuni TV</a></li>
<li id="menu-item-26273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26273"><a href="https://playtech.ro/stiri/sport">PlaySport</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170"><a href="https://playtech.ro">Tehnologie</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-25506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25506"><a href="https://playtech.ro/stiri/curs-valutar">Curs Valutar</a></li>
<li id="menu-item-40787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40787"><a href="https://playtech.ro/stiri/alegeri-prezidentiale-2019">Alegeri Prezidențiale 2019</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="https://playtech.ro/filme-online-seriale/">Filme și seriale</a></li>
<li id="menu-item-19254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19254"><a href="https://playtech.ro/stiri/bacalaureat-2019">Bacalaureat 2019</a></li>
<li id="menu-item-25498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25498"><a href="https://playtech.ro/stiri/diverse">Diverse</a></li>
                </ul>
            </div>
        </div>
    </div>
    <div class="searchbox">
        <div class="close-container"><a href="javascript:void(0)" class="close-search"><span class="icon-cross"></span></a></div>
        <form action="https://playtech.ro/stiri/" class="form"><input placeholder="Caută..." class="input" name="s" type="text"></form>
        <div class="info">Introdu cuvântul căutat și apasă ENTER</div>
    </div>

    </div>
        <div data-ad="playtech.ro_sticky_mobile_bottom" data-devices="m:1,t:0,d:0" class="demand-supply"></div>
    
<script src="https://playtech.ro/stiri/wp-content/themes/impact/assets/build/scripts-min.js"></script>


    
    
	    <div data-name="out-of-page" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567179781809-0'); });
   }]); 
 </script>
</div>
</div></div>	    <div data-name="out-of-page-standard" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><div><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'>
  <script> 
 cX.callQueue.push(['invoke', function() { 
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569483766432-0'); });
   }]); 
 </script>
</div>
</div></div>
    
<script type='text/javascript' src='https://playtech.ro/stiri/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://playtech.ro/stiri/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.4' async='async'></script>
</body>