<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    
    <meta name="google-site-verification" content="8-M41nViuei9fqvjw5sfoewTtJg14TAzj4mpkNXzt0E"/>
    <meta name="yandex-verification" content="82c7bfb209f094dd"/>
    <meta property="fb:pages" content="115877678433638"/>
    <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/favicon.ico"/>
    <link rel="preconnect" href="//connect.facebook.net">
    <link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
    <link rel="preconnect" href="//www.google-analytics.com"/>
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//adservice.google.ro">

    <style>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</style>

    <link rel="stylesheet" href="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech.css">
    <link rel="stylesheet" href="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/css/style.css?v=1.3.51">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
    <script id="rro_config">
        var ssite = "playtech";
        var ssection = "post";
        var scategory = "ULTIMA ORĂ";
        var sarticle = "545451";
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var cX = cX || { options: { consent: true } };
        cX.callQueue = cX.callQueue || [];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
    </script>
    <script data-cfasync="false" async src="https://ineed2s.ro/playtech.ro/scar.connect.js"  type="text/javascript"></script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.9 (Yoast SEO v17.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Lucian Bode, mesaj pentru pompierii români care au plecat în Franței pentru a ajuta la lichidarea incendiilor</title>
	<link rel="canonical" href="https://playtech.ro/2022/lucian-bode-mesaj-pentru-pompierii-romani-care-au-plecat-in-frantei-pentru-a-ajuta-la-lichidarea-incendiilor/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lucian Bode, mesaj pentru pompierii români care au plecat în ajutorul Franței. Incendiile au făcut prăpăd lângă Bordeaux" />
	<meta property="og:description" content="Ministrul Afacerilor Interne, Lucian Bode, a vorbit, joi seară, despre ajutorul pe care România îl acordă Franței în lupta împotriva flăcărilor care au cuprins sute de hectare de vegetație în apropie de Bordeaux. Țara noastră a trimis 77 de pompieri, în ajutorul autorităților franceze venind și alte țări europene. " />
	<meta property="og:url" content="https://playtech.ro/2022/lucian-bode-mesaj-pentru-pompierii-romani-care-au-plecat-in-frantei-pentru-a-ajuta-la-lichidarea-incendiilor/" />
	<meta property="og:site_name" content="PLAYTECH.ro" />
	<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
	<meta property="article:published_time" content="2022-08-11T19:24:35+00:00" />
	<meta property="og:image" content="https://playtech.ro/wp-content/uploads/2022/08/Lucian-Bode-mesaj-pentru-pompierii-români-care-au-plecat-în-ajutorul-Franței.-Incendiile-au-făcut-prăpăd-lângă-Bordeaux.jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Lucian Bode, mesaj pentru pompierii români care au plecat în Franței pentru a ajuta la lichidarea incendiilor" />
	<meta name="twitter:creator" content="@playtech_ro" />
	<meta name="twitter:site" content="@playtech_ro" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://playtech.ro/2022/lucian-bode-mesaj-pentru-pompierii-romani-care-au-plecat-in-frantei-pentru-a-ajuta-la-lichidarea-incendiilor/amp/" /><meta name="generator" content="AMP for WP 1.0.77.34"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux" href="https://playtech.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="PLAYTECH.ro &raquo; Flux comentarii" href="https://playtech.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii PLAYTECH.ro &raquo; Lucian Bode, mesaj pentru pompierii români care au plecat în Franței pentru a ajuta la lichidarea incendiilor" href="https://playtech.ro/2022/lucian-bode-mesaj-pentru-pompierii-romani-care-au-plecat-in-frantei-pentru-a-ajuta-la-lichidarea-incendiilor/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://playtech.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://playtech.ro/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://playtech.ro/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://playtech.ro/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://playtech.ro/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://playtech.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://playtech.ro/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.4' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://playtech.ro/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.4' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://playtech.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://playtech.ro/wp-json/wp/v2/posts/545451" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://playtech.ro/?p=545451' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2022%2Flucian-bode-mesaj-pentru-pompierii-romani-care-au-plecat-in-frantei-pentru-a-ajuta-la-lichidarea-incendiilor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2022%2Flucian-bode-mesaj-pentru-pompierii-romani-care-au-plecat-in-frantei-pentru-a-ajuta-la-lichidarea-incendiilor%2F&#038;format=xml" />
<link rel="icon" href="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			@media (max-width: 990px){
	.single .avatar img {
		max-width: 50px;
		height: auto;
	}
}

.sidebar .strawberry_ads_container {
	margin-bottom:20px;
}		</style>
		
    <style>
        .feed-simple article .thumb {
            position: relative;
            z-index: 9;
        }

        .feature.content {
            background-color: #fff;
        }

        article.simple .thumb {
            z-index: 99;
        }

        article.simple .content {
            background-color: transparent;
        }

        @media ( max-width: 1170px ) {
            body .branding {
                width: 100%;
            }
        }

        .videoWrapper {
            position: relative;
            padding-bottom: 56.25%;
            padding-top: 25px;
            height: 0;
        }

        .videoWrapper iframe {
            position: absolute;
            top: 0;
            left: 0;
            width: 100%;
            height: 100%;
        }

        .homepage .strawberry_ads_container {
            margin-bottom: 20px;
        }
    </style>


	        <!-- ANALYTICS -->
		<!-- Cxense SATI META begin -->
	<meta name="cXenseParse:pageclass" content="article"/>

<meta name="cXenseParse:url" content="https://playtech.ro/2022/lucian-bode-mesaj-pentru-pompierii-romani-care-au-plecat-in-frantei-pentru-a-ajuta-la-lichidarea-incendiilor"/>
<!-- Cxense SATI META end -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10926506-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10926506-1');
</script>
	

    <!-- Facebook Pixel Code -->
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return;
            n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n;
            n.push = n;
            n.loaded = !0;
            n.version = '2.0';
            n.queue = [];
            t = b.createElement(e);
            t.async = !0;
            t.src = v;
            s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '573504407305861');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1"
             src="https://www.facebook.com/tr?id=573504407305861&ev=PageView
&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "62b731bb-80df-4adc-99c3-8e632a2c9fd3",
            });
        });
    </script>

</head>
<body class="post-template-default single single-post postid-545451 single-format-standard">
<a id="gototop" name="gototop"></a>
<script> var ad = document.createElement('div');
    ad.id = 'AdSense';
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad); </script>

<header id="header"
        class=" ">
    <div class="top">
		<a href="https://playtech.ro/" id="logo">
    <img width="228" height="28" src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
</a>
		
            <div class="category">
                <a href="https://playtech.ro/stiri-ultima-ora/">ULTIMA ORĂ</a>
            </div>
		
		            <div class="social">
                <div class="container">
					<div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2022/lucian-bode-mesaj-pentru-pompierii-romani-care-au-plecat-in-frantei-pentru-a-ajuta-la-lichidarea-incendiilor/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2022/lucian-bode-mesaj-pentru-pompierii-romani-care-au-plecat-in-frantei-pentru-a-ajuta-la-lichidarea-incendiilor/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2022/lucian-bode-mesaj-pentru-pompierii-romani-care-au-plecat-in-frantei-pentru-a-ajuta-la-lichidarea-incendiilor/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2022/lucian-bode-mesaj-pentru-pompierii-romani-care-au-plecat-in-frantei-pentru-a-ajuta-la-lichidarea-incendiilor/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2022/lucian-bode-mesaj-pentru-pompierii-romani-care-au-plecat-in-frantei-pentru-a-ajuta-la-lichidarea-incendiilor/&title=Lucian Bode, mesaj pentru pompierii români care au plecat în Franței pentru a ajuta la lichidarea incendiilor" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2022/lucian-bode-mesaj-pentru-pompierii-romani-care-au-plecat-in-frantei-pentru-a-ajuta-la-lichidarea-incendiilor/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>                </div>
            </div>
		        <a href="#gototop" class="up hidden-xs"><span class="icon-arrow-top"></span></a>

        <a href="javascript:void(0)" class="handler"><span></span></a>

		            <div class="next hidden-xs"><a href="https://playtech.ro/2022/ucraina-vrea-sa-evacueze-doua-treimi-din-locuitorii-din-donetk-inainte-de-venirea-iernii/" rel="prev">Următorul articol</a></div>
		
		
    </div>

	<div class="menu">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <div class="search">
                    <form action="https://playtech.ro/"><input type="text" name="s" class="input"
                                                                 placeholder="Caută...">
                        <button type="submit" class="magnifier"></button>
                    </form>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-sm-4 col-md-6">
                <ul class="nav">
					<li id="menu-item-404459" class="icon-book menu-item menu-item-type-taxonomy menu-item-object-category menu-item-404459"><a href="https://playtech.ro/tehnologie/">TEHNOLOGIE</a></li>
<li id="menu-item-295224" class="icon-lines menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295224"><a href="https://playtech.ro/stiri-it/">ACTUALITATE</a></li>
<li id="menu-item-499150" class="icon-newspaper menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-499150"><a title="icon-rocket" href="https://playtech.ro/stiri-ultima-ora/">ULTIMA ORĂ</a></li>
<li id="menu-item-295228" class="icon-rocket menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295228"><a href="https://playtech.ro/feature/">FEATURE</a></li>
<li id="menu-item-403652" class="icon-newspaper menu-item menu-item-type-custom menu-item-object-custom menu-item-403652"><a href="https://playtech.ro/stiri/">ȘTIRI IMPACT</a></li>
<li id="menu-item-403995" class="icon-meter menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403995"><a href="https://playtech.ro/auto/">AUTO</a></li>
<li id="menu-item-295231" class="icon-googles menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295231"><a href="https://playtech.ro/entertainment/">ENTERTAINMENT</a></li>
<li id="menu-item-377900" class="icon-lines menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377900"><a href="https://playtech.ro/stiri-business/">BANI</a></li>
<li id="menu-item-467236" class="icon-play menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467236"><a href="https://playtech.ro/vista/">VISTA</a></li>
                </ul>
            </div>
            <div class="col-sm-8 col-md-6 hidden-xs">
                <div class="tagcloud"><a href="https://playtech.ro/tag/actualizare/" class="tag-cloud-link tag-link-11415 tag-link-position-1" style="font-size: 12.277108433735pt;" aria-label="actualizare (759 de elemente)">actualizare</a>
<a href="https://playtech.ro/tag/android/" class="tag-cloud-link tag-link-729 tag-link-position-2" style="font-size: 31.951807228916pt;" aria-label="Android (3.912 elemente)">Android</a>
<a href="https://playtech.ro/tag/aplicatii/" class="tag-cloud-link tag-link-2144 tag-link-position-3" style="font-size: 13.939759036145pt;" aria-label="aplicatii (864 de elemente)">aplicatii</a>
<a href="https://playtech.ro/tag/aplicatii-mobile/" class="tag-cloud-link tag-link-10857 tag-link-position-4" style="font-size: 14.493975903614pt;" aria-label="aplicatii mobile (902 elemente)">aplicatii mobile</a>
<a href="https://playtech.ro/tag/apple/" class="tag-cloud-link tag-link-234 tag-link-position-5" style="font-size: 34.168674698795pt;" aria-label="Apple (4.626 de elemente)">Apple</a>
<a href="https://playtech.ro/tag/asus/" class="tag-cloud-link tag-link-232 tag-link-position-6" style="font-size: 12pt;" aria-label="ASUS (742 de elemente)">ASUS</a>
<a href="https://playtech.ro/tag/auto/" class="tag-cloud-link tag-link-2674 tag-link-position-7" style="font-size: 15.048192771084pt;" aria-label="auto (958 de elemente)">auto</a>
<a href="https://playtech.ro/tag/bani/" class="tag-cloud-link tag-link-15400 tag-link-position-8" style="font-size: 16.987951807229pt;" aria-label="bani (1.121 de elemente)">bani</a>
<a href="https://playtech.ro/tag/china/" class="tag-cloud-link tag-link-686 tag-link-position-9" style="font-size: 13.385542168675pt;" aria-label="China (828 de elemente)">China</a>
<a href="https://playtech.ro/tag/dacia/" class="tag-cloud-link tag-link-12191 tag-link-position-10" style="font-size: 15.879518072289pt;" aria-label="Dacia (1.026 de elemente)">Dacia</a>
<a href="https://playtech.ro/tag/emag/" class="tag-cloud-link tag-link-1924 tag-link-position-11" style="font-size: 18.927710843373pt;" aria-label="Emag (1.319 elemente)">Emag</a>
<a href="https://playtech.ro/tag/facebook/" class="tag-cloud-link tag-link-1143 tag-link-position-12" style="font-size: 28.072289156627pt;" aria-label="Facebook (2.801 de elemente)">Facebook</a>
<a href="https://playtech.ro/tag/film/" class="tag-cloud-link tag-link-2213 tag-link-position-13" style="font-size: 13.66265060241pt;" aria-label="film (858 de elemente)">film</a>
<a href="https://playtech.ro/tag/gaming/" class="tag-cloud-link tag-link-35344 tag-link-position-14" style="font-size: 19.759036144578pt;" aria-label="Gaming (1.400 de elemente)">Gaming</a>
<a href="https://playtech.ro/tag/google/" class="tag-cloud-link tag-link-195 tag-link-position-15" style="font-size: 31.951807228916pt;" aria-label="Google (3.875 de elemente)">Google</a>
<a href="https://playtech.ro/tag/huawei/" class="tag-cloud-link tag-link-8215 tag-link-position-16" style="font-size: 15.879518072289pt;" aria-label="Huawei (1.016 elemente)">Huawei</a>
<a href="https://playtech.ro/tag/intel/" class="tag-cloud-link tag-link-52 tag-link-position-17" style="font-size: 12.277108433735pt;" aria-label="Intel (759 de elemente)">Intel</a>
<a href="https://playtech.ro/tag/inteligenta-artificiala/" class="tag-cloud-link tag-link-10788 tag-link-position-18" style="font-size: 12.55421686747pt;" aria-label="inteligenta artificiala (774 de elemente)">inteligenta artificiala</a>
<a href="https://playtech.ro/tag/internet/" class="tag-cloud-link tag-link-110 tag-link-position-19" style="font-size: 20.313253012048pt;" aria-label="internet (1.469 de elemente)">internet</a>
<a href="https://playtech.ro/tag/ios/" class="tag-cloud-link tag-link-7948 tag-link-position-20" style="font-size: 21.144578313253pt;" aria-label="iOS (1.577 de elemente)">iOS</a>
<a href="https://playtech.ro/tag/iphone/" class="tag-cloud-link tag-link-240 tag-link-position-21" style="font-size: 26.686746987952pt;" aria-label="iPhone (2.507 elemente)">iPhone</a>
<a href="https://playtech.ro/tag/jocuri/" class="tag-cloud-link tag-link-75 tag-link-position-22" style="font-size: 18.650602409639pt;" aria-label="jocuri (1.288 de elemente)">jocuri</a>
<a href="https://playtech.ro/tag/jocuri-video/" class="tag-cloud-link tag-link-274 tag-link-position-23" style="font-size: 20.036144578313pt;" aria-label="jocuri video (1.437 de elemente)">jocuri video</a>
<a href="https://playtech.ro/tag/lansare/" class="tag-cloud-link tag-link-186 tag-link-position-24" style="font-size: 28.903614457831pt;" aria-label="lansare (2.998 de elemente)">lansare</a>
<a href="https://playtech.ro/tag/lg/" class="tag-cloud-link tag-link-454 tag-link-position-25" style="font-size: 13.10843373494pt;" aria-label="LG (810 elemente)">LG</a>
<a href="https://playtech.ro/tag/microsoft/" class="tag-cloud-link tag-link-395 tag-link-position-26" style="font-size: 27.518072289157pt;" aria-label="Microsoft (2.720 de elemente)">Microsoft</a>
<a href="https://playtech.ro/tag/nasa/" class="tag-cloud-link tag-link-16281 tag-link-position-27" style="font-size: 13.10843373494pt;" aria-label="NASA (805 elemente)">NASA</a>
<a href="https://playtech.ro/tag/netflix/" class="tag-cloud-link tag-link-12126 tag-link-position-28" style="font-size: 16.710843373494pt;" aria-label="Netflix (1.092 de elemente)">Netflix</a>
<a href="https://playtech.ro/tag/pandemie/" class="tag-cloud-link tag-link-61685 tag-link-position-29" style="font-size: 15.325301204819pt;" aria-label="pandemie (979 de elemente)">pandemie</a>
<a href="https://playtech.ro/tag/reduceri/" class="tag-cloud-link tag-link-15570 tag-link-position-30" style="font-size: 13.939759036145pt;" aria-label="reduceri (878 de elemente)">reduceri</a>
<a href="https://playtech.ro/tag/romania/" class="tag-cloud-link tag-link-12914 tag-link-position-31" style="font-size: 24.746987951807pt;" aria-label="Romania (2.122 de elemente)">Romania</a>
<a href="https://playtech.ro/tag/rusia/" class="tag-cloud-link tag-link-19603 tag-link-position-32" style="font-size: 13.10843373494pt;" aria-label="Rusia (807 elemente)">Rusia</a>
<a href="https://playtech.ro/tag/samsung/" class="tag-cloud-link tag-link-734 tag-link-position-33" style="font-size: 30.843373493976pt;" aria-label="Samsung (3.578 de elemente)">Samsung</a>
<a href="https://playtech.ro/tag/securitate/" class="tag-cloud-link tag-link-1709 tag-link-position-34" style="font-size: 16.156626506024pt;" aria-label="securitate (1.045 de elemente)">securitate</a>
<a href="https://playtech.ro/tag/smartphone/" class="tag-cloud-link tag-link-370 tag-link-position-35" style="font-size: 35pt;" aria-label="smartphone (4.977 de elemente)">smartphone</a>
<a href="https://playtech.ro/tag/sony/" class="tag-cloud-link tag-link-61 tag-link-position-36" style="font-size: 17.265060240964pt;" aria-label="Sony (1.138 de elemente)">Sony</a>
<a href="https://playtech.ro/tag/studiu/" class="tag-cloud-link tag-link-2633 tag-link-position-37" style="font-size: 15.048192771084pt;" aria-label="studiu (948 de elemente)">studiu</a>
<a href="https://playtech.ro/tag/tablete/" class="tag-cloud-link tag-link-8151 tag-link-position-38" style="font-size: 14.771084337349pt;" aria-label="tablete (932 de elemente)">tablete</a>
<a href="https://playtech.ro/tag/tehnologie/" class="tag-cloud-link tag-link-53 tag-link-position-39" style="font-size: 12.831325301205pt;" aria-label="tehnologie (796 de elemente)">tehnologie</a>
<a href="https://playtech.ro/tag/telefoane/" class="tag-cloud-link tag-link-2611 tag-link-position-40" style="font-size: 13.385542168675pt;" aria-label="telefoane (831 de elemente)">telefoane</a>
<a href="https://playtech.ro/tag/telefon/" class="tag-cloud-link tag-link-369 tag-link-position-41" style="font-size: 20.590361445783pt;" aria-label="telefon (1.499 de elemente)">telefon</a>
<a href="https://playtech.ro/tag/update/" class="tag-cloud-link tag-link-1360 tag-link-position-42" style="font-size: 18.373493975904pt;" aria-label="update (1.269 de elemente)">update</a>
<a href="https://playtech.ro/tag/video/" class="tag-cloud-link tag-link-35356 tag-link-position-43" style="font-size: 12.831325301205pt;" aria-label="Video (797 de elemente)">Video</a>
<a href="https://playtech.ro/tag/windows/" class="tag-cloud-link tag-link-222 tag-link-position-44" style="font-size: 12.55421686747pt;" aria-label="Windows (767 de elemente)">Windows</a>
<a href="https://playtech.ro/tag/youtube/" class="tag-cloud-link tag-link-239 tag-link-position-45" style="font-size: 12pt;" aria-label="YouTube (745 de elemente)">YouTube</a></div>
            </div>
        </div>

        <div class="row padding-bottom-30">
            <div class="col-sm-4 col-md-6">
                <div class="social">
                    <a href="#"><span class="fa fa-facebook-square"></span></a>
                </div>
            </div>
            <div class="col-sm-8 col-md-6">
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>
            </div>
        </div>
    </div>
    </div>
</header>

    <div id="sam_branding" class="hidden-xs hidden-sm height-md-250"
         style="width: 1170px; margin: 10px auto 10px; position: relative">
        <div class="top">
			<div data-name="article-branding-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/Branding_Top -->
<div id='div-gpt-ad-1567186699032-0'></div>
</div>        </div>
    </div>

	    <div class="container">
    <div class="row">
    <div class="col-sm-12">
    <div class="content">
    <div class="headline mg-xs-top-20">
        <div class="titlezone">
            <h1>Lucian Bode, mesaj pentru pompierii români care au plecat în Franței pentru a ajuta la lichidarea incendiilor</h1>
            <div class="mg-top-20">
				<div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2022/lucian-bode-mesaj-pentru-pompierii-romani-care-au-plecat-in-frantei-pentru-a-ajuta-la-lichidarea-incendiilor/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2022/lucian-bode-mesaj-pentru-pompierii-romani-care-au-plecat-in-frantei-pentru-a-ajuta-la-lichidarea-incendiilor/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2022/lucian-bode-mesaj-pentru-pompierii-romani-care-au-plecat-in-frantei-pentru-a-ajuta-la-lichidarea-incendiilor/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2022/lucian-bode-mesaj-pentru-pompierii-romani-care-au-plecat-in-frantei-pentru-a-ajuta-la-lichidarea-incendiilor/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2022/lucian-bode-mesaj-pentru-pompierii-romani-care-au-plecat-in-frantei-pentru-a-ajuta-la-lichidarea-incendiilor/&title=Lucian Bode, mesaj pentru pompierii români care au plecat în Franței pentru a ajuta la lichidarea incendiilor" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2022/lucian-bode-mesaj-pentru-pompierii-romani-care-au-plecat-in-frantei-pentru-a-ajuta-la-lichidarea-incendiilor/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>            </div>
        </div>
    </div>
    <div class="image mg-bottom-20 mg-top-20">
									<picture>
<source type='image/webp' media='(max-width:500px)' srcset='https://static.playtech.ro/unsafe/500x281/smart/filters:contrast(5):format(webp):quality(80)/https://playtech.ro/wp-content/uploads/2022/08/Lucian-Bode-mesaj-pentru-pompierii-români-care-au-plecat-în-ajutorul-Franței.-Incendiile-au-făcut-prăpăd-lângă-Bordeaux-767x575.jpeg'>
<source type='image/jpeg' media='(max-width:500px)' srcset='https://static.playtech.ro/unsafe/500x281/smart/filters:contrast(5):format(jpeg):quality(80)/https://playtech.ro/wp-content/uploads/2022/08/Lucian-Bode-mesaj-pentru-pompierii-români-care-au-plecat-în-ajutorul-Franței.-Incendiile-au-făcut-prăpăd-lângă-Bordeaux-767x575.jpeg'>
<source type='image/webp' media='(max-width:768px)' srcset='https://static.playtech.ro/unsafe/768x432/smart/filters:contrast(5):format(webp):quality(80)/https://playtech.ro/wp-content/uploads/2022/08/Lucian-Bode-mesaj-pentru-pompierii-români-care-au-plecat-în-ajutorul-Franței.-Incendiile-au-făcut-prăpăd-lângă-Bordeaux-767x575.jpeg'>
<source type='image/jpeg' media='(max-width:768px)' srcset='https://static.playtech.ro/unsafe/768x432/smart/filters:contrast(5):format(jpeg):quality(80)/https://playtech.ro/wp-content/uploads/2022/08/Lucian-Bode-mesaj-pentru-pompierii-români-care-au-plecat-în-ajutorul-Franței.-Incendiile-au-făcut-prăpăd-lângă-Bordeaux-767x575.jpeg'>
<source type='image/webp' media='(min-width:769px)' srcset='https://static.playtech.ro/unsafe/1140x641/smart/filters:contrast(5):format(webp):quality(80)/https://playtech.ro/wp-content/uploads/2022/08/Lucian-Bode-mesaj-pentru-pompierii-români-care-au-plecat-în-ajutorul-Franței.-Incendiile-au-făcut-prăpăd-lângă-Bordeaux-767x575.jpeg'>
<source type='image/jpeg' media='(min-width:769px)' srcset='https://static.playtech.ro/unsafe/1140x641/smart/filters:contrast(5):format(jpeg):quality(80)/https://playtech.ro/wp-content/uploads/2022/08/Lucian-Bode-mesaj-pentru-pompierii-români-care-au-plecat-în-ajutorul-Franței.-Incendiile-au-făcut-prăpăd-lângă-Bordeaux-767x575.jpeg'>
<img width="1140" height="641" src="https://static.playtech.ro/unsafe/1140x641/smart/filters:contrast(5):format(webp):quality(80)/https://playtech.ro/wp-content/uploads/2022/08/Lucian-Bode-mesaj-pentru-pompierii-români-care-au-plecat-în-ajutorul-Franței.-Incendiile-au-făcut-prăpăd-lângă-Bordeaux-767x575.jpeg" class="img-responsive"  alt="Lucian Bode, mesaj pentru pompierii români care au plecat în Franței pentru a ajuta la lichidarea incendiilor" >
</picture>									    </div>
    <div class="text-center mg-bottom-20 height-md-250">
		<div data-name="article-billboard-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/970x250_Billboard_P1 -->
<div id='div-gpt-ad-1567188143778-0'></div></div>    </div>
    <div class="row">
    <div class="col-md-12">
    <div style="overflow: hidden" class="outlook">
    <div class="meta ">
		            <div class="avatar"><img data-del="avatar" src='https://playtech.ro/wp-content/uploads/2022/03/Anca-Lupescu-editor-stiri-actualitate-ulrima-ora-playtech-150x150.jpg' class='avatar pp-user-avatar avatar-100wp-user-avatar wp-user-avatar-100 photo ' height='100' width='100'/></div>
            <div class="nicename"><a
                        href="https://playtech.ro/author/anca-lupescu/">Anca Lupescu</a>
            </div>
		        <div class="date"><a
                    href="/2022/08/11">22:24 11.08.2022</a></div>
    </div>
    <div class="article">
        <div class="text">
			<p>Ministrul Afacerilor Interne, Lucian Bode, a vorbit, joi seară, despre ajutorul pe care România îl acordă Franței în lupta împotriva flăcărilor care au cuprins sute de hectare de vegetație în apropie de Bordeaux. Țara noastră a trimis 77 de pompieri, în ajutorul autorităților franceze venind și alte țări europene.<div class='height-300 mg-bottom-20'><div data-name="article-intext-top" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Top -->
<div id='div-gpt-ad-1567191399789-0'></div></div></div></p>
<h2>77 de pompieri români, în misiune în Franța</h2>
<p>Ministrul a declarat că România arată constant că are capacitățile necesare pentru a acorda sprijin într-o situația gravă.</p>
<blockquote><p>”Mă bucur că am fost alături de o parte dintre cei 77 de pompieri salvatori care încep această misiune internaţională. România arată, în mod constant, că are capabilităţile necesare pentru a acorda sprijin”, a spus Lucian Bode.<div class='height-300 mg-bottom-20'><div data-name="article-intext-inline" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline -->
<div id='div-gpt-ad-1567191803621-0'></div></div></div></p></blockquote>
<div class="article-share">El a continuat spunând că decizia a fost luată rapid de Executivul României, după ce Franța a cerut ajutor internațional.</div>
<div>
<blockquote>
<p xml:lang="RO-RO">”România este solidară cu Franţa! Pompierii români acordă sprijin autorităţilor franceze care se confruntă cu situaţii dificile provocate de incendiile de pădure care au cuprins teritorii extinse. Această decizie a fost luată rapid de către Guvernul României ca urmare a solicitării de asistenţă internaţională formulată de guvernul Republicii Franţa prin Mecanismul European de Protecţie Civilă”, a scris, joi seară, pe Facebook, Lucian Bode.</p>
</blockquote>
</div>
<div>
<p xml:lang="RO-RO">Ministrul de Interne a afirmat că prin intermediul DSU și IGSU, țara noastră este un partener de nădejde și poate oferi sprijin cetățenilor europeni care au nevoie.</p>
</div>
<h2 xml:lang="RO-RO">Ce le-a transmis pompierilor români aflați în misiune în Franța</h2>
<div>
<blockquote>
<p xml:lang="RO-RO">”Mă bucur că am fost alături de o parte dintre cei 77 de pompieri salvatori care încep această misiune internaţională în Franţa şi sunt convins că ne vor face din nou mândri de prestaţia lor gestionând cu maxim profesionalism şi devotament provocările din teren.<div class='height-300 mg-bottom-20'><div data-name="article-intext-inline-2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline_2 -->
<div id='div-gpt-ad-1571296839761-0'></div>
</div></div></p>
<p xml:lang="RO-RO"><a href="https://playtech.ro/2022/nicolae-ciuca-a-convocat-cnsu-pentru-acordarea-de-ajutor-in-cazul-incendiilor-din-franta/">România arată, în mod constant,</a> că are capabilităţile necesare pentru a acorda sprijin ţărilor europene în cazul producerii unor situaţii de urgenţă grave, având capacitatea de a-şi onora angajamentele asumate la nivelul Uniunii Europene.</p>
<p xml:lang="RO-RO">Le doresc misiune uşoară şi să nu uite că au toată aprecierea noastră şi a celor în sprijinul cărora acţionează, <a href="https://playtech.ro/2022/incendiile-dezastruoase-de-langa-bordeaux-vizibile-din-spatiu-cum-arata-imaginile-din-satelit/">în orice colţ de lume s-ar petrece acest lucru”,</a> a mai transmis ministrul.</p>
</blockquote>
</div>
<div>
<p xml:lang="RO-RO">Acesta a transmis pompierilor să îşi ia toate măsurile de protecţie.</p>
</div>
<div>
<blockquote>
<p xml:lang="RO-RO">”Am încredere în ei pentru că pompierii români au dovedit deja partenerilor internaţionali, inclusiv în misiunile din Grecia, că sunt adevăraţi profesionişti <a href="https://playtech.ro/2022/peste-3-000-de-oameni-evacuati-din-cauza-incendiilor-din-franta-peste-1-000-de-pompieri-intervin/">în lupta cu flăcările</a>”, a mai transmis ministrul.<div class=height-300 'mg-bottom-20'><div data-name="article-intext-inline-3" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Intext_Inline_3 -->
<div id='div-gpt-ad-1571296992887-0'></div>
</div></div></p>
</blockquote>
</div>
<div>
<p xml:lang="RO-RO">
</div>
			        </div>
        <!-- Ad -->
        <div class="padding-bottom-10 padding-top-10">
            <div class="container-fluid">
                <div class="row">
                    <div class="col-sm-6 reset padding">
                        <div class="text-center">
							<div data-name="article-final-left" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_left -->
<div id='div-gpt-ad-1567192771593-0'></div></div>                        </div>
                    </div>
                    <div class="col-sm-6 reset padding">
                        <div class="text-center">
							<div data-name="article-final-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_Final_articol_right -->
<div id='div-gpt-ad-1567193048353-0'></div></div>                        </div>
                    </div>
                </div>
            </div>
        </div>
        <!-- END Ad -->
	    
<div class="sirc sirc--landscape"  ">
        <ul class="">
	            <li>
                    <div class="thumb">
                <a  
				target="_blank"  
				onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');" 
				href="https://www.impact.ro/imagine-in-premiera-cu-fiicele-danei-budeanu-gemenele-au-crescut-si-sunt-doua-tinere-superbe-401853.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
				
					<picture>
						<source media="(max-width:769px)" srcset="https://static.playtech.ro/unsafe/420x237/smart/filters:contrast(5):format(webp):quality(80)/https://static.playtech.ro/feeds/data/images/2022/08/417f5979903819a78ff4a0ec2be25ab1-o.jpg-m.jpg">
                        <img 	
						width="150"
						height="90"
						src="https://static.playtech.ro/unsafe/150x90/smart/filters:contrast(5):format(webp):quality(80)/https://static.playtech.ro/feeds/data/images/2022/08/417f5979903819a78ff4a0ec2be25ab1-o.jpg-m.jpg" 
						loading="lazy" style="width:100%; height: auto;"
						alt="Imagine BOMBĂ cu fiicele Danei Budeanu! Cum au fost surprinse cele două tinere, calcă pe urmele mamei" class="img-responsive">
					</picture>
                </a>
            </div>
                        <div class="title">
             <div class="source">Impact.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/imagine-in-premiera-cu-fiicele-danei-budeanu-gemenele-au-crescut-si-sunt-doua-tinere-superbe-401853.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   Imagine BOMBĂ cu fiicele Danei Budeanu! Cum au fost surprinse cele două tinere, calcă pe urmele mamei</a>
            </div>
        </li>
	        </ul>
</div>
		
<div class="sirc sirc--landscape"  ">
        <ul class="">
	            <li>
                    <div class="thumb">
                <a  
				target="_blank"  
				onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');" 
				href="https://www.digisport.ro/special/a-iesit-in-parc-sa-se-joace-cu-un-copil-cu-mingea-dar-a-ajuns-virala-pe-internet-reactia-femeii-spune-totul-1849915">
				
					<picture>
						<source media="(max-width:769px)" srcset="https://static.playtech.ro/unsafe/420x237/smart/filters:contrast(5):format(webp):quality(80)/https://static.playtech.ro/feeds/data/images/2022/08/928c002c288590f22dbb4b5de92b1731-o.jpg-m.jpg">
                        <img 	
						width="150"
						height="90"
						src="https://static.playtech.ro/unsafe/150x90/smart/filters:contrast(5):format(webp):quality(80)/https://static.playtech.ro/feeds/data/images/2022/08/928c002c288590f22dbb4b5de92b1731-o.jpg-m.jpg" 
						loading="lazy" style="width:100%; height: auto;"
						alt="A ieșit în parc să se joace cu un copil cu mingea, dar a ajuns virală pe internet. Reacția femeii spune totul" class="img-responsive">
					</picture>
                </a>
            </div>
                        <div class="title">
             <div class="source">Digisport.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Digisport.ro');"
                   href="https://www.digisport.ro/special/a-iesit-in-parc-sa-se-joace-cu-un-copil-cu-mingea-dar-a-ajuns-virala-pe-internet-reactia-femeii-spune-totul-1849915">

                   A ieșit în parc să se joace cu un copil cu mingea, dar a ajuns virală pe internet. Reacția femeii spune totul</a>
            </div>
        </li>
	        </ul>
</div>
	    
<div class="sirc sirc--landscape"  ">
        <ul class="">
	            <li>
                    <div class="thumb">
                <a  
				target="_blank"  
				onclick="ga('send', 'event', 'Parteneriate', 'click', 'Playsport.ro');" 
				href="https://www.playsport.ro/video-simona-halep-a-ramas-fara-cuvinte-cand-a-vazut-ce-facea-adversara-ei-momente-uluitoare-la-toronto-174460?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
				
					<picture>
						<source media="(max-width:769px)" srcset="https://static.playtech.ro/unsafe/420x237/smart/filters:contrast(5):format(webp):quality(80)/https://static.playtech.ro/feeds/data/images/2022/08/93fdd015a377a6f60af1a94d9cbcaa3a-o.jpg-m.jpg">
                        <img 	
						width="150"
						height="90"
						src="https://static.playtech.ro/unsafe/150x90/smart/filters:contrast(5):format(webp):quality(80)/https://static.playtech.ro/feeds/data/images/2022/08/93fdd015a377a6f60af1a94d9cbcaa3a-o.jpg-m.jpg" 
						loading="lazy" style="width:100%; height: auto;"
						alt="VIDEO. Simona Halep a rămas fără cuvinte când a văzut ce făcea adversara ei. Momente uluitoare la Toronto" class="img-responsive">
					</picture>
                </a>
            </div>
                        <div class="title">
             <div class="source">Playsport.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Playsport.ro');"
                   href="https://www.playsport.ro/video-simona-halep-a-ramas-fara-cuvinte-cand-a-vazut-ce-facea-adversara-ei-momente-uluitoare-la-toronto-174460?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">

                   VIDEO. Simona Halep a rămas fără cuvinte când a văzut ce făcea adversara ei. Momente uluitoare la Toronto</a>
            </div>
        </li>
	        </ul>
</div>
        <!--
				<div class="extra">

            <div class="heading">Citește și:</div>
			        </div>-->
						        <div class="text">
			<div id="strawberry_feeds_manager_positions_widget-2" class="box widget_strawberry_feeds_manager_positions_widget"><div class="sirc  ">
    <ul class="sirc__list">
	            <li>
                    <div class="thumb">
                <a target="_blank"
                                      onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/scandal-monstru-cu-anamaria-prodan-si-andreea-marin-zana-la-un-pas-sa-fie-batuta-a-amenintat-o-ca-o-loveste-174248?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<picture>
							<source media="(max-width:769px)" srcset="https://static.playtech.ro/unsafe/155x88/smart/filters:contrast(5):format(webp):quality(80)/https://static.playtech.ro/feeds/data/images/2022/08/c338c5819ae0834875143c1b96407e2c-o.jpg-m.jpg">
							<img 	
							width="100"
							height="100"
							src="https://static.playtech.ro/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://static.playtech.ro/feeds/data/images/2022/08/c338c5819ae0834875143c1b96407e2c-o.jpg-m.jpg" 
							loading="lazy" style="width:100%; height: auto;"
							alt="Scandal monstru cu Anamaria Prodan și Andreea Marin. „Zâna”, la un pas să fie bătută" class="img-responsive">
					</picture>
                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">PlaySport</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'PlaySport');"
                   href="https://www.playsport.ro/scandal-monstru-cu-anamaria-prodan-si-andreea-marin-zana-la-un-pas-sa-fie-batuta-a-amenintat-o-ca-o-loveste-174248?utm_source=Playtech+Stiri&amp;utm_medium=website&amp;utm_campaign=fidmee">Scandal monstru cu Anamaria Prodan și Andreea Marin. „Zâna”, la un pas să...</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                                      onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/amintiri-din-comunism-gheorghe-turda-povesteste-cum-se-imbatau-si-se-bateau-nuntasii-cu-parul-de-la-palinca-401789.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<picture>
							<source media="(max-width:769px)" srcset="https://static.playtech.ro/unsafe/155x88/smart/filters:contrast(5):format(webp):quality(80)/https://static.playtech.ro/feeds/data/images/2022/08/28d5badaf11d2369c1102c434acd2b2e-o.JPG-m.JPG">
							<img 	
							width="100"
							height="100"
							src="https://static.playtech.ro/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://static.playtech.ro/feeds/data/images/2022/08/28d5badaf11d2369c1102c434acd2b2e-o.JPG-m.JPG" 
							loading="lazy" style="width:100%; height: auto;"
							alt="Gheorghe Turda, momente de GROAZĂ! S-au BĂTUT cu parul, de la PALINCĂ!" class="img-responsive">
					</picture>
                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Impact.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Impact.ro');"
                   href="https://www.impact.ro/amintiri-din-comunism-gheorghe-turda-povesteste-cum-se-imbatau-si-se-bateau-nuntasii-cu-parul-de-la-palinca-401789.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">Gheorghe Turda, momente de GROAZĂ! S-au BĂTUT cu parul, de la PALINCĂ!</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                                      onclick="ga('send', 'event', 'Parteneriate', 'click', 'EGO');"
                   href="https://www.ego.ro/cine-sunt-si-cum-arata-socrii-anei-geoana-imagine-de-colectie-cu-ambele-familii-care-s-au-inrudit-28040.html?utm_source=Playtech+Tech&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<picture>
							<source media="(max-width:769px)" srcset="https://static.playtech.ro/unsafe/155x88/smart/filters:contrast(5):format(webp):quality(80)/https://static.playtech.ro/feeds/data/images/2022/08/d075b27765246b6ba8cb852b118ad2a9-o.jpg-m.jpg">
							<img 	
							width="100"
							height="100"
							src="https://static.playtech.ro/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://static.playtech.ro/feeds/data/images/2022/08/d075b27765246b6ba8cb852b118ad2a9-o.jpg-m.jpg" 
							loading="lazy" style="width:100%; height: auto;"
							alt="Cum arată socrii Anei Geoană. Imagine rară cu ambele familii care s-au înrudit" class="img-responsive">
					</picture>
                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">EGO</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'EGO');"
                   href="https://www.ego.ro/cine-sunt-si-cum-arata-socrii-anei-geoana-imagine-de-colectie-cu-ambele-familii-care-s-au-inrudit-28040.html?utm_source=Playtech+Tech&amp;utm_medium=website&amp;utm_campaign=fidmee">Cum arată socrii Anei Geoană. Imagine rară cu ambele familii care s-au înrudit</a>
            </div>
        </li>
	            <li>
                    <div class="thumb">
                <a target="_blank"
                                      onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiridinlume.ro');"
                   href="https://www.stiridinlume.ro/stiri/stiri-sociale/vouchere-alimente-2022-ce-carduri-nu-pot-fi-folosite-la-kaufland-si-lidl-79523.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">
					<picture>
							<source media="(max-width:769px)" srcset="https://static.playtech.ro/unsafe/155x88/smart/filters:contrast(5):format(webp):quality(80)/https://static.playtech.ro/feeds/data/images/2022/08/078fb990e4b20af5d3787b212512217b-o.jpg-m.jpg">
							<img 	
							width="100"
							height="100"
							src="https://static.playtech.ro/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://static.playtech.ro/feeds/data/images/2022/08/078fb990e4b20af5d3787b212512217b-o.jpg-m.jpg" 
							loading="lazy" style="width:100%; height: auto;"
							alt="Vouchere alimente 2022. Ce carduri nu pot fi folosite la Kaufland și Lidl" class="img-responsive">
					</picture>
                </a>
            </div>
                        <div class="title">
				<div class="sirc__title">Stiridinlume.ro</div>
                <a target="_blank"
	                                  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Stiridinlume.ro');"
                   href="https://www.stiridinlume.ro/stiri/stiri-sociale/vouchere-alimente-2022-ce-carduri-nu-pot-fi-folosite-la-kaufland-si-lidl-79523.html?utm_source=Playtech.ro&amp;utm_medium=website&amp;utm_campaign=fidmee">Vouchere alimente 2022. Ce carduri nu pot fi folosite la Kaufland și Lidl</a>
            </div>
        </li>
	        </ul>
</div>
</div>        </div>
        <div class="extra">
            <!-- SHAREBAR -->
			<div class="sharebar">

    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2022/lucian-bode-mesaj-pentru-pompierii-romani-care-au-plecat-in-frantei-pentru-a-ajuta-la-lichidarea-incendiilor/" class="icon-facebook" title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2022/lucian-bode-mesaj-pentru-pompierii-romani-care-au-plecat-in-frantei-pentru-a-ajuta-la-lichidarea-incendiilor/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2022/lucian-bode-mesaj-pentru-pompierii-romani-care-au-plecat-in-frantei-pentru-a-ajuta-la-lichidarea-incendiilor/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2022/lucian-bode-mesaj-pentru-pompierii-romani-care-au-plecat-in-frantei-pentru-a-ajuta-la-lichidarea-incendiilor/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2022/lucian-bode-mesaj-pentru-pompierii-romani-care-au-plecat-in-frantei-pentru-a-ajuta-la-lichidarea-incendiilor/&title=Lucian Bode, mesaj pentru pompierii români care au plecat în Franței pentru a ajuta la lichidarea incendiilor" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2022/lucian-bode-mesaj-pentru-pompierii-romani-care-au-plecat-in-frantei-pentru-a-ajuta-la-lichidarea-incendiilor/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </div>

</div>        </div>
        <div class="extra">
            <!-- TAGS -->
            <div class="heading">Etichete:</div>
            <div class="tags"> <a href="https://playtech.ro/tag/77-pompieri-romani-in-franta/" rel="tag">77 pompieri romani in franta</a> <a href="https://playtech.ro/tag/bordeaux-incendii-franta/" rel="tag">bordeaux incendii franta</a> <a href="https://playtech.ro/tag/incendii-bordeaux/" rel="tag">incendii bordeaux</a> <a href="https://playtech.ro/tag/incendii-franta/" rel="tag">incendii franta</a> <a href="https://playtech.ro/tag/lucian-bode/" rel="tag">lucian bode</a></div>
        </div>
    </div>
    <div class="sidebar padding-top-10">
		<div class="strawberry_ads_container"><div data-name="article-sidebar-1" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P1 -->
<div id='div-gpt-ad-1567190104337-0'></div></div></div><div class="box mg-bottom-20"><div class=" ">
	<div class="widget default simple">
		<div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
			IMPACT		</div>
				<article class="mg-bottom-20">
			<div class="thumb mg-bottom-20">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/fcsb-cfr-cluj-universitatea-craiova-si-sepsi-in-turul-trei-preliminar-din-europa-conference-league-live-text-echipele-probabile-552978">
                    <picture>
                        <source type="image/webp" srcset="https://static.playtech.ro/unsafe/420x237/smart/filters:contrast(5):format(webp):quality(80)/https://static.playtech.ro/feeds/data/images/2022/08/43f166facd55d6662c1e012f6f121f13-o.jpg-m.jpg">
                        <source type="image/jpeg" srcset="https://static.playtech.ro/unsafe/420x237/smart/filters:contrast(5):format(jpeg):quality(80)/https://static.playtech.ro/feeds/data/images/2022/08/43f166facd55d6662c1e012f6f121f13-o.jpg-m.jpg">
                        <img
                                width="300"
                                height="160"
                                src="https://static.playtech.ro/unsafe/420x237/smart/filters:contrast(5):format(webp):quality(80)/https://static.playtech.ro/feeds/data/images/2022/08/43f166facd55d6662c1e012f6f121f13-o.jpg-m.jpg"
                                loading="lazy" style="width:100%; height: auto;"
                                alt="FCSB, CFR Cluj, Universitatea Craiova și Sepsi, turul 3 preliminar din Conference League, LIVE TEXT. Echipa lui Dan Petrescu s-a calificat în play-off – FOTO  &amp; VIDEO" class="img-responsive">
                    </picture>
				</a>
			</div>
			<div class="content" style="margin-bottom:0;">
				<div class="title">
					<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/fcsb-cfr-cluj-universitatea-craiova-si-sepsi-in-turul-trei-preliminar-din-europa-conference-league-live-text-echipele-probabile-552978">FCSB, CFR Cluj, Universitatea Craiova și Sepsi, turul 3 preliminar din Conference League, LIVE TEXT....</a>
				</div>
			</div>
		</article>
	</div>
	<div class="widget default simple feed-simple">
									<article class="mg-bottom-40">
					<div class="thumb">
						<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/trucul-prin-care-castravetii-murati-de-vara-nu-vor-face-floare-toate-gospodinele-trebuie-sa-afle-553240">
                            <picture>
                                <source type="image/webp" srcset="https://static.playtech.ro/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://static.playtech.ro/feeds/data/images/2022/08/f5c302c42378e42d5dfa70dda2e54142-o.jpg-m.jpg">
                                <source type="image/jpeg" srcset="https://static.playtech.ro/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://static.playtech.ro/feeds/data/images/2022/08/f5c302c42378e42d5dfa70dda2e54142-o.jpg-m.jpg">
                                <img
                                        width="100"
                                        height="100"
                                        src="https://static.playtech.ro/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://static.playtech.ro/feeds/data/images/2022/08/f5c302c42378e42d5dfa70dda2e54142-o.jpg-m.jpg"
                                        loading="lazy" style="width:100%; height: auto;"
                                        alt="Trucul prin care castraveții murați de vară nu vor face floare. Toate gospodinele trebuie să afle" class="img-responsive">

                            </picture>
						</a>
					</div>
					<div class="content">
						<div class="title">
							<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/trucul-prin-care-castravetii-murati-de-vara-nu-vor-face-floare-toate-gospodinele-trebuie-sa-afle-553240">Trucul prin care castraveții murați de vară nu vor face floare. Toate gospodinele trebuie să...</a>
						</div>
					</div>
				</article>
							<article class="mg-bottom-40">
					<div class="thumb">
						<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/drama-pe-care-a-trait-o-horia-brenciu-putini-stiau-despre-evenimentul-tragic-din-viata-sa-553202">
                            <picture>
                                <source type="image/webp" srcset="https://static.playtech.ro/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://static.playtech.ro/feeds/data/images/2022/08/d829c386c472cba778589fdc2edbd8b8-o.jpg-m.jpg">
                                <source type="image/jpeg" srcset="https://static.playtech.ro/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://static.playtech.ro/feeds/data/images/2022/08/d829c386c472cba778589fdc2edbd8b8-o.jpg-m.jpg">
                                <img
                                        width="100"
                                        height="100"
                                        src="https://static.playtech.ro/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://static.playtech.ro/feeds/data/images/2022/08/d829c386c472cba778589fdc2edbd8b8-o.jpg-m.jpg"
                                        loading="lazy" style="width:100%; height: auto;"
                                        alt="Drama pe care a trăit-o Horia Brenciu. Puțini știau despre evenimentul tragic din viața sa" class="img-responsive">

                            </picture>
						</a>
					</div>
					<div class="content">
						<div class="title">
							<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', '');" href="https://playtech.ro/stiri/drama-pe-care-a-trait-o-horia-brenciu-putini-stiau-despre-evenimentul-tragic-din-viata-sa-553202">Drama pe care a trăit-o Horia Brenciu. Puțini știau despre evenimentul tragic din viața sa</a>
						</div>
					</div>
				</article>
						</div>
</div>
</div><div class="strawberry_ads_container"><div data-name="article-sidebar-2" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P2 -->
<div id='div-gpt-ad-1567190277211-0'></div></div></div><div class="box mg-bottom-20"><div class="widget default simple">
                            <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2022/lucian-bode-mesaj-pentru-pompierii-romani-care-au-plecat-in-frantei-pentru-a-ajuta-la-lichidarea-incendiilor/">
                        <img data-src="https://playtech.ro/wp-content/uploads/2022/08/Lucian-Bode-mesaj-pentru-pompierii-români-care-au-plecat-în-ajutorul-Franței.-Incendiile-au-făcut-prăpăd-lângă-Bordeaux-500x281.jpeg" alt="Lucian Bode, mesaj pentru pompierii români care au plecat în Franței pentru a ajuta la lichidarea incendiilor" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2022/lucian-bode-mesaj-pentru-pompierii-romani-care-au-plecat-in-frantei-pentru-a-ajuta-la-lichidarea-incendiilor/">Lucian Bode, mesaj pentru pompierii români care au plecat în Franței pentru a ajuta la lichidarea incendiilor</a>
                </div>

                </div>
            </article>
                </div></div><div class="strawberry_ads_container"><div data-name="article-sidebar-3" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/Articol/300x250_300x600_Sidebar_P3 -->
<div id='div-gpt-ad-1567190611974-0'></div></div></div>    </div>
    </div>
    </div>
    </div>
    <div class="miniside">
        <div class="text-center height-md-250">
			<div data-name="article-title-right" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><a target="_blank" href="https://www.bestmag.ro/">
  <img loading="lazy" src="https://static.playtech.ro/unsafe/300x250/smart/filters:contrast(5):format(webp):quality(80)/https://playtech.ro/wp-content/uploads/2022/02/bestmag-square.jpg" width="300" height="250" alt="BestMag" />
</a></div>        </div>
		    </div>
    </div>
    </div>
    </div>
    </div>
    <div class="container">
        <div class="text-center ad">
        </div>
    </div>
<div class="footer" id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 col-md-offset-3">
                <div class="padding-bottom-50 hidden-xs">
					<a href="https://playtech.ro/" id="logo">
    <img width="228" height="28" src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
</a>                </div>
				<div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>

                <div class="menu">
                    <ul>
						<li id="menu-item-76957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76957"><a title="Contact" rel="nofollow" href="https://playtech.ro/contact/">Contact</a></li>
<li id="menu-item-203745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203745"><a href="https://playtech.ro/echipa-playtech/">Echipa PLAYTECH</a></li>
<li id="menu-item-203746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203746"><a href="https://playtech.ro/termeni-si-conditii/">Termeni și condiții</a></li>
<li id="menu-item-371877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371877"><a href="https://playtech.ro/stiri/">Stiri IMPACT</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<section id="search" class="hidden">
    <div class="close text-center"><a href="#closesearch"><span class="fa fa-close"></span></a></div>
    <form action="/">
        <input placeholder="..." type="text" name="s" class="input"/>
    </form>
</section>



	<div data-name="out-of-page" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1567179781809-0'></div>
</div>	<div data-name="out-of-page-standard" class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible;"><!-- /1011785/Playtech.ro/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1569483766432-0'></div>
</div>


    <!-- START LIBMON SCRIPT -->
    <script type="text/javascript">
        var sms_id = "545451";
        var sms_title = "Lucian Bode, mesaj pentru pompierii români care au plecat în Franței pentru a ajuta la lichidarea incendiilor";
        var sms_date = "1660256675";
        var sms_type = "article";

        (function () {
            var SMSAnalytics = document.createElement('script');
            SMSAnalytics.type = 'text/javascript';
            SMSAnalytics.async = true;
            SMSAnalytics.src = '//views.playtech.ro/track.js';

            var x = document.currentScript;
            x.parentNode.insertBefore(SMSAnalytics, x);
        })();
    </script>
    <!-- END LIBMON SCRIPT -->



<script src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech-min.js?v=1.0"></script>
<script src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/scripts/scripts.js?v=1.1.0.4"></script>
<script type="text/javascript">
    cX.callQueue.push(['invoke', function () {
        console.log(document.getElementById('AdSense').clientHeight);
        let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
        console.log('HasAdBlock : ' + isAdBlockDetected);
        cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
        cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
        document.getElementById('status').innerHTML = isAdBlockDetected;
    }]);
</script>

            <style>
                .ot_cookie_settings_btn { position: fixed; bottom: 0px; z-index: 9999; right: 0px; background-color: #0f285e; cursor: pointer; }
                .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
            </style>
            <div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
                <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" ">
            </div>
        <script type='text/javascript' src='https://playtech.ro/wp-content/plugins/strawberry-feed-manager/build/scripts-min.js?ver=1.0.0' id='sfm-handlebars-script-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/playtech.ro\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"4ddb1d3f25","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://playtech.ro/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.6' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://playtech.ro/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>

</body>