    <!doctype html>
    <html lang="ro">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        

        <meta name="google-site-verification" content="8-M41nViuei9fqvjw5sfoewTtJg14TAzj4mpkNXzt0E"/>
        <meta name="yandex-verification" content="82c7bfb209f094dd"/>
        <meta property="fb:pages" content="115877678433638"/>

        <link rel="Shortcut Icon" type="image/x-icon" href="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/favicon.ico"/>

		
<!-- This site is optimized with the Yoast SEO Premium plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<title>Muzeul Microbilor îți arată cealaltă lume pe care o ignori</title>
<meta name="news_keywords" content="stiri, gadgeturi, tehnologie, jocuri, download, tips&tricks, computing internet, personal technology, video games, stiri din piata de e-comerce" />
<meta name="original-source" content="https://playtech.ro/2018/muzeu-microbilor-lume-nevazuta/" />
<link rel="canonical" href="https://playtech.ro/2018/muzeu-microbilor-lume-nevazuta/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Muzeul Microbilor îți arată cealaltă lume pe care o ignori" />
<meta property="og:description" content="Muzeul Microbilor este unul dintre cele mai neobișnuite muzee din lume. Aici, arta este prezentată sub o formă inedită și cu siguranță îți va schimba percepția despre virusuri și bacterii. Microbiologia, știința care se ocupă de studiul microorganismelor, s-a născut la mică distanță de Amsterdam, atunci când Antoni van Leeuwenhoek a făcut o descoperire istorică. &hellip;" />
<meta property="og:url" content="https://playtech.ro/2018/muzeu-microbilor-lume-nevazuta/" />
<meta property="og:site_name" content="Playtech.ro" />
<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
<meta property="article:section" content="Știință" />
<meta property="article:published_time" content="2018-03-27T13:29:49+03:00" />
<meta property="article:modified_time" content="2018-03-27T13:31:25+03:00" />
<meta property="og:updated_time" content="2018-03-27T13:31:25+03:00" />
<meta property="fb:app_id" content="463365357121436" />
<meta property="og:image" content="https://playtech.ro/wp-content/uploads/2018/03/Muzeul-microbilor.jpg" />
<meta property="og:image:secure_url" content="https://playtech.ro/wp-content/uploads/2018/03/Muzeul-microbilor.jpg" />
<meta property="og:image:width" content="1279" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Muzeul Microbilor este unul dintre cele mai neobișnuite muzee din lume. Aici, arta este prezentată sub o formă inedită și cu siguranță îți va schimba percepția despre virusuri și bacterii. Microbiologia, știința care se ocupă de studiul microorganismelor, s-a născut la mică distanță de Amsterdam, atunci când Antoni van Leeuwenhoek a făcut o descoperire istorică. [&hellip;]" />
<meta name="twitter:title" content="Muzeul Microbilor îți arată cealaltă lume pe care o ignori" />
<meta name="twitter:site" content="@playtech_ro" />
<meta name="twitter:image" content="https://playtech.ro/wp-content/uploads/2018/03/Muzeul-microbilor.jpg" />
<meta name="twitter:creator" content="@playtech_ro" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/playtech.ro\/","name":"Playtech.ro","potentialAction":{"@type":"SearchAction","target":"https:\/\/playtech.ro\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/playtech.ro\/2018\/muzeu-microbilor-lume-nevazuta\/","sameAs":["https:\/\/www.facebook.com\/playtech.ro\/","https:\/\/www.instagram.com\/playtech.ro\/","https:\/\/www.youtube.com\/user\/playtechRo","https:\/\/www.pinterest.com\/playtech\/","https:\/\/twitter.com\/playtech_ro"],"@id":"#organization","name":"PLAYTECH","logo":"https:\/\/playtech.ro\/wp-content\/uploads\/2017\/11\/Logo-Noul-Playtech.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Playtech.ro &raquo; Flux" href="https://playtech.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Playtech.ro &raquo; Flux comentarii" href="https://playtech.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Playtech.ro &raquo; Muzeul Microbilor îți arată cealaltă lume pe care o ignori" href="https://playtech.ro/2018/muzeu-microbilor-lume-nevazuta/feed/" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://playtech.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://playtech.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://playtech.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://playtech.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://playtech.ro/?p=341774' />
<link rel="alternate" type="application/json+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2018%2Fmuzeu-microbilor-lume-nevazuta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://playtech.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaytech.ro%2F2018%2Fmuzeu-microbilor-lume-nevazuta%2F&#038;format=xml" />
			<meta property="fb:pages" content="115877678433638" />
					<script type="application/ld+json">
		{
		"@context": "http://schema.org",
		 "@type": "Article",
		 "mainEntityOfPage": {
             "@type": "WebPage",
             "@id":  "https://playtech.ro"
          },
		 "publisher": {
		 "@type" : "Organization",
          "logo": {
             "@type":"ImageObject",
             "url":"https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1.png"
		 },
		 "name":"Playtech.ro"
		 },

		 "url": "https://playtech.ro/2018/muzeu-microbilor-lume-nevazuta/",
		 "headline": "Muzeul Microbilor îți arată cealaltă lume pe care o ignori",
		 "image": "https://playtech.ro/wp-content/uploads/2018/03/Muzeul-microbilor.jpg",
		 "author": {
		    "@type" : "Person",
		    "name" : "Daniel Ștefan"
		 },
		 "datePublished": "2018-03-27T13:29:49+00:00",
		 "dateCreated": "2018-03-27T13:29:49+00:00",
		 "dateModified": "2018-03-27T13:31:25+00:00"
		 }
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://playtech.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62b731bb-80df-4adc-99c3-8e632a2c9fd3';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://playtech.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://playtech.ro/2018/muzeu-microbilor-lume-nevazuta/amp/"><link rel="icon" href="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://playtech.ro/wp-content/uploads/2017/11/cropped-playtech-logo-mini-1-270x270.png" />

        <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,700,900&amp;subset=latin-ext"
              rel="stylesheet">

        <link rel="stylesheet" href="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech.css">
        <link rel="stylesheet" href="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/css/style.css?v=1.2.9">

        <style>
            .feed-simple article .thumb { position: relative; z-index: 9; }
            .feature.content { background-color: #fff; }
            article.simple .thumb { z-index: 99; }
            article.simple .content { background-color: transparent;  }
            @media ( max-width: 1170px ) {
                body .branding { width: 100%;}
            }
            .videoWrapper {
                position: relative;
                padding-bottom: 56.25%; /* 16:9 */
                padding-top: 25px;
                height: 0;
            }
            .videoWrapper iframe {
                position: absolute;
                top: 0;
                left: 0;
                width: 100%;
                height: 100%;
            }
        </style>


		            <!-- ANALYTICS -->
			<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1138479773402378604']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



		<meta name="cXenseParse:pageclass" content="article"/>
		<meta name="cXenseParse:url" content="https://playtech.ro/2018/muzeu-microbilor-lume-nevazuta"/>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10926506-1', 'auto');
    ga('send', 'pageview');

</script>		
		            <script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
            <script type="text/javascript">
                /* (c)AdOcean 2003-2017 */
                if (typeof ado !== "object") {
                    ado = {};
                    ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
                    };
                }
                ado.config({mode: "old", xml: false, characterEncoding: true});
                ado.preview({
                    enabled: true,
                    emiter: "ro.adocean.pl",
                    id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"
                });
            </script>

		
		
		
		            <script type="text/javascript">
                /* (c)AdOcean 2003-2017, MASTER: goldbach_ro.playtech_ro.Content */
                ado.master({id: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7', server: 'ro.adocean.pl'});
            </script>
		
    </head>
<body class="post-template-default single single-post postid-341774 single-format-standard">
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.10&appId=1808553739368700";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script type="text/javascript">

        <!--//--><![CDATA[//><!--

        var pp_gemius_identifier = 'pzBAe380z8VOLP4VvELFLIXB.fNRM0cYLTIAVgUSLKT.C7';

        // lines below shouldn't be edited

        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

        //--><!]]>

    </script>
    <a id="gototop" name="gototop"></a>
    <header id="header"
            class=" ">

        <div class="top">

			<a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>
			
                <div class="category">
                    <a href="https://playtech.ro/stiri-it/">Știri</a>
                </div>

                <div class="social">
                    <div class="container">
						<div class="sharebar">
    
    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2018/muzeu-microbilor-lume-nevazuta/" class="icon-facebook"
           title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2018/muzeu-microbilor-lume-nevazuta/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2018/muzeu-microbilor-lume-nevazuta/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2018/muzeu-microbilor-lume-nevazuta/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2018/muzeu-microbilor-lume-nevazuta/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2018/muzeu-microbilor-lume-nevazuta/&title=Muzeul Microbilor îți arată cealaltă lume pe care o ignori" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2018/muzeu-microbilor-lume-nevazuta/"data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
    </div>

</div>                    </div>
                </div>
			
            <a href="#gototop" class="up hidden-xs"><span class="icon-arrow-top"></span></a>

            <a href="javascript:void(0)" class="handler"><span></span></a>

			                <div class="next hidden-xs"><a href="https://playtech.ro/2018/rabla-2018-masini-electrice-romania-rabla-plus/" rel="prev">Următorul articol</a></div>
			
			
        </div>

		<div class="menu">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <div class="search">
                    <form action="https://playtech.ro/"><input type="text" name="s" class="input"
                                                                 placeholder="Caută...">
                        <button type="submit" class="magnifier"></button>
                    </form>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="col-sm-4 col-md-6">
                <ul class="nav">
					<li id="menu-item-295224" class="icon-lines menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295224"><a href="https://playtech.ro/stiri-it/">Știri</a></li>
<li id="menu-item-295225" class="icon-magnifier menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295225"><a href="https://playtech.ro/reviews/">Review</a></li>
<li id="menu-item-295227" class="icon-book menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295227"><a href="https://playtech.ro/tutoriale/">Tutoriale</a></li>
<li id="menu-item-295228" class="icon-rocket menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295228"><a href="https://playtech.ro/feature/">Feature</a></li>
<li id="menu-item-295229" class="icon-play menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295229"><a href="https://playtech.ro/video/">Video</a></li>
<li id="menu-item-295230" class="icon-top menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295230"><a href="https://playtech.ro/stiri-stiinta/">Știință</a></li>
<li id="menu-item-295231" class="icon-googles menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-295231"><a href="https://playtech.ro/entertainment/">Entertainment</a></li>
                </ul>
            </div>
            <div class="col-sm-8 col-md-6 hidden-xs">
                <div class="tagcloud"><a href="https://playtech.ro/tag/3d/" class="tag-cloud-link tag-link-25 tag-link-position-1" style="font-size: 12.252747252747pt;" aria-label="3D (405 elemente)">3D</a>
<a href="https://playtech.ro/tag/android/" class="tag-cloud-link tag-link-729 tag-link-position-2" style="font-size: 33.230769230769pt;" aria-label="Android (2.735 de elemente)">Android</a>
<a href="https://playtech.ro/tag/aplicatii/" class="tag-cloud-link tag-link-2144 tag-link-position-3" style="font-size: 18.065934065934pt;" aria-label="aplicatii (696 de elemente)">aplicatii</a>
<a href="https://playtech.ro/tag/aplicatii-mobile/" class="tag-cloud-link tag-link-10857 tag-link-position-4" style="font-size: 16.549450549451pt;" aria-label="aplicatii mobile (599 de elemente)">aplicatii mobile</a>
<a href="https://playtech.ro/tag/apple/" class="tag-cloud-link tag-link-234 tag-link-position-5" style="font-size: 35pt;" aria-label="Apple (3.265 de elemente)">Apple</a>
<a href="https://playtech.ro/tag/asus/" class="tag-cloud-link tag-link-232 tag-link-position-6" style="font-size: 16.802197802198pt;" aria-label="ASUS (619 elemente)">ASUS</a>
<a href="https://playtech.ro/tag/console/" class="tag-cloud-link tag-link-65 tag-link-position-7" style="font-size: 15.791208791209pt;" aria-label="console (565 de elemente)">console</a>
<a href="https://playtech.ro/tag/emag/" class="tag-cloud-link tag-link-1924 tag-link-position-8" style="font-size: 13.010989010989pt;" aria-label="Emag (439 de elemente)">Emag</a>
<a href="https://playtech.ro/tag/facebook/" class="tag-cloud-link tag-link-1143 tag-link-position-9" style="font-size: 26.406593406593pt;" aria-label="Facebook (1.494 de elemente)">Facebook</a>
<a href="https://playtech.ro/tag/gaming/" class="tag-cloud-link tag-link-35344 tag-link-position-10" style="font-size: 23.120879120879pt;" aria-label="Gaming (1.092 de elemente)">Gaming</a>
<a href="https://playtech.ro/tag/ghidul-cumparatorului/" class="tag-cloud-link tag-link-33438 tag-link-position-11" style="font-size: 13.769230769231pt;" aria-label="ghidul cumparatorului (472 de elemente)">ghidul cumparatorului</a>
<a href="https://playtech.ro/tag/google/" class="tag-cloud-link tag-link-195 tag-link-position-12" style="font-size: 32.725274725275pt;" aria-label="Google (2.627 de elemente)">Google</a>
<a href="https://playtech.ro/tag/htc/" class="tag-cloud-link tag-link-726 tag-link-position-13" style="font-size: 13.516483516484pt;" aria-label="HTC (455 de elemente)">HTC</a>
<a href="https://playtech.ro/tag/intel/" class="tag-cloud-link tag-link-52 tag-link-position-14" style="font-size: 17.813186813187pt;" aria-label="Intel (674 de elemente)">Intel</a>
<a href="https://playtech.ro/tag/internet/" class="tag-cloud-link tag-link-110 tag-link-position-15" style="font-size: 18.571428571429pt;" aria-label="internet (727 de elemente)">internet</a>
<a href="https://playtech.ro/tag/ios/" class="tag-cloud-link tag-link-7948 tag-link-position-16" style="font-size: 24.384615384615pt;" aria-label="iOS (1.233 de elemente)">iOS</a>
<a href="https://playtech.ro/tag/ipad/" class="tag-cloud-link tag-link-1132 tag-link-position-17" style="font-size: 17.054945054945pt;" aria-label="iPad (636 de elemente)">iPad</a>
<a href="https://playtech.ro/tag/iphone/" class="tag-cloud-link tag-link-240 tag-link-position-18" style="font-size: 27.67032967033pt;" aria-label="iPhone (1.657 de elemente)">iPhone</a>
<a href="https://playtech.ro/tag/jocuri/" class="tag-cloud-link tag-link-75 tag-link-position-19" style="font-size: 23.879120879121pt;" aria-label="jocuri (1.170 de elemente)">jocuri</a>
<a href="https://playtech.ro/tag/jocuri-video/" class="tag-cloud-link tag-link-274 tag-link-position-20" style="font-size: 24.637362637363pt;" aria-label="jocuri video (1.268 de elemente)">jocuri video</a>
<a href="https://playtech.ro/tag/lansare/" class="tag-cloud-link tag-link-186 tag-link-position-21" style="font-size: 29.43956043956pt;" aria-label="lansare (1.948 de elemente)">lansare</a>
<a href="https://playtech.ro/tag/lg/" class="tag-cloud-link tag-link-454 tag-link-position-22" style="font-size: 18.571428571429pt;" aria-label="LG (718 elemente)">LG</a>
<a href="https://playtech.ro/tag/microsoft/" class="tag-cloud-link tag-link-395 tag-link-position-23" style="font-size: 30.956043956044pt;" aria-label="Microsoft (2.249 de elemente)">Microsoft</a>
<a href="https://playtech.ro/tag/nokia/" class="tag-cloud-link tag-link-368 tag-link-position-24" style="font-size: 16.296703296703pt;" aria-label="Nokia (582 de elemente)">Nokia</a>
<a href="https://playtech.ro/tag/nvidia/" class="tag-cloud-link tag-link-299 tag-link-position-25" style="font-size: 12pt;" aria-label="nVidia (395 de elemente)">nVidia</a>
<a href="https://playtech.ro/tag/pc/" class="tag-cloud-link tag-link-124 tag-link-position-26" style="font-size: 16.296703296703pt;" aria-label="PC (593 de elemente)">PC</a>
<a href="https://playtech.ro/tag/retele-sociale/" class="tag-cloud-link tag-link-2610 tag-link-position-27" style="font-size: 12.252747252747pt;" aria-label="retele sociale (405 elemente)">retele sociale</a>
<a href="https://playtech.ro/tag/review/" class="tag-cloud-link tag-link-49 tag-link-position-28" style="font-size: 13.516483516484pt;" aria-label="review (458 de elemente)">review</a>
<a href="https://playtech.ro/tag/samsung/" class="tag-cloud-link tag-link-734 tag-link-position-29" style="font-size: 31.461538461538pt;" aria-label="Samsung (2.362 de elemente)">Samsung</a>
<a href="https://playtech.ro/tag/securitate/" class="tag-cloud-link tag-link-1709 tag-link-position-30" style="font-size: 18.571428571429pt;" aria-label="securitate (731 de elemente)">securitate</a>
<a href="https://playtech.ro/tag/sistem-de-operare/" class="tag-cloud-link tag-link-219 tag-link-position-31" style="font-size: 15.538461538462pt;" aria-label="sistem de operare (546 de elemente)">sistem de operare</a>
<a href="https://playtech.ro/tag/smartphone/" class="tag-cloud-link tag-link-370 tag-link-position-32" style="font-size: 34.747252747253pt;" aria-label="smartphone (3.178 de elemente)">smartphone</a>
<a href="https://playtech.ro/tag/sony/" class="tag-cloud-link tag-link-61 tag-link-position-33" style="font-size: 21.857142857143pt;" aria-label="Sony (977 de elemente)">Sony</a>
<a href="https://playtech.ro/tag/studiu/" class="tag-cloud-link tag-link-2633 tag-link-position-34" style="font-size: 16.296703296703pt;" aria-label="studiu (582 de elemente)">studiu</a>
<a href="https://playtech.ro/tag/tablete/" class="tag-cloud-link tag-link-8151 tag-link-position-35" style="font-size: 20.846153846154pt;" aria-label="tablete (891 de elemente)">tablete</a>
<a href="https://playtech.ro/tag/telefoane/" class="tag-cloud-link tag-link-2611 tag-link-position-36" style="font-size: 15.032967032967pt;" aria-label="telefoane (519 elemente)">telefoane</a>
<a href="https://playtech.ro/tag/trailer/" class="tag-cloud-link tag-link-214 tag-link-position-37" style="font-size: 13.769230769231pt;" aria-label="trailer (464 de elemente)">trailer</a>
<a href="https://playtech.ro/tag/update/" class="tag-cloud-link tag-link-1360 tag-link-position-38" style="font-size: 21.351648351648pt;" aria-label="update (935 de elemente)">update</a>
<a href="https://playtech.ro/tag/video/" class="tag-cloud-link tag-link-35356 tag-link-position-39" style="font-size: 17.813186813187pt;" aria-label="Video (676 de elemente)">Video</a>
<a href="https://playtech.ro/tag/windows/" class="tag-cloud-link tag-link-222 tag-link-position-40" style="font-size: 16.802197802198pt;" aria-label="Windows (622 de elemente)">Windows</a>
<a href="https://playtech.ro/tag/windows-8/" class="tag-cloud-link tag-link-12645 tag-link-position-41" style="font-size: 12.252747252747pt;" aria-label="Windows 8 (410 elemente)">Windows 8</a>
<a href="https://playtech.ro/tag/windows-10/" class="tag-cloud-link tag-link-30530 tag-link-position-42" style="font-size: 14.274725274725pt;" aria-label="windows 10 (492 de elemente)">windows 10</a>
<a href="https://playtech.ro/tag/windows-phone/" class="tag-cloud-link tag-link-8966 tag-link-position-43" style="font-size: 12pt;" aria-label="Windows Phone (401 elemente)">Windows Phone</a>
<a href="https://playtech.ro/tag/youtube/" class="tag-cloud-link tag-link-239 tag-link-position-44" style="font-size: 13.516483516484pt;" aria-label="YouTube (460 de elemente)">YouTube</a>
<a href="https://playtech.ro/tag/stiri-gaming/" class="tag-cloud-link tag-link-35357 tag-link-position-45" style="font-size: 12pt;" aria-label="Știri gaming (396 de elemente)">Știri gaming</a></div>
            </div>
        </div>

        <div class="row padding-bottom-30">
            <div class="col-sm-4 col-md-6">
                <div class="social">
                    <a href="#"><span class="fa fa-facebook-square"></span></a>
                </div>
            </div>
            <div class="col-sm-8 col-md-6">
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>
            </div>
        </div>
    </div>
        </div>
    </header>


    <div id="ado970p1" class="text-center ad mg-top-20 mg-bottom-20">
        <div id="adoceanrorddqfmqgtx"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.970x250mobilep1 */
            ado.slave('adoceanrorddqfmqgtx', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7'});
        </script>
    </div>

	        <div class="branding">
            <div id="adoceanroupgsgpkgly"></div>
            <script type="text/javascript">
                /* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.Branding */
                ado.slave('adoceanroupgsgpkgly', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7'});
            </script>
        </div>
	

	    <div class="container">
        <div class="row">
            <div class="col-sm-12">
                <div class="content">

                    <div class="headline">
                        <div class="titlezone">
                            <h1>Muzeul Microbilor îți arată cealaltă lume pe care o ignori</h1>

                            <div class="mg-top-50">
                                <div class="sharebar">
    
    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2018/muzeu-microbilor-lume-nevazuta/" class="icon-facebook"
           title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2018/muzeu-microbilor-lume-nevazuta/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2018/muzeu-microbilor-lume-nevazuta/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2018/muzeu-microbilor-lume-nevazuta/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2018/muzeu-microbilor-lume-nevazuta/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2018/muzeu-microbilor-lume-nevazuta/&title=Muzeul Microbilor îți arată cealaltă lume pe care o ignori" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2018/muzeu-microbilor-lume-nevazuta/"data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
    </div>

</div>                            </div>
                        </div>
                    </div>


                    <div class="image mg-bottom-30 mg-top-30">
                                                    
                                    <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/navy.png" data-src="https://playtech.ro/wp-content/uploads/2018/03/Muzeul-microbilor-1170x658.jpg" alt="Muzeul Microbilor îți arată cealaltă lume pe care o ignori" class="img-responsive lazyload">
                                                                                                            </div>

					<div class="text-center ad mg-bottom-30">
						<div id="adoceanroofilhxsghe"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap1 */
						ado.slave('adoceanroofilhxsghe', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
						</script>
					</div>

                    <div class="row">
                        <div class="col-md-12">
                            <div class="outlook">
                                <div class="meta">
                                    <div class="avatar"><img src="https://playtech.ro/wp-content/plugins/wp-user-avatar/images/wpua-150x150.png" width="100" height="100" alt="" class="avatar avatar-100wp-user-avatar wp-user-avatar-100 alignnone photo avatar-default" /></div>
                                    <div class="nicename"><a href="https://playtech.ro/author/daniel-stefan/">Daniel Ștefan</a></div>
                                    <div class="date">13:29 27.03.2018</div>
                                    <div style="display:inline-block;" class="fb-follow mg-top-10"
                                    data-href="" data-layout="button"
                                    data-show-faces="false"></div>
                                </div>
                                <div class="article">

                                    <div class="text">
                                        <p><a href="https://playtech.ro/2017/muzeu-tablou-picturi/" target="_blank" rel="noopener">Muzeul</a> Microbilor este unul dintre cele mai neobișnuite muzee din lume. Aici, arta este prezentată sub o formă inedită și cu siguranță îți va schimba percepția despre virusuri și bacterii.</p>
<p>Microbiologia, știința care se ocupă de studiul microorganismelor, s-a născut la mică distanță de <a href="https://playtech.ro/2018/iarna-se-intoarce-romania/" target="_blank" rel="noopener">Amsterdam</a>, atunci când Antoni van Leeuwenhoek a făcut o descoperire istorică. El a observat la microscop că obiectele din jurul nostru și chiar propriul lui corp sunt &#8222;gazdele&#8221; unor forme de viață minuscule uimitoare.<div class="second_paragraph text-center mg-bottom-20"><div id="adoceanrolgprkumlrz"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap2 */
							ado.slave('adoceanrolgprkumlrz', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
							</script></div></p>
<p>În prezent, după 200 de ani de la epocala descoperire a lui Antoni van Leeuwenhoek, muzeul Micropia, deschis în 2014, pune la dispoziția publicului fascinanta lume a microorganismelor. Oamenii au șansa să-și schimbe total percepția despre microbi, precum și ideile preconcepute despre aceștia.</p>
<p>Micropia este, firesc, localizat în inima Amsterdam. Este unul dintre cele mai bizare muzee din lume și probabil singurul care îmbină cu succes arta cu cercetarea științifică.</p>
<p>Profesorul Remco Kort, de la Universitatea Vrijie din Amsterdam, colaborează cu muzeul Micropia și este artizanul unui proiect extrem de interesant, intitulat &#8222;Sărutometru&#8221;, prin care îți arată cam câte bacterii schimbi în timpul unui sărut. Deși mulți sunt terifiați sau scârbiți de idee, multe dintre aceste bacterii sunt foarte benefice pentru <a href="https://playtech.ro/2018/carne-alimentatie-factori-de-risc/" target="_blank" rel="noopener">organism</a>.<div class="half_auto text-center"><div id="adoceanroobfpnjopbo"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.InreadInterscroller */
							ado.slave('adoceanroobfpnjopbo', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
							</script> </div></p>
<p>O altă expoziție din cadrul muzeului se numește &#8222;Ridică-te și strălucește cu microbii&#8221; și încarcă să îți arate care este rolul microorganismulor în viața de zi cu zi. Nu ai nici cea mai vagă idee câte bacterii trăiesc în și pe tine. Sunt atât de numeroase, încât 1,5 kilometri din greutatea ta corporală este, de fapt, masa totală a acestor microorganisme. Multe dintre ele au rolul de a-ți proteja pielea și dinții, iar altele sunt ingredientul esențial din micul tău dejun, fără să știi, pentru că ele contribuie la digestie.</p>
<div class='sirc'><div class='sirc__title'>Citește și</div><ul class='sirc__list'><li><div class='thumb'><a href='https://playtech.ro/2018/facebook-date-apeluri-sms-istoric/'><img width="500" height="281" src="https://playtech.ro/wp-content/uploads/2018/03/Mark-Zuckerberg-Facebook-500x281.jpg" class="img-responsive wp-post-image" alt="Mark Zuckerberg Facebook" srcset="https://playtech.ro/wp-content/uploads/2018/03/Mark-Zuckerberg-Facebook-500x281.jpg 500w, https://playtech.ro/wp-content/uploads/2018/03/Mark-Zuckerberg-Facebook-768x432.jpg 768w, https://playtech.ro/wp-content/uploads/2018/03/Mark-Zuckerberg-Facebook-800x450.jpg 800w, https://playtech.ro/wp-content/uploads/2018/03/Mark-Zuckerberg-Facebook-1170x658.jpg 1170w, https://playtech.ro/wp-content/uploads/2018/03/Mark-Zuckerberg-Facebook-850x478.jpg 850w, https://playtech.ro/wp-content/uploads/2018/03/Mark-Zuckerberg-Facebook.jpg 1386w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class='title'><a href='https://playtech.ro/2018/facebook-date-apeluri-sms-istoric/'>Facebook admite că știe tot ce ai făcut în ultimii ani</a></div></li><li><div class='thumb'><a href='https://playtech.ro/2018/cum-afli-facebook-informatii-date/'><img width="500" height="281" src="https://playtech.ro/wp-content/uploads/2018/03/facebook-date-arhivă-500x281.jpg" class="img-responsive wp-post-image" alt="" srcset="https://playtech.ro/wp-content/uploads/2018/03/facebook-date-arhivă-500x281.jpg 500w, https://playtech.ro/wp-content/uploads/2018/03/facebook-date-arhivă-768x432.jpg 768w, https://playtech.ro/wp-content/uploads/2018/03/facebook-date-arhivă-800x450.jpg 800w, https://playtech.ro/wp-content/uploads/2018/03/facebook-date-arhivă-1170x658.jpg 1170w, https://playtech.ro/wp-content/uploads/2018/03/facebook-date-arhivă-850x478.jpg 850w, https://playtech.ro/wp-content/uploads/2018/03/facebook-date-arhivă.jpg 1200w" sizes="(max-width: 500px) 100vw, 500px" /> </a></div><div class='title'><a href='https://playtech.ro/2018/cum-afli-facebook-informatii-date/'>Cum afli toate informațiile pe care le are Facebook despre tine</a></div></li></ul></div>
<p>Toate aceste curiozități sunt prezentate în cadrul unor proiecții 2D sau 3D sau mulaje interactive pentru vizitatori. Micropia scoate în evidență și rolul esențial pe care-l joacă microbii în rezolvarea diverselor probleme globale, cum ar fi purificarea apei potabile, crearea medicamentelor și producerea energiei de care fiecare organism viu are nevoie pentru a supraviețui.</p>
<p><iframe src="https://player.vimeo.com/video/107156252?color=FF33CC" width="800" height="450" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
                                    </div>

                                    <div class="extra">
                                        <!-- SHAREBAR -->
                                        <div class="sharebar">
    
    <div class="item">
        <a href="http://www.facebook.com/sharer.php?u=https://playtech.ro/2018/muzeu-microbilor-lume-nevazuta/" class="icon-facebook"
           title="Share at Facebook"></a>
    </div>

    <div class="item hidden-xs">
        <a href="http://twitter.com/home?status=https://playtech.ro/2018/muzeu-microbilor-lume-nevazuta/" class="icon-twitter" title="Tweet It"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="fb-messenger://share/?link=https://playtech.ro/2018/muzeu-microbilor-lume-nevazuta/" class="icon-facebook-m" title="Send on whatsapp"></a>
    </div>

    <div class="item hidden-md hidden-lg">
        <a href="whatsapp://send?text=https://playtech.ro/2018/muzeu-microbilor-lume-nevazuta/" data-action="share/whatsapp/share" class="icon-whatsapp" title="Send on whatsapp"></a>
    </div>
	
	<div class="item hidden-xs">
		<a href="http://plus.google.com/share?url=https://playtech.ro/2018/muzeu-microbilor-lume-nevazuta/" class="icon-google-plus" title="Share at Google+"></a>
	</div>
	
    <div class="item hidden-xs">
        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://playtech.ro/2018/muzeu-microbilor-lume-nevazuta/&title=Muzeul Microbilor îți arată cealaltă lume pe care o ignori" class="icon-linkedin"></a>
    </div>

    <div class="like pull-right">
        <div class="fb-like" data-href="https://playtech.ro/2018/muzeu-microbilor-lume-nevazuta/"data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
    </div>

</div>                                    </div>

                                    <div class="extra">
                                        <!-- TAGS -->
                                        <div class="heading">Etichete:</div>
                                        <div class="tags"></div>
                                    </div>

                                                                                                            
									<!-- adocean -->
									<div class="container-fluid">
										<div class="row">
											<div class="col-sm-6 reset padding">
												<div id="adoceanroyggiorgqmu"></div>
												<script type="text/javascript">
												/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap3 */
												ado.slave('adoceanroyggiorgqmu', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
												</script>
											</div>
											<div class="col-sm-6 reset padding">
												<div class="text-center">
													<div id="adoceanrovhnobpquwp"></div>
													<script type="text/javascript">
														/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250ap4 */
														ado.slave('adoceanrovhnobpquwp', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
													</script>
												</div>
											</div>
										</div>

									</div>
									<!-- END adocean -->

                                    <div id="comments" class="extra">
                                        <!-- COMMENTS -->
                                        <div class="heading">Comentarii</div>
                                        <div class="fb-comments" data-width="100%" data-href="https://playtech.ro/2018/muzeu-microbilor-lume-nevazuta/" data-numposts="5"></div>
                                    </div>
									
									<div class="extra">
										<div id="SC_TBlock_440537" class="SC_TBlock">loading...</div>
									</div>
									
                                </div>
	                                                            <div class="sidebar padding-top-10">
                                    <div class="widget_text box mg-bottom-20"><span class="hidden">Square P1</span><div class="textwidget custom-html-widget"><div id="adoceanronnromxmibj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250p1 */
ado.slave('adoceanronnromxmibj', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
</script></div></div><div class="box mg-bottom-20"><span class="hidden">Vice ROMANIA</span><div class="widget default simple">
            <div class="name mg-bottom-20">
                            <div class="icon"><span class="icon-lines"></span></div>
                        Vice ROMANIA        </div>
                            <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a onclick="ga('send', 'event', 'Parteneriate', 'click', 'Vice ROMANIA');" target="_blank" href="https://www.vice.com/ro/article/vbxvem/am-intrebat-preoti-ortodocsi-din-bucuresti-daca-ar-trebui-sa-divortez">
                        <img data-src="https://playtech.ro/wp-content/uploads/2018/03/1522143609374-preot-500x281.jpeg"
                             alt="Sfaturile șocante ale preoților români pentru femei. Ce zic despre divorț" class="img-responsive lazyload">
                    </a>
                </div>
                <div class="content">
                <div class="title">
                    <a onclick="ga('send', 'event', 'Parteneriate', 'click', 'Vice ROMANIA');" target="_blank" href="https://www.vice.com/ro/article/vbxvem/am-intrebat-preoti-ortodocsi-din-bucuresti-daca-ar-trebui-sa-divortez">Sfaturile șocante ale preoților români pentru femei. Ce zic despre divorț</a>
                </div>

                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           AIR24        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'AIR24');" href="https://www.air24.ro/fly/cel-lung-zbor-din-lume-a-fost-inagurat-astazi-perth-londra-cu-o-durata-de-17-ore-si-20-de-minute-3677/">
						<img src="https://www.playtech.ro/feeds/data/images/2018/03/VJP_0225-1024x683-m.jpg?v=1.1" alt="Cel mai LUNG zbor din lume a fost INAUGURAT astăzi! Iată cât durează și cine au fost primii pasageri" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'AIR24');" href="https://www.air24.ro/fly/cel-lung-zbor-din-lume-a-fost-inagurat-astazi-perth-londra-cu-o-durata-de-17-ore-si-20-de-minute-3677/">Cel mai LUNG zbor din lume a fost INAUGURAT astăzi! Iată cât durează și cine...</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class="widget default simple  ">
        <div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
           Huff.ro        </div>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');" href="https://huff.ro/news/aimee-iacobescu-a-murit-la-71-de-ani-cauza-mortii-148479/">
						<img src="https://www.playtech.ro/feeds/data/images/2018/03/aimee-iacobescu-a-murit-1024x614-m.jpg?v=1.1" alt="De ce a murit Aimee Iacobescu! Adevărata cauză a morții actriței" class="img-responsive">
					</a>
                </div>
                <div class="content">
					<div class="title">
						 <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Huff.ro');" href="https://huff.ro/news/aimee-iacobescu-a-murit-la-71-de-ani-cauza-mortii-148479/">De ce a murit Aimee Iacobescu! Adevărata cauză a morții actriței</a>
					</div>
                </div>
            </article>
                </div></div><div class="box mg-bottom-20"><div class=" ">
	<div class="widget default simple">
		<div class="name mg-bottom-20">
			<div class="icon"><span class="icon-embed"></span></div>
			Cancan.ro		</div>
				<article class="mg-bottom-20">
			<div class="thumb mg-bottom-20">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/silviu-prigoana-alaturi-de-laurentiu-reghecampf-intr-o-zi-trista-din-viata-lui-mesajul-scris-pe-coroana-adusa-de-afacerist-si-cine-e-barbatul-cu-care-venit-si-care-e-foarte-apropiat-de-anamaria-pr-19676189">
					<img src="https://www.playtech.ro/feeds/data/images/2018/03/SILVIU-m.jpg?v=1.1" alt="EXCLUSIV. Prigoana, distrus de durere! Ce mesaj a scris pe coroana! Nume grele din Romania participa la inmormantare" class="img-responsive">
				</a>
			</div>
			<div class="content" style="margin-bottom:0;">
				<div class="title">
					<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/silviu-prigoana-alaturi-de-laurentiu-reghecampf-intr-o-zi-trista-din-viata-lui-mesajul-scris-pe-coroana-adusa-de-afacerist-si-cine-e-barbatul-cu-care-venit-si-care-e-foarte-apropiat-de-anamaria-pr-19676189">EXCLUSIV. Prigoana, distrus de durere! Ce mesaj a scris pe coroana! Nume grele din Romania...</a>
				</div>
			</div>
		</article>
	</div>
	<div class="widget default simple feed-simple">
									<article class="mg-bottom-40">
					<div class="thumb mg-bottom-20">
						<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/murit-aimee-iacobescu-actrita-avea-71-de-ani-19676099">
							<img src="https://www.playtech.ro/feeds/data/images/2018/03/REWRWERW-m.jpg?v=1.1" alt="BREAKING NEWS. Doliu mare in Romania! S-a stins un nume urias" class="img-responsive">
						</a>
					</div>
					<div class="content">
						<div class="title">
							<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/murit-aimee-iacobescu-actrita-avea-71-de-ani-19676099">BREAKING NEWS. Doliu mare in Romania! S-a stins un nume urias</a>
						</div>
					</div>
				</article>
							<article class="mg-bottom-40">
					<div class="thumb mg-bottom-20">
						<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/sora-danielei-crudu-si-scandalizat-vecinii-din-prelungirea-ghencea-asta-e-nesimtita-rau-19675359">
							<img src="https://www.playtech.ro/feeds/data/images/2018/03/anam-m.jpg?v=1.1" alt="EXCLUSIV. Sora Danielei Crudu si-a scandalizat vecinii! ”Asta e nesimtita rau!” Ce numar de inmatriculare si-a pus la Duster" class="img-responsive">
						</a>
					</div>
					<div class="content">
						<div class="title">
							<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Cancan.ro');" href="https://www.cancan.ro/sora-danielei-crudu-si-scandalizat-vecinii-din-prelungirea-ghencea-asta-e-nesimtita-rau-19675359">EXCLUSIV. Sora Danielei Crudu si-a scandalizat vecinii! ”Asta e nesimtita rau!” Ce numar de inmatriculare...</a>
						</div>
					</div>
				</article>
						</div>
</div>
</div><div class="box mg-bottom-20"><span class="hidden">Cele mai noi articole</span><div class="widget default simple">
            <div class="name mg-bottom-20">
                            <div class='icon'><span class='icon-road'></span></div>                        Cele mai noi articole        </div>
                            <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2018/xiaomi-mi-mix-2s-lansat-oficial-pret-specificatii/">
                        <img data-src="https://playtech.ro/wp-content/uploads/2018/03/xiaomi-mi-mix-2s-500x281.png"
                             alt="Xiaomi Mi Mix 2s e oficial și are specificații de top" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2018/xiaomi-mi-mix-2s-lansat-oficial-pret-specificatii/">Xiaomi Mi Mix 2s e oficial și are specificații de top</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2018/compania-care-ti-produce-iphone-ul-facut-achizitia-momentului/">
                        <img data-src="https://playtech.ro/wp-content/uploads/2018/03/Foxconn-achizitie-Belkin-retelistica-500x281.jpg"
                             alt="Compania care-ți produce iPhone-ul a făcut achiziția momentului" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2018/compania-care-ti-produce-iphone-ul-facut-achizitia-momentului/">Compania care-ți produce iPhone-ul a făcut achiziția momentului</a>
                </div>

                </div>
            </article>
                        <article class="mg-bottom-40">
                <div class="thumb mg-bottom-20">
                    <a href="https://playtech.ro/2018/muzeu-microbilor-lume-nevazuta/">
                        <img data-src="https://playtech.ro/wp-content/uploads/2018/03/Muzeul-microbilor-500x281.jpg"
                             alt="Muzeul Microbilor îți arată cealaltă lume pe care o ignori" class="img-responsive lazyload">
                    </a>
                                    </div>
                <div class="content">
                <div class="title">
                    <a href="https://playtech.ro/2018/muzeu-microbilor-lume-nevazuta/">Muzeul Microbilor îți arată cealaltă lume pe care o ignori</a>
                </div>

                </div>
            </article>
                </div></div><div class="widget_text box mg-bottom-20"><span class="hidden">Square P2</span><div class="textwidget custom-html-widget"><div id="adoceanrokoifqugnhe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.300x250p2 */
ado.slave('adoceanrokoifqugnhe', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
</script></div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		Capital.ro	</div>
			<article>
			<div class="thumb">
				<a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="http://www.capital.ro/u-eliberat-primele-placute-de-inmatriculare-provizorie-pentru-mas.html?">
					<img src="https://www.playtech.ro/feeds/data/images/2018/03/5555aaaa-465x215-t.jpg" alt="Oraşul în care s-au eliberat primele plăcuţe de înmatriculare pentru mașini autonome" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Capital.ro');" href="http://www.capital.ro/u-eliberat-primele-placute-de-inmatriculare-provizorie-pentru-mas.html?">Oraşul în care s-au eliberat primele plăcuţe de înmatriculare pentru mașini autonome</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		Ziare.com	</div>
			<article>
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ziare.com');" href="https://goo.gl/BvcCru">
					<img src="https://www.playtech.ro/feeds/data/images/2018/03/Constructia-primei-faze-a-gazoductului-BRUA-in-Romania--realizata-de-o-companie-amendata-in-2012-pentru-licitatii-trucate-organizate-de-Transgaz-t.jpg" alt="Constructia primei faze a gazoductului BRUA in Romania, realizata de o companie amendata in 2012 pentru licitatii trucate organizate de Transgaz" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ziare.com');" href="https://goo.gl/BvcCru">Constructia primei faze a gazoductului BRUA in Romania, realizata de o companie amendata in 2012...</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		Ciao.ro	</div>
			<article>
			<div class="thumb">
				<a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/cum-arata-aimee-iacobescu-inainte-sa-moara/">
					<img src="https://www.playtech.ro/feeds/data/images/2018/03/actrita-aimee-iacobescu-transportata-de-urgenta-la-spital-362639-1-t.jpg" alt="Cum arata Aimee Iacobescu inainte sa moara! Actrita slabise enorm din cauza grijilor. Ajunsese la 50 de kg" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'Ciao.ro');" href="https://ciao.ro/cum-arata-aimee-iacobescu-inainte-sa-moara/">Cum arata Aimee Iacobescu inainte sa moara! Actrita slabise enorm din cauza grijilor. Ajunsese la...</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		GSP.ro	</div>
			<article>
			<div class="thumb">
				<a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="http://www.gsp.ro/fotbal/liga-1/denis-alibec-s-a-saturat-si-vrea-sa-plece-ce-i-a-cerut-lui-gigi-becali-si-ce-decizie-a-luat-patronul-fcsb-535871.html?utm_campaign=PlayTech-articol&amp;utm_medium=Parteneri&amp;utm_source=PlayTech">
					<img src="https://www.playtech.ro/feeds/data/images/2018/03/891056-cpr8164-denis-alibec-viorel-tanase-t.jpg" alt="Denis Alibec s-a săturat și vrea să plece » Ce i-a cerut lui Gigi Becali și ce decizie a luat patronul FCSB" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Parteneriate', 'click', 'GSP.ro');" href="http://www.gsp.ro/fotbal/liga-1/denis-alibec-s-a-saturat-si-vrea-sa-plece-ce-i-a-cerut-lui-gigi-becali-si-ce-decizie-a-luat-patronul-fcsb-535871.html?utm_campaign=PlayTech-articol&amp;utm_medium=Parteneri&amp;utm_source=PlayTech">Denis Alibec s-a săturat și vrea să plece » Ce i-a cerut lui Gigi Becali...</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		Verdict.ro	</div>
			<article>
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Verdict.ro');" href="https://www.verdict.ro/fashion/miley-cyrus-outfit-inedit-la-march-for-our-lives-felix-baumgartner-cucerit-o-iubesc/">
					<img src="https://www.playtech.ro/feeds/data/images/2018/03/Mihaela-Felix-t.jpg" alt="Mihaela e ”Pa”? Felix Baumgartner, declarație de dragoste pentru o vedetă internațională: ”O iubesc!”" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Verdict.ro');" href="https://www.verdict.ro/fashion/miley-cyrus-outfit-inedit-la-march-for-our-lives-felix-baumgartner-cucerit-o-iubesc/">Mihaela e ”Pa”? Felix Baumgartner, declarație de dragoste pentru o vedetă internațională: ”O iubesc!”</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		AutoBild.ro	</div>
			<article>
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'AutoBild.ro');" href="https://goo.gl/37biVi">
					<img src="https://www.playtech.ro/feeds/data/images/2018/03/1522134077-croped-400x250-t.jpg" alt="Azi toate femeile o fac. În 1909 doar 7 românce se pricepeau la asta!" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'AutoBild.ro');" href="https://goo.gl/37biVi">Azi toate femeile o fac. În 1909 doar 7 românce se pricepeau la asta!</a>
                </div>
			</div>
		</article>
	</div></div><div class="box mg-bottom-20"><div class="widget default simple feed-simple  ">
	<div class="name mg-bottom-5">
		Shtiu.ro	</div>
			<article>
			<div class="thumb">
				<a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/de-unde-vine-numele-bauturii-cappuccino-2064.html">
					<img src="https://www.playtech.ro/feeds/data/images/2018/03/cap-1024x683-t.jpeg" alt="De unde vine numele băuturii cappuccino?" class="img-responsive">
				</a>
			</div>
			<div class="content">
                <div class="title">
                     <a target="_blank"  onclick="ga('send', 'event', 'Parteneriate', 'click', 'Shtiu.ro');" href="https://www.shtiu.ro/de-unde-vine-numele-bauturii-cappuccino-2064.html">De unde vine numele băuturii cappuccino?</a>
                </div>
			</div>
		</article>
	</div></div>                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="miniside">
                        <div class="widget links padding-top-20 padding-bottom-20">
                            <div class="name mg-bottom-20"><div class="icon"><span class="icon-percent"></span></div> Ghidul ofertelor</div>
			                                            <ul class="list">
				                                                    <li>
                                        <a href="https://playtech.ro/2018/emag-reduceri-telefoane-iarna/">eMAG: reduceri la telefoane ca să uiți că a venit iarna</a>
                                    </li>
				                                                    <li>
                                        <a href="https://playtech.ro/2018/emag-reduceri-stock-busters-electronice-electrocasnice/">eMAG: reduceri foarte bune la electronice și electrocasnice pentru casă</a>
                                    </li>
				                                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

	<div class="container">
		<div class="text-center ad">
			<div id="adoceanroopphgrgqlc"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Homepage.970x250p2mobilep2 */
			ado.slave('adoceanroopphgrgqlc', {myMaster: '3RNLiqMtmN_w7NjZqJkpHKIP4Pev2MbV5MBdFKgKiZ3.m7' });
			</script>
		</div>
	</div>
	<div class="box"><div class="container">
    <div class="widget default four">
	                        <div class="row is-flex">
                                    <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/aimee-iacobescu-si-mostenirea-ei-pentru-romania/">
                                <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://playtech.ro/wp-content/uploads/2018/03/Aimee-Iacobescu-filme-500x281.jpg" alt="Aimee Iacobescu și averea ei: filme memorabile pe care trebuie să le vezi" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/aimee-iacobescu-si-mostenirea-ei-pentru-romania/">Aimee Iacobescu și averea ei: filme memorabile pe care trebuie...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/daniel-stefan/"">Daniel Ștefan</a>
                                | 27.03.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/rabla-2018-masini-electrice-romania-rabla-plus/">
                                <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://playtech.ro/wp-content/uploads/2018/03/Rabla-plus-rabla-2018-masini-electrice-500x281.jpg" alt="Rabla 2018: mașini electrice mai ieftine cu bani de la stat în Rabla plus" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/rabla-2018-masini-electrice-romania-rabla-plus/">Rabla 2018: mașini electrice mai ieftine cu bani de la...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/razvan-baltaretu/"">Răzvan Băltărețu</a>
                                | 27.03.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/firea-clever-taxi-regulament-taxi-bucuresti/">
                                <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://playtech.ro/wp-content/uploads/2018/03/Clever-Taxi-initiativa-Bucharest-Smart-City-500x281.jpg" alt="Firea amână &#8222;revoluția&#8221; taximetriei. Clever Taxi vrea un oraș &#8222;mai&#8221; smart" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/firea-clever-taxi-regulament-taxi-bucuresti/">Firea amână &#8222;revoluția&#8221; taximetriei. Clever Taxi vrea un oraș &#8222;mai&#8221;...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/andreea-cuzub/"">Andreea Cuzub</a>
                                | 27.03.2018                            </div>
                        </article>

                    </div>
                                        <div class="col-xs-12 col-sm-6 col-md-3">
                        <article>
                            <div class="thumb mg-bottom-20">
                                <a href="https://playtech.ro/2018/huawei-p20-lansare-live-text/">
                                <img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/no-picture.gif" data-src="https://playtech.ro/wp-content/uploads/2018/03/Huawei-P20-Pro-lansare-500x281.png" alt="<span class='highlight-word'>LIVE</span> Când se lansează Huawei P20 și la ce ar trebui să fii atent" class="img-responsive lazyload" >
                                </a>
	                                                        </div>
                            <div class="title">
                                <a href="https://playtech.ro/2018/huawei-p20-lansare-live-text/">LIVE Când se lansează Huawei P20 și la ce ar...</a>
                            </div>
                            <div class="meta">
                                <a href=https://playtech.ro/author/george-stanciu/"">George Stanciu</a>
                                | 27.03.2018                            </div>
                        </article>

                    </div>
                                </div>
            </div>
</div></div>
	<div class="container">
		<div class="text-center ad">
			<div id="adoceanroopphgrgqlc"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Homepage.970x250p2mobilep2 */
			ado.slave('adoceanroopphgrgqlc', {myMaster: '3RNLiqMtmN_w7NjZqJkpHKIP4Pev2MbV5MBdFKgKiZ3.m7' });
			</script>
		</div>
	</div>

<div id="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-6 col-md-offset-3">
                <div class="padding-bottom-50 hidden-xs">
                <a href="https://playtech.ro/" id="logo">
	<picture>
		<source media="(max-width: 758px)" srcset="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png">
		<img src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/images/playtech-logo.png" alt="">
	</picture>
</a>                </div>
                <div class="newsletter">
	<form action="https://ssl.newsman.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post" target="_blank" class="row">
		<div class="col-xs-8"><input type="text" name="email" class="input" placeholder="Email"></div>
		<div class="col-xs-4 text-center">
			<button type="submit">Subscribe</button>
		</div>
	</form>
</div>

                <div class="menu">
                    <ul>
                        <li id="menu-item-76957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76957"><a title="Contact" rel="nofollow" href="https://playtech.ro/contact/">Contact</a></li>
<li id="menu-item-203745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203745"><a href="https://playtech.ro/echipa-playtech/">Echipa Playtech</a></li>
<li id="menu-item-203746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203746"><a href="https://playtech.ro/termeni-si-conditii/">Termeni și condiții</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<section id="search" class="hidden">
    <div class="close text-center"><a href="#closesearch"><span class="fa fa-close"></span></a></div>
    <form action="/">
        <input placeholder="..." type="text" name="s" class="input"/>
    </form>
</section>



	<div id="adoceanroycdmeurifi"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2017, goldbach_ro.playtech_ro.Content.Overlayerstickyinterstitial */
	ado.slave('adoceanroycdmeurifi', {myMaster: 'KeAFM0DX7WCYugBY_jUrnHnNfbML1geP0Gy1P_qicbH.K7' });
	</script>

    <!-- START LIBMON SCRIPT -->
    <script type="text/javascript">
        var sms_id = "341774";
        var sms_title = "Muzeul Microbilor îți arată cealaltă lume pe care o ignori";
        var sms_date = "1522157389";
        var sms_type = "article";

        (function () {
            var SMSAnalytics = document.createElement('script');
            SMSAnalytics.type = 'text/javascript';
            SMSAnalytics.async = true;
            SMSAnalytics.src = '//views.playtech.ro/track.js';

            var x = document.currentScript;
            x.parentNode.insertBefore(SMSAnalytics, x);
        })();
    </script>
    <!-- END LIBMON SCRIPT -->

<script src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/package/playtech-min.js?v=1.0"></script>
<script src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/components/stellar/stellar.min.js?v=1.0"></script>
<script src="https://playtech.ro/wp-content/themes/strawberry-playtech/assets/scripts/scripts.js?v=1.1.0.1"></script>

<script type='text/javascript' src='https://playtech.ro/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "440537",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>

</body>