<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ro-RO" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ro-RO" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
        <meta name="google-site-verification" content="8-M41nViuei9fqvjw5sfoewTtJg14TAzj4mpkNXzt0E" />
		
        <link rel="Shortcut Icon" type="image/x-icon" href="http://static2.playtech.ro/wp-content/themes/playtech-nineteen/assets/favicon.ico" />
        <title>Papa Francisc susține că evoluția și teoria Big Bang sunt adevărate</title>
		
        <link rel="pingback" href="http://playtech.ro/xmlrpc.php" />
        <link rel="stylesheet" href="http://static2.playtech.ro/wp-content/themes/playtech-nineteen/css/bootstrap.css" />
        <link href='http://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

        <link rel="stylesheet" type="text/css" media="all" href="http://static2.playtech.ro/wp-content/themes/playtech-nineteen/css/hover.css" />
        <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
        <link rel="stylesheet" type="text/css" media="all" href="http://static2.playtech.ro/wp-content/themes/playtech-nineteen/style.css?v=5.2" />
        <link rel="stylesheet" type="text/css" media="all" href="http://static2.playtech.ro/wp-content/themes/playtech-nineteen/css/colors.css?v=5" />
        <link rel="stylesheet" href="http://static2.playtech.ro/wp-content/themes/playtech-nineteen/css/phone.css?v=1.4" media="screen and (max-width:767px)">
        <link rel="stylesheet" href="http://static2.playtech.ro/wp-content/themes/playtech-nineteen/css/tablet.css?v=0.1" media="screen and (min-width:768px) and (max-width:991px)">
        <link rel="stylesheet" href="http://static2.playtech.ro/wp-content/themes/playtech-nineteen/css/desktop.css" media="screen and (min-width:992px) and (max-width: 1199px)">
        <link rel="stylesheet" href="http://static2.playtech.ro/wp-content/themes/playtech-nineteen/css/full.css" media="screen and (min-width:1200px)">

        <script type="text/javascript" src="http://static2.playtech.ro/wp-content/themes/playtech-nineteen/js/jquery.js"></script>        

        <link rel="stylesheet" type="text/css" media="all" href="http://static2.playtech.ro/wp-content/themes/playtech-nineteen/js/twowls/assets/owl.carousel.css" />
        <script type="text/javascript" src="http://static2.playtech.ro/wp-content/themes/playtech-nineteen/js/twowls/owl.carousel.min.js"></script>   

        <script type="text/javascript" src="http://static2.playtech.ro/wp-content/themes/playtech-nineteen/js/scripts.js?v=4.6"></script>

        
        
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Papa Francisc a făcut o serie de comentarii pe care experții le consideră importante pentru încetarea ”pseudo-teoriilor” cu privire la creaționism."/>
<meta name="news_keywords" content="biserica catolica, papa benedict, papa francisc, teoria big bang, teoria evolutiei, stiri, gadgeturi, tehnologie, jocuri, download, tips&tricks, computing internet, personal technology, video games, stiri din piata de e-comerce" />
<link rel="original-source" href="http://playtech.ro/2016/papa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://playtech.ro/2016/papa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Papa Francisc susține că evoluția și teoria Big Bang sunt adevărate" />
<meta property="og:description" content="Papa Francisc a făcut o serie de comentarii pe care experții le consideră importante pentru încetarea ”pseudo-teoriilor” cu privire la creaționism." />
<meta property="og:url" content="http://playtech.ro/2016/papa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate/" />
<meta property="og:site_name" content="Playtech.ro" />
<meta property="article:publisher" content="https://www.facebook.com/playtech.ro/" />
<meta property="article:author" content="https://www.facebook.com/george.a.stanciu" />
<meta property="article:tag" content="biserica catolica" />
<meta property="article:tag" content="papa benedict" />
<meta property="article:tag" content="papa francisc" />
<meta property="article:tag" content="teoria big bang" />
<meta property="article:tag" content="teoria evolutiei" />
<meta property="article:section" content="Stiri" />
<meta property="article:published_time" content="2016-12-20T12:54:54+02:00" />
<meta property="article:modified_time" content="2016-12-22T14:45:15+02:00" />
<meta property="og:updated_time" content="2016-12-22T14:45:15+02:00" />
<meta property="og:image" content="http://static2.playtech.ro/wp-content/uploads/2016/12/papa-francisc-evoluție-big-bang.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Papa Francisc a făcut o serie de comentarii pe care experții le consideră importante pentru încetarea ”pseudo-teoriilor” cu privire la creaționism." />
<meta name="twitter:title" content="Papa Francisc susține că evoluția și teoria Big Bang sunt adevărate" />
<meta name="twitter:site" content="@playtech_ro" />
<meta name="twitter:image" content="http://static2.playtech.ro/wp-content/uploads/2016/12/papa-francisc-evoluție-big-bang.jpg" />
<meta name="twitter:creator" content="@playtech_ro" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static2.playtech.ro' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Playtech.ro &raquo; Flux" href="http://playtech.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Playtech.ro &raquo; Flux comentarii" href="http://playtech.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Playtech.ro &raquo; Papa Francisc susține că evoluția și teoria Big Bang sunt adevărate" href="http://playtech.ro/2016/papa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate/feed/" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://static2.playtech.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://playtech.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://playtech.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://playtech.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://playtech.ro/?p=286067' />
<link rel="alternate" type="application/json+oembed" href="http://playtech.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fplaytech.ro%2F2016%2Fpapa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://playtech.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fplaytech.ro%2F2016%2Fpapa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate%2F&#038;format=xml" />
<!-- <meta name="vfb" version="2.9.2" /> -->
<link rel="amphtml" href="http://playtech.ro/2016/papa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate/amp/" />        <meta property="fb:pages" content="115877678433638" />        
        <script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-7377.js?id=7377&m=78")</script>
        
                
        <script type="text/javascript">
         
            var springq =
         
             springq || [];
              springq.push({
                    "s":"playtechro",
                    "cp":"Stiri",
                    "url": document.location.href
              });
         
         </script>

        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-10926506-1', 'auto');
          ga('send', 'pageview');

        </script> 
				
		
    </head>
    <body class="post-template-default single single-post postid-286067 single-format-standard">        
        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1808553739368700&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>  
        
        
	
        <div id="wrapper">
            <!-- .zontera.com Ad Tag playtech.ro, bara_UPsite :BEGIN-->
            <div class="zc_bara_UPsite" id="zc_site_bara_UPsite"><div class="z_bara_UPsite" id="z_site_bara_UPsite"></div></div>
            <script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_bara_UPsite={
            params:{pub:"496447293437401",site:"playtech.ro",section:"site",zone:"bara_UPsite",size:"0x0"},custom:{isVisibleWhen:{minWidth:1024, maxWidth:1920}}
            //,custom:{zIndexLevels:{normal:10, html3rdParty:12, expandable:20, peel:30000, sticky:50, underline:999000, floating:1999888777, toolbar:2000000000, background:-100000, debug:2100000000}}
            };})();</script>
            <!-- .zontera.com Ad Tag  :END-->
            
            <div id="slider-container" style="visibility: visible;" class="inside">        
    <div id="stripes-container" >
        <div class="container reset-padding">
            <div class="subscribe hidden-xs">
    <div class="row">
        <div class="col-sm-3 col-md-5 pull-left hidden-sm"><div class="moto"><a href="/">PLAYTECH - Dăm play tehnologiei</a></div></div>
        <div class="col-sm-3 col-md-3 text-right reset-padding-right">
            <form id="topsearch" action="http://playtech.ro/" method="get"> 
                <span><input class="text input" type="text" placeholder="caută..." name="s"/></span>
            </form> 
        </div>
        <div class="col-sm-6 col-md-4 pull-right text-right reset-padding-left">
            <form id="newsletter" action="http://nl.playtech.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post">
                <input placeholder="Abonează-te la newsletter" type="text" name="email" />
            </form>
            <div class="social">
                <a target="_blank" href="https://www.facebook.com/playtech.ro" class="fa fa-facebook"></a>
                <a target="_blank" href="http://www.youtube.com/user/playtechRo" class="fa fa-youtube"></a>
                <a target="_blank" href="https://twitter.com/playtech_ro" class="fa fa-twitter"></a>
            </div>           
        </div>
    </div>
</div>        </div>
           </div>
</div>
            <div id="header">                
                <div id="mainmenu">
                    <div class="container ten-padding">
                        <div class="row ten-margin">
                            <div class="col-xs-8 col-sm-2 reset-padding-left">
                                <div id="logo"><a href="/"><img src="http://static2.playtech.ro/wp-content/themes/playtech-nineteen/assets/playtech-logo.png" class="img-responsive pull-center" alt="Papa Francisc susține că evoluția și teoria Big Bang sunt adevărate"/></a></div>
                            </div>
                            <div class="hidden-xs col-sm-10 reset-padding">
                                <div class="navbar " role="navigation">
                                    <div class="container-fluid reset-padding">                                        
                                        <div class="navbar-collapse collapse reset-padding">
                                            <ul class="nav navbar-nav">
                                                <li id="menu-item-18491" class="stiri menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18491"><a title="Stiri" href="http://playtech.ro/stiri-it/">Stiri</a></li>
<li id="menu-item-76977" class="review menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-76977"><a title="Review" href="http://playtech.ro/reviews/">Review</a>
<div data-id="21843" class="submenu-container"><div class="container"><div class="articles-loader"></div>

<ul>
	<li id="menu-item-79334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79334"><a title="Display" href="http://playtech.ro/reviews/display/">Display</a></li>
	<li id="menu-item-76988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76988"><a title="Foto &#038; Video / Print" href="http://playtech.ro/reviews/foto-video/">Foto &#038; Video / Print</a></li>
	<li id="menu-item-79335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79335"><a title="Gadget" href="http://playtech.ro/reviews/gadget/">Gadget</a></li>
	<li id="menu-item-79336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79336"><a title="Gaming" href="http://playtech.ro/reviews/gaming/">Gaming</a></li>
	<li id="menu-item-79337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79337"><a title="Hardware" href="http://playtech.ro/reviews/hardware/">Hardware</a></li>
	<li id="menu-item-76989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76989"><a title="Laptop" href="http://playtech.ro/reviews/laptop/">Laptop</a></li>
	<li id="menu-item-79338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79338"><a title="Mobile" href="http://playtech.ro/reviews/mobile/">Mobile</a></li>
	<li id="menu-item-79339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79339"><a title="Periferice &#038; Accesorii" href="http://playtech.ro/reviews/periferice/">Periferice &#038; Accesorii</a></li>
	<li id="menu-item-76991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76991"><a title="Software" href="http://playtech.ro/reviews/software/">Software</a></li>
</ul>
</div></div></li>
<li id="menu-item-266500" class="tutoriale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-266500"><a href="http://playtech.ro/tutoriale/">Tutoriale</a>
<div data-id="30612" class="submenu-container"><div class="container"><div class="articles-loader"></div>

<ul>
	<li id="menu-item-266859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266859"><a href="http://playtech.ro/tutoriale/reduceri-pret-oferte-online/">Ghidul Cumparatorului</a></li>
</ul>
</div></div></li>
<li id="menu-item-77033" class="feature menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-77033"><a title="Feature" href="http://playtech.ro/feature/">Feature</a>
<div data-id="0" class="submenu-container"><div class="container"><div class="articles-loader"></div>

<ul>
	<li id="menu-item-280469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280469"><a href="http://playtech.ro/opinii/">Opinii</a></li>
</ul>
</div></div></li>
<li id="menu-item-18498" class="video menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-18498"><a title="Video" href="http://playtech.ro/video/">Video</a>
<div data-id="132" class="submenu-container"><div class="container"><div class="articles-loader"></div>

<ul>
	<li id="menu-item-203662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203662"><a href="http://playtech.ro/video/video-review/">Video Review</a></li>
	<li id="menu-item-203663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203663"><a href="http://playtech.ro/video/video-tutoriale/">Video Tutoriale</a></li>
	<li id="menu-item-203664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203664"><a href="http://playtech.ro/video/videotecha/">Videotec(h)a</a></li>
	<li id="menu-item-203991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203991"><a href="http://playtech.ro/video/playtechtv/">Playtech TV</a></li>
</ul>
</div></div></li>
<li id="menu-item-206049" class="stiinta menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206049"><a href="http://playtech.ro/stiri-stiinta/">Stiinta</a></li>
<li id="menu-item-220293" class="entertainment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-220293"><a href="http://playtech.ro/entertainment/">Entertainment</a>
<div data-id="33034" class="submenu-container"><div class="container"><div class="articles-loader"></div>

<ul>
	<li id="menu-item-252507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252507"><a href="http://playtech.ro/entertainment/auto/">Auto</a></li>
	<li id="menu-item-252508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252508"><a href="http://playtech.ro/entertainment/cinema-tech/">Film</a></li>
	<li id="menu-item-252509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252509"><a href="http://playtech.ro/entertainment/foto/">Foto</a></li>
	<li id="menu-item-252510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252510"><a href="http://playtech.ro/entertainment/fun/">Fun</a></li>
	<li id="menu-item-252511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252511"><a href="http://playtech.ro/entertainment/iraportul/">iRaportul</a></li>
</ul>
</div></div></li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!-- mobile search icon -->
                            <div class="col-xs-2 col-sm-1 reset-padding hidden-sm hidden-md hidden-lg">
                                <a href="#" id="search-button"><button class="search-button" type="button" ><span class="fa fa-search"></span></button></a>
                                <a href="#" id="hide-search-button"><button class="search-button" type="button" ><span class="fa fa-times"></span></button></a>
                            </div>
                            <!-- mobile menu icon -->
                            <div class="col-xs-2 reset-padding hidden-sm hidden-md hidden-lg">
                                <button id="mobile-menu-button" type="button" ><span class="fa fa-bars"></span></button>
                            </div>
                            
                            <!-- mobile search box -->
                            <div class="col-xs-12 hidden-sm hidden-md hidden-lg reset-padding search-container">                                
                                <form action="http://playtech.ro/" method="get" class="text-right row reset-margin search"> 
                                    <div class="col-xs-10 col-sm-9 reset-padding"><input class="text input" type="text" name="s"/></div>                                    
                                    <div class="col-xs-2 col-sm-3 reset-padding"><button class="submit input" type="submit" ><span class="fa fa-search"></span></button></div>                                                                       
                                </form>                            
                            </div>
                            
                            <div class="col-xs-12 hidden-sm hidden-md hidden-lg reset-padding">
                                <div id="mobilemenu">
                                    <ul>
                                        <li class="stiri menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18491"><a title="Stiri" href="http://playtech.ro/stiri-it/">Stiri</a></li>
<li class="review menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76977"><a title="Review" href="http://playtech.ro/reviews/">Review</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79334"><a title="Display" href="http://playtech.ro/reviews/display/">Display</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76988"><a title="Foto &#038; Video / Print" href="http://playtech.ro/reviews/foto-video/">Foto &#038; Video / Print</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79335"><a title="Gadget" href="http://playtech.ro/reviews/gadget/">Gadget</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79336"><a title="Gaming" href="http://playtech.ro/reviews/gaming/">Gaming</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79337"><a title="Hardware" href="http://playtech.ro/reviews/hardware/">Hardware</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76989"><a title="Laptop" href="http://playtech.ro/reviews/laptop/">Laptop</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79338"><a title="Mobile" href="http://playtech.ro/reviews/mobile/">Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79339"><a title="Periferice &#038; Accesorii" href="http://playtech.ro/reviews/periferice/">Periferice &#038; Accesorii</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76991"><a title="Software" href="http://playtech.ro/reviews/software/">Software</a></li>
</ul>
</li>
<li class="tutoriale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-266500"><a href="http://playtech.ro/tutoriale/">Tutoriale</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266859"><a href="http://playtech.ro/tutoriale/reduceri-pret-oferte-online/">Ghidul Cumparatorului</a></li>
</ul>
</li>
<li class="feature menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77033"><a title="Feature" href="http://playtech.ro/feature/">Feature</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280469"><a href="http://playtech.ro/opinii/">Opinii</a></li>
</ul>
</li>
<li class="video menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18498"><a title="Video" href="http://playtech.ro/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203662"><a href="http://playtech.ro/video/video-review/">Video Review</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203663"><a href="http://playtech.ro/video/video-tutoriale/">Video Tutoriale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203664"><a href="http://playtech.ro/video/videotecha/">Videotec(h)a</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203991"><a href="http://playtech.ro/video/playtechtv/">Playtech TV</a></li>
</ul>
</li>
<li class="stiinta menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206049"><a href="http://playtech.ro/stiri-stiinta/">Stiinta</a></li>
<li class="entertainment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220293"><a href="http://playtech.ro/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252507"><a href="http://playtech.ro/entertainment/auto/">Auto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252508"><a href="http://playtech.ro/entertainment/cinema-tech/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252509"><a href="http://playtech.ro/entertainment/foto/">Foto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252510"><a href="http://playtech.ro/entertainment/fun/">Fun</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252511"><a href="http://playtech.ro/entertainment/iraportul/">iRaportul</a></li>
</ul>
</li>
                                    </ul>
                                </div>
                            </div>

                        </div>                        
                    </div>
                                            <div id="sharebar">
                            <div class="container">
                                <div class="row">
                                    <div class="col-sm-3 col-md-3 reset-padding-left">
                                        <div style="padding-top: 5px"><a href="/"><img src="http://static2.playtech.ro/wp-content/themes/playtech-nineteen/assets/playtech-logo.png" class="img-responsive pull-center" alt="Papa Francisc susține că evoluția și teoria Big Bang sunt adevărate"/></a></div>
                                    </div>
                                    <div class="col-sm-4 col-md-3 text-right">                                
                                        <div class="share-links">		
                                            <a href="http://www.facebook.com/sharer.php?u=http://playtech.ro/2016/papa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate/" class="fa fa-facebook" title="Share at Facebook"></a>
                                            <a href="http://twitter.com/home?status=http://playtech.ro/2016/papa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate/" class="fa fa-twitter" title="Tweet It"></a>
                                            <a href="http://plus.google.com/share?url=http://playtech.ro/2016/papa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate/" class="fa fa-google-plus" title="Share at Google+"></a>    
                                            <a href="https://pinterest.com/pin/create/bookmarklet/?media=http://static2.playtech.ro/wp-content/uploads/2016/12/papa-francisc-evoluție-big-bang.jpg&url=http://playtech.ro/2016/papa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate/" class="fa fa-pinterest"></a>    
                                            <a href="http://www.linkedin.com/shareArticle?url=http://playtech.ro/2016/papa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate/&title=Papa Francisc susține că evoluția și teoria Big Bang sunt adevărate" class="fa fa-linkedin"></a>    
                                        </div>
                                    </div>
                                    <div class="col-sm-4 col-md-5">
                                        <div class="liking"><div class="fb-like" data-href="http://playtech.ro/2016/papa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></div>                                        
                                    </div>
                                    <div class="col-sm-1 col-md-1"><a href="#" class="gototop pull-right fa fa-angle-up"></a></div>
                                </div>
                            </div>
                        </div>
                                    </div>
                

            </div> 
            <div class="container relative reset-padding">
							
											<!-- .zontera.com Ad Tag playtech.ro, top_mobil :BEGIN-->
						<div class="zc_top_mobil" id="zc_site_top_mobil"><div class="z_top_mobil" id="z_site_top_mobil"></div></div>
						<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_top_mobil={
						params:{pub:"496447293437401",site:"playtech.ro",section:"site",zone:"top_mobil",size:"0x0"},custom:{isVisibleWhen:{minWidth:300, maxWidth:727}}
						//,custom:{zIndexLevels:{normal:10, html3rdParty:12, expandable:20, peel:30000, sticky:50, underline:999000, floating:1999888777, toolbar:2000000000, background:-100000, debug:2100000000}}
						};})();</script>
						<!-- .zontera.com Ad Tag  :END-->
									
										<div class="sky sleft">
						<!-- .zontera.com Ad Tag playtech.ro, sky_left_branding :BEGIN-->
						<div class="zc_sky_left_branding" id="zc_site_sky_left_branding"><div class="z_sky_left_branding" id="z_site_sky_left_branding"></div></div>
						<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_sky_left_branding={
						params:{pub:"496447293437401",site:"playtech.ro",section:"site",zone:"sky_left_branding",size:"0x0"},custom:{isVisibleWhen:{minWidth:1024, maxWidth:1920}}
						//,custom:{zIndexLevels:{normal:10, html3rdParty:12, expandable:20, peel:30000, sticky:50, underline:999000, floating:1999888777, toolbar:2000000000, background:-100000, debug:2100000000}}
						};})();</script>
						<!-- .zontera.com Ad Tag  :END-->
					</div>

					<div class="sky sright">
						<!-- .zontera.com Ad Tag playtech.ro, sky_right_branding :BEGIN-->
						<div class="zc_sky_right_branding" id="zc_site_sky_right_branding"><div class="z_sky_right_branding" id="z_site_sky_right_branding"></div></div>
						<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_sky_right_branding={
						params:{pub:"496447293437401",site:"playtech.ro",section:"site",zone:"sky_right_branding",size:"0x0"},custom:{isVisibleWhen:{minWidth:1024, maxWidth:1920}}
						//,custom:{zIndexLevels:{normal:10, html3rdParty:12, expandable:20, peel:30000, sticky:50, underline:999000, floating:1999888777, toolbar:2000000000, background:-100000, debug:2100000000}}
						};})();</script>
						<!-- .zontera.com Ad Tag  :END-->
					</div>
										
					<div class="stripe">
						<!-- .zontera.com Ad Tag playtech.ro, top :BEGIN-->
						<div class="zc_top" id="zc_site_top"><div class="z_top" id="z_site_top"></div></div>
						<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_top={
						params:{pub:"496447293437401",site:"playtech.ro",section:"site",zone:"top",size:"0x0"},custom:{isVisibleWhen:{minWidth:1024, maxWidth:1920}}
						//,custom:{zIndexLevels:{normal:10, html3rdParty:12, expandable:20, peel:30000, sticky:50, underline:999000, floating:1999888777, toolbar:2000000000, background:-100000, debug:2100000000}}
						};})();</script>
						<!-- .zontera.com Ad Tag  :END-->
					</div>
				            </div>            <div class="container reset-padding">
        <div id="page" class="post-286067 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri-it tag-biserica-catolica tag-papa-benedict tag-papa-francisc tag-teoria-big-bang tag-teoria-evolutiei export-adevarul export-adevarul-homepage">
            <div class="single stiri">
                
                <div class="row reset-margin">
                    	                    		                    <div class="col-md-8">
	<article itemscope itemtype="http://schema.org/NewsArticle">
		<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
		<div class="row reset-margin mg-bottom-20 pagetop">
			<div class="col-xs-12 mg-bottom-20">
				<h1 itemprop="headline">Papa Francisc susține că evoluția și teoria Big Bang sunt adevărate</h1>                   
			</div>
			<div class="social-bar">
				<div class="row">                            
					<div class="col-xs-12 col-sm-6 ">                                
						<div class="share-links">		
							<a href="http://www.facebook.com/sharer.php?u=http://playtech.ro/2016/papa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate/" class="fa fa-facebook" title="Share at Facebook"></a>
							<a href="http://twitter.com/home?status=http://playtech.ro/2016/papa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate/" class="fa fa-twitter" title="Tweet It"></a>
							<a href="http://plus.google.com/share?url=http://playtech.ro/2016/papa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate/" class="fa fa-google-plus" title="Share at Google+"></a>    
							<a href="https://pinterest.com/pin/create/bookmarklet/?media=http://static2.playtech.ro/wp-content/uploads/2016/12/papa-francisc-evoluție-big-bang.jpg&url=http://playtech.ro/2016/papa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate/" class="fa fa-pinterest"></a>    
							<a href="http://www.linkedin.com/shareArticle?url=http://playtech.ro/2016/papa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate/&title=Papa Francisc susține că evoluția și teoria Big Bang sunt adevărate" class="fa fa-linkedin"></a>    
						</div>
					</div>           
					<div class="col col-xs-12 col-sm-6 ovisible">
						<div class="fb-like" data-href="http://playtech.ro/2016/papa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate/" data-layout="standard" data-action="like" data-show-faces="false" data-width="30" data-share="false"></div>
					</div>
					
				</div>
			</div>
		</div>
		<div class="row mg-top-10 mg-bottom-10">
			<div class="col-xs-12">  
				<div class="name">
					<strong><a href="http://playtech.ro/author/george-stanciu/"><em><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span rel="author" itemprop="name">George Stanciu</span></span></em></a></strong>, 
					20 Dec, 12:54 
					<div style="width: 200px; display:inline-block;" class="fb-follow" data-href="https://www.facebook.com/george.a.stanciu" data-layout="button" data-show-faces="false"></div>
				</div>
				
			</div>
		</div>
						<div class="single-content">
																			
									<div class="feature-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						<a href="http://playtech.ro/2016/papa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate/papa-francisc-evolutie-big-bang/">
							<img itemprop="image"  src="http://static2.playtech.ro/wp-content/uploads/2016/12/papa-francisc-evoluție-big-bang-1170x644.jpg" alt="" class="img-responsive" />
							<div class="expand"> <span class="fa fa-arrows-alt"></span> </div>
						</a>  
						<meta itemprop="url" content="http://static2.playtech.ro/wp-content/uploads/2016/12/papa-francisc-evoluție-big-bang-1170x644.jpg">
						<meta itemprop="width" content="1100">
						<meta itemprop="height" content="500">						
					</div>
							         
						<div class="minisitesplitter" style="margin:5px 0;">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- Articol - sub poza -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-3967720089134093"
					 data-ad-slot="9798625764"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			    
			<div class="content-container container-fluid">
				<div class="row">
				
					<div  class="content reset-padding-left col-md-10 col-md-offset-1">      
					
										
					                
					<div itemprop="description" >			   
					 
											<p><p><strong>Papa Francisc a făcut o serie de comentarii pe care experții le consideră importante pentru încetarea ”pseudo-teoriilor” cu privire la creaționism.</strong></p>
</p>
						
												
																	<p><p>Papa a discutat la Pontifical Academy of Sciences despre mai multe teorii, afirmând că teoriile științifice nu sunt incompatibile cu existența unui creator, considerând că, de fapt, acestea necesită un asemenea element.</p>
</p>
						
																				<div class="row mg-top-20 mg-bottom-20">
								 <div id='inlinerelated'> <div class="row"><div class="col-sm-12 reset-padding text-center inlinebanner "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Articol in text responsive -->
<ins class="adsbygoogle"
     style="display:inline-block; width:300px; height:250px;" 
     data-ad-client="ca-pub-3967720089134093"
     data-ad-slot="1699823360"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>							</div>
							 												
																	<p><p>Papa Francisc a mai afirmat că ”atunci când citim despre Creație în Geneză, riscăm să ne imaginăm că Dumnezeu era un magician cu o baghetă și că putea să facă orice, dar lucrurile nu stau așa”. Acesta mai adaugă faptul că teoria Big Bang, pe care astăzi o considerăm ca fiind la originea existenței Universului, nu contrazice intervenția unui creator divin, ci o necesită.</p>
</p>
						
												
																	<p><p>Biserica Catolică are o reputație îndelungată cu privire la poziția anti-știință, încă de pe vremea când Galileo Galilei a suferit persecuții, fiind nevoit să își retragă teoria ”eretică”, conform căreia Pământul se rotește în jurul Soarelui.</p>
</p>
						
												
																	
								 <div id='inlinereadmore' class='hidden-xs'> <div class="row"><div class="col-sm-3  "><a href='http://playtech.ro/2016/viralul-zilei-papa-francisc-circula-cu-loganul-si-ne-arata-ca-nu-toti-liderii-religiosi-sunt-opulenti/'><img src="http://static2.playtech.ro/wp-content/uploads/2016/06/Papa-Francisc-Dacia-Logan-300x165.jpg" class="img-responsive" /></a></div><div class="col-sm-9 reset-padding "><strong>Citeşte şi:</strong>  <a href='http://playtech.ro/2016/viralul-zilei-papa-francisc-circula-cu-loganul-si-ne-arata-ca-nu-toti-liderii-religiosi-sunt-opulenti/'>&#8222;Viralul&#8221; zilei: Papa Francisc circulă cu Loganul și ne arată că nu toți liderii religioși sunt opulenți</a></div></div></div>							 																	<p><p>Cu toate acestea, Papa Francisc merge pe linia progresivă, instituită de Papa Pius al XII-lea, care a deschis drumul către acceptarea ideilor evoluției și a Big Bang-ului. În 1996, Papa Ioan Paul al II-lea a mers chiar mai departe, sugerând că evoluția este ”mai mult decât o ipoteză”, fiind ”un fapt dovedit”, arată <a href="http://www.independent.co.uk/news/world/europe/pope-francis-declares-evolution-and-big-bang-theory-are-right-and-god-isnt-a-magician-with-a-magic-9822514.html" target="_blank" rel="nofollow">independent.co.uk</a>.</p>
</p>
						
												
																	<p><p>Și mai recent, însă, Papa Benedict al XVI-lea pare să fie mers pe linia design-ului inteligent, ideea conform căreia selecția naturală este insuficientă pentru a explica gradul de complexitate a lumii. Asociatul său, Cardinalul Schoenborn, a scris în 2005 că ”evoluția în sensul unui strămoș comun ar putea fi adevărată, dar evoluția în sensul neo-Darwinian, un proces neghidat și neplanificat, nu este reală”.</p>
</p>
						
												
																	<p><p>Cu toate că existe divergențe de dogmă între fostul și actualul Papă, asta nu l-a împiedicat pe Papa Francisc să aclame meritele teologice ale Papei Benedict al XVI-lea, atunci când a dezvăluit un bust de bronz al acestuia, la sediul academiei.</p>
</p>
						
												
											 
					</div>
					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" id="logo">
							<meta itemprop="url" content="http://static2.playtech.ro/wp-content/themes/playtech-nineteen/assets/playtech-logo.png" />
							<meta itemprop="width" content="169" />
							<meta itemprop="height" content="23" />
						</div>
						<meta itemprop="name" content="Playtech.ro" />
						<meta itemprop="url" content="http://playtech.ro" />
					</div>
					<meta itemprop="datePublished" content="Tue, 20 Dec 2016 10:54:54 EET"/>
					<meta itemprop="dateModified" content="Thu, 22 Dec 2016 12:45:15 EET"/>
					
					<a name="end_of_article" id="end_of_article"></a>
					<div style="margin-bottom:20px;">
					<!-- TEMP -->
					<!-- .zontera.com Ad Tag playtech.ro, rectangle_mobil_1 :BEGIN-->
					<div class="zc_rectangle_mobil_1" id="zc_site_rectangle_mobil_1"><div class="z_rectangle_mobil_1" id="z_site_rectangle_mobil_1"></div></div>
					<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_rectangle_mobil_1={
					params:{pub:"496447293437401",site:"playtech.ro",section:"site",zone:"rectangle_mobil_1",size:"0x0"},custom:{isVisibleWhen:{minWidth:300, maxWidth:727}}
					//,custom:{zIndexLevels:{normal:10, html3rdParty:12, expandable:20, peel:30000, sticky:50, underline:999000, floating:1999888777, toolbar:2000000000, background:-100000, debug:2100000000}}
					};})();</script>
					<!-- .zontera.com Ad Tag  :END-->				
					</div>
					
					<div style="margin-left:-70px; width: 728px; margin-bottom:10px;">
					<!-- .zontera.com Ad Tag playtech.ro, final_articol :BEGIN-->
					<div class="zc_final_articol" id="zc_site_final_articol"><div class="z_final_articol" id="z_site_final_articol"></div></div>
					<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_final_articol={
					params:{pub:"496447293437401",site:"playtech.ro",section:"site",zone:"final_articol",size:"0x0"},custom:{isVisibleWhen:{minWidth:1024, maxWidth:1920}}
					//,custom:{zIndexLevels:{normal:10, html3rdParty:12, expandable:20, peel:30000, sticky:50, underline:999000, floating:1999888777, toolbar:2000000000, background:-100000, debug:2100000000}}
					};})();</script>
					<!-- .zontera.com Ad Tag  :END-->
					</div>
				   
					<!-- .zontera.com Ad Tag playtech.ro, rectangle_mobil :BEGIN-->
					<div class="zc_rectangle_mobil" id="zc_homepage_rectangle_mobil"><div class="z_rectangle_mobil" id="z_homepage_rectangle_mobil"></div></div>
					<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_homepage_rectangle_mobil={
					params:{pub:"496447293437401",site:"playtech.ro",section:"homepage",zone:"rectangle_mobil",size:"0x0"},custom:{isVisibleWhen:{minWidth:300, maxWidth:727}}
					//,custom:{zIndexLevels:{normal:10, html3rdParty:12, expandable:20, peel:30000, sticky:50, underline:999000, floating:1999888777, toolbar:2000000000, background:-100000, debug:2100000000}}
					};})();</script>
					<!-- .zontera.com Ad Tag  :END-->
					</div>                               
				</div>
			

				              
				              
				<div class="tags">
										<div class="row">
						<div class="col-sm-2">Etichete: </div>
						<div class="col-sm-10"> <a href="http://playtech.ro/tag/biserica-catolica/" rel="tag">biserica catolica</a> <a href="http://playtech.ro/tag/papa-benedict/" rel="tag">papa benedict</a> <a href="http://playtech.ro/tag/papa-francisc/" rel="tag">papa francisc</a> <a href="http://playtech.ro/tag/teoria-big-bang/" rel="tag">teoria big bang</a> <a href="http://playtech.ro/tag/teoria-evolutiei/" rel="tag">teoria evolutiei</a></div>
					</div>
				</div>

				 <div class="shareall">
					<div class="row mg-top-20 mg-bottom-20">
						<div class="col-sm-6">
							<div class="text">
							Ți-a plăcut acest articol?<br>
							Informează-te și ține-i la curent și pe prietenii tăi.
							</div>
							<div class="fb-like" data-href="https://www.facebook.com/playtech.ro" data-layout="standard" data-action="like" data-width="300" data-show-faces="false" data-share="true"></div>
						</div>
						<div class="col-sm-6">
							<div class="text">
							Abonează-te la newsletter pentru ultimele noutăţi!
							</div>
							<form target="_blank" id="newsletter" action="http://nl.playtech.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post">
								<div class="row reset-margin">
									<div class="col-md-6 reset-padding">
										<input required class="form-control" placeholder="Email-ul tau" type="text" name="email" />
									</div>
									<div class="col-md-4 reset-padding">
										<input class="btn btn-block btn-playtech btn-primary" type="submit" value="Trimite" />
									</div>
								</div>
							</form>
						</div>
					</div>
				</div>
				
				
				<div class="row mg-top-20 mg-bottom-20 hidden-sm hidden-md hidden-lg">
					<div class="name"><strong>Articol scris in 20 Dec, 12:54, de <a href="http://playtech.ro/author/george-stanciu/">George Stanciu</a></strong></div>
				</div>
			
				
				<div class="section">
					<div class="col-heading" style="margin-left:-20px;">Cele mai noi</div>	
					<div class="related">
	<div class="container-fluid reset-padding">
		<div class="row">
								<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<h3 class="title"><a href="http://playtech.ro/2016/whatsapp-iti-permite-sa-stergi-si-sa-editezi-mesajele-trimise-cu-o-singura-conditie/">WhatsApp îți permite să ștergi și să editezi mesajele trimise, cu o singură...</a></h3>
							<div class="author"><div class="author_image"><img src="http://static2.playtech.ro/wp-content/uploads/2016/09/George-Stanciu-2-150x150.jpg" width="25" height="25" alt="George Stanciu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>George Stanciu</strong></div>
							<div class="thumb"><a href="http://playtech.ro/2016/whatsapp-iti-permite-sa-stergi-si-sa-editezi-mesajele-trimise-cu-o-singura-conditie/"><img src="http://static2.playtech.ro/wp-content/uploads/2016/12/whatsapp-600x330.jpg" alt="" class="img-responsive" /></a></div>
						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<h3 class="title"><a href="http://playtech.ro/2016/microsoft-va-incasa-un-miliard-de-dolari-de-la-armata-americana/">Microsoft va încasa un miliard de dolari de la armata americană</a></h3>
							<div class="author"><div class="author_image"><img src="http://static2.playtech.ro/wp-content/uploads/2014/12/Bogdan-Cristea-e1421936807941-150x150.jpg" width="25" height="25" alt="Bogdan Cristea" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Bogdan Cristea</strong></div>
							<div class="thumb"><a href="http://playtech.ro/2016/microsoft-va-incasa-un-miliard-de-dolari-de-la-armata-americana/"><img src="http://static2.playtech.ro/wp-content/uploads/2016/12/Microsoft-600x330.jpg" alt="" class="img-responsive" /></a></div>
						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<h3 class="title"><a href="http://playtech.ro/2016/ce-specificatii-ar-putea-avea-viitorul-huawei-p10/">Ce specificații ar putea avea Huawei P10</a></h3>
							<div class="author"><div class="author_image"><img src="http://static2.playtech.ro/wp-content/uploads/2014/12/Bogdan-Cristea-e1421936807941-150x150.jpg" width="25" height="25" alt="Bogdan Cristea" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Bogdan Cristea</strong></div>
							<div class="thumb"><a href="http://playtech.ro/2016/ce-specificatii-ar-putea-avea-viitorul-huawei-p10/"><img src="http://static2.playtech.ro/wp-content/uploads/2016/12/Huawei-600x330.jpg" alt="" class="img-responsive" /></a></div>
						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiinta">
							<h3 class="title"><a href="http://playtech.ro/2016/la-ce-varsta-atinge-creierul-tau-maturitatea/">La ce vârstă atinge creierul tău maturitatea</a></h3>
							<div class="author"><div class="author_image"><img src="http://static2.playtech.ro/wp-content/uploads/2014/12/Bogdan-Cristea-e1421936807941-150x150.jpg" width="25" height="25" alt="Bogdan Cristea" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Bogdan Cristea</strong></div>
							<div class="thumb"><a href="http://playtech.ro/2016/la-ce-varsta-atinge-creierul-tau-maturitatea/"><img src="http://static2.playtech.ro/wp-content/uploads/2016/12/creier-uman-600x330.jpg" alt="" class="img-responsive" /></a></div>
						</div>
					</div>
							</div>
	</div>
</div>				</div>
				
				<div class="section">
					<div class="col-heading heading-tutoriale" style="margin-left:-20px; ">Tips & tricks</div>	
					<div class="related">
	<div class="container-fluid reset-padding">
		<div class="row">
								<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<h3 class="title"><a href="http://playtech.ro/2016/cum-afli-cheia-de-instalare-pentru-windows-si-office-instalate-pe-pc-ul-tau/">Cum afli cheia de instalare pentru Windows și Office instalate pe PC-ul tău</a></h3>
							<div class="author"><div class="author_image"><img src="http://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
							<div class="thumb"><a href="http://playtech.ro/2016/cum-afli-cheia-de-instalare-pentru-windows-si-office-instalate-pe-pc-ul-tau/"><img src="http://static2.playtech.ro/wp-content/uploads/2016/11/Windows-10-cheie-instalare-600x330.jpg" alt="" class="img-responsive" /></a></div>
						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article tutoriale">
							<h3 class="title"><a href="http://playtech.ro/2016/decodare-iphone-7-cum-folosesti-telefonul-cu-orice-sim-pe-orice-retea/">Decodare iPhone 7: Cum folosești telefonul cu orice SIM, pe orice rețea</a></h3>
							<div class="author"><div class="author_image"><img src="http://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
							<div class="thumb"><a href="http://playtech.ro/2016/decodare-iphone-7-cum-folosesti-telefonul-cu-orice-sim-pe-orice-retea/"><img src="http://static2.playtech.ro/wp-content/uploads/2016/12/Iphone-7-decodat-orice-SIM-600x330.jpg" alt="" class="img-responsive" /></a></div>
						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article stiri">
							<h3 class="title"><a href="http://playtech.ro/2016/cum-trimiti-si-primeste-mesaje-whatsapp-pe-pc-sau-mac/">Cum trimiți și primești mesaje WhatsApp pe PC sau Mac</a></h3>
							<div class="author"><div class="author_image"><img src="http://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
							<div class="thumb"><a href="http://playtech.ro/2016/cum-trimiti-si-primeste-mesaje-whatsapp-pe-pc-sau-mac/"><img src="http://static2.playtech.ro/wp-content/uploads/2016/11/WhatsApp-PC-600x330.jpeg" alt="" class="img-responsive" /></a></div>
						</div>
					</div>
										<div class="col-sm-6 mg-bottom-20">
						<div class="article tutoriale">
							<h3 class="title"><a href="http://playtech.ro/2016/cum-se-curata-ecranul-monitorului/">Cum se curăță ecranul monitorului sau al televizorului corect, rapid și ieftin</a></h3>
							<div class="author"><div class="author_image"><img src="http://static2.playtech.ro/wp-content/uploads/2016/09/George-Stanciu-2-150x150.jpg" width="25" height="25" alt="George Stanciu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>George Stanciu</strong></div>
							<div class="thumb"><a href="http://playtech.ro/2016/cum-se-curata-ecranul-monitorului/"><img src="http://static2.playtech.ro/wp-content/uploads/2016/12/ecranul-curatare-600x330.jpg" alt="" class="img-responsive" /></a></div>
						</div>
					</div>
							</div>
	</div>
</div>				</div>
				
				<div class="section">
					<div class="col-heading " style="margin-left:-20px;">Citeşte şi...</div>
					<div class="related">
    <div class="container-fluid reset-padding">
        <div class="row">
                                <div class="col-sm-6 mg-bottom-20">
                        <div class="article stiri">
                            <h3 class="title"><a href="http://playtech.ro/2016/cadouri-de-craciun-concurs-allview/">Concursuri și cadouri de Crăciun de la Playtech.ro și Allview</a></h3>
                            <div class="author"><div class="author_image"><img src="http://static2.playtech.ro/wp-content/plugins/wp-user-avatar/images/wpua-32x32.png" width="25" height="25" alt="" class="avatar avatar-25wp-user-avatar wp-user-avatar-25 alignnone photo avatar-default" /></div> de <strong>Luminița Nițoiu</strong></div>
                            <div class="thumb"><a href="http://playtech.ro/2016/cadouri-de-craciun-concurs-allview/"><img src="http://static2.playtech.ro/wp-content/uploads/2016/12/cadouri-de-craciun-concurs-600x330.jpg" alt="" class="img-responsive" /></a></div>
                        </div>
                    </div>
                                        <div class="col-sm-6 mg-bottom-20">
                        <div class="article stiri">
                            <h3 class="title"><a href="http://playtech.ro/2016/cum-stergi-istoricul-cautarilor-google-pe-android/">Cum ștergi istoricul căutărilor Google pe Android</a></h3>
                            <div class="author"><div class="author_image"><img src="http://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
                            <div class="thumb"><a href="http://playtech.ro/2016/cum-stergi-istoricul-cautarilor-google-pe-android/"><img src="http://static2.playtech.ro/wp-content/uploads/2016/12/cum-stergi-istoricul-cautarilor-pe-Google-600x330.jpg" alt="" class="img-responsive" /></a></div>
                        </div>
                    </div>
                                        <div class="col-sm-6 mg-bottom-20">
                        <div class="article stiri">
                            <h3 class="title"><a href="http://playtech.ro/2016/facebook-messenger-camera/">Facebook Messenger Camera e cea mai importantă actualizare adusă aplicației de...</a></h3>
                            <div class="author"><div class="author_image"><img src="http://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
                            <div class="thumb"><a href="http://playtech.ro/2016/facebook-messenger-camera/"><img src="http://static2.playtech.ro/wp-content/uploads/2016/12/Facebook-Messenger-Camera-600x330.jpg" alt="" class="img-responsive" /></a></div>
                        </div>
                    </div>
                                        <div class="col-sm-6 mg-bottom-20">
                        <div class="article stiri">
                            <h3 class="title"><a href="http://playtech.ro/2016/idei-cadouri-de-craciun-gadgeturi-huawei/">Idei pentru cadouri de Crăciun pentru toată familia: trei gadgeturi Huawei care...</a></h3>
                            <div class="author"><div class="author_image"><img src="http://static2.playtech.ro/wp-content/uploads/2016/11/Octavian-Palade-Poza-noua-editorial-150x150.jpg" width="25" height="25" alt="Octavian Palade" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Octavian Palade</strong></div>
                            <div class="thumb"><a href="http://playtech.ro/2016/idei-cadouri-de-craciun-gadgeturi-huawei/"><img src="http://static2.playtech.ro/wp-content/uploads/2016/12/idei-de-cadouri-de-craciun-huawei-nova-funda-600x330.jpg" alt="" class="img-responsive" /></a></div>
                        </div>
                    </div>
                            </div>
    </div>
</div>				</div>
				

			</div>
		</div>
	</article>
</div>
<div class="hidden-sm col-md-4 reset-padding">   

<div class="single-sidebar hidden-xs">
    
	<div class="box ">
        <div class="box-content">
            <div class="text-center ads">
                <div class="square">
                    <!-- .zontera.com Ad Tag playtech.ro, rectangle :BEGIN-->
                    <div class="zc_rectangle" id="zc_site_rectangle"><div class="z_rectangle" id="z_site_rectangle"></div></div>
                    <script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_rectangle={
                    params:{pub:"496447293437401",site:"playtech.ro",section:"site",zone:"rectangle",size:"0x0"},custom:{isVisibleWhen:{minWidth:1024, maxWidth:1920}}
                    //,custom:{zIndexLevels:{normal:10, html3rdParty:12, expandable:20, peel:30000, sticky:50, underline:999000, floating:1999888777, toolbar:2000000000, background:-100000, debug:2100000000}}
                    };})();</script>
                    <!-- .zontera.com Ad Tag  :END-->                
                </div>
            </div>
        </div>
    </div>
	

	<div class="box" >
        <div class="mwc">
            <div class="box-title hidden-xs"><img class="img-responsive" src="http://static2.playtech.ro/wp-content/uploads/2015/05/buyers-guide.png" alt=""/></div>
            <div class="box-content">
                                    					<div class="article mg-bottom-20 stiri">
                        <div class="row">                           
                            <div class="col-sm-12 ">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="http://playtech.ro/2016/cadouri-de-craciun-oferte-emag-reduceri/">Cadouri de Crăciun: oferte eMAG și reduceri de care să profiți acum</a></h3>            
								<div class="author"><div class="author_image"><img src="http://static2.playtech.ro/wp-content/uploads/2016/11/Octavian-Palade-Poza-noua-editorial-150x150.jpg" width="25" height="25" alt="Octavian Palade" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Octavian Palade</strong></div>
                            </div>
							<div class="col-sm-12">
                                <div class="thumb"><a href="http://playtech.ro/2016/cadouri-de-craciun-oferte-emag-reduceri/"><img src="http://static2.playtech.ro/wp-content/uploads/2016/12/cadouri-de-craciun-reduceri-emag-oferte-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
                        </div>
                    </div>
										
                                        					<div class="article mg-bottom-20 other">
                        <div class="row">                                                       
							<div class="col-sm-4 reset-padding-right">
                                <div class="thumb"><a href="http://playtech.ro/2016/cadouri-de-craciun-gadgeturi-cu-care-te-mentii-forma-ciuda-meselor-copioase/"><img src="http://static2.playtech.ro/wp-content/uploads/2016/12/cadouri-de-craciun-gadgeturi-pentru-slabit-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
							<div class="col-sm-8">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="http://playtech.ro/2016/cadouri-de-craciun-gadgeturi-cu-care-te-mentii-forma-ciuda-meselor-copioase/">Cadouri de Crăciun: gadgeturi cu care te menții în formă, în ciuda meselor copioase</a></h3>            
                            </div>
                        </div>
                    </div>
										
                                        					<div class="article mg-bottom-20 stiri">
                        <div class="row">                                                       
							<div class="col-sm-4 reset-padding-right">
                                <div class="thumb"><a href="http://playtech.ro/2016/cadouri-craciun-pentru-bunici-oferte-emag/"><img src="http://static2.playtech.ro/wp-content/uploads/2016/12/cadouri-de-craciun-pentru-bunici-oferte-emag-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
							<div class="col-sm-8">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="http://playtech.ro/2016/cadouri-craciun-pentru-bunici-oferte-emag/">Cadouri de Crăciun pentru bunici: trei oferte eMAG de care să profiți</a></h3>            
                            </div>
                        </div>
                    </div>
										
                                </div>
        </div>
    </div>
	
    <div class="box">
    	<div class="box-content">
            <!-- .zontera.com Ad Tag playtech.ro, rectangle_1 :BEGIN-->
            <div class="zc_rectangle_1" id="zc_site_rectangle_1"><div class="z_rectangle_1" id="z_site_rectangle_1"></div></div>
            <script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_rectangle_1={
            params:{pub:"496447293437401",site:"playtech.ro",section:"site",zone:"rectangle_1",size:"0x0"},custom:{isVisibleWhen:{minWidth:1024, maxWidth:1920}}
            //,custom:{zIndexLevels:{normal:10, html3rdParty:12, expandable:20, peel:30000, sticky:50, underline:999000, floating:1999888777, toolbar:2000000000, background:-100000, debug:2100000000}}
            };})();</script>
            <!-- .zontera.com Ad Tag  :END-->
        </div>
    </div>
    
        <div class="opinion_home">
        <div class="headline">Opinii</div>
        <div class="row ten-margin news-one">
                            
                <div class="col-sm-12 mg-bottom-20">

                    <div class="first mg-bottom-30">
                        <div class="">
                            <div class="text-center">
                                <div class="opinion_author_avatar"><a href="http://playtech.ro/2016/de-ce-sa-renunti-la-atitudinea-las-o-ba-ca-merge-asa-cand-vine-vorba-de-actualizari/"><img src="http://static2.playtech.ro/wp-content/uploads/2016/10/Stefan-Tanase-Kaspersky-150x150.jpg" width="150" height="150" alt="Ștefan Tănase" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 alignnone photo" /></a></div>
                            </div>
                            <div class="text-center">
                               
                                    <div class="answer subtitle"> <a href="http://playtech.ro/2016/de-ce-sa-renunti-la-atitudinea-las-o-ba-ca-merge-asa-cand-vine-vorba-de-actualizari/">De ce să renunți la atitudinea ”Las-o, bă, că merge așa” când vine vorba de actualizări</a> </div>
                                    <div class="author">de <strong>Ștefan Tănase</strong></div>
                              
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col-sm-12">
                                                                    <div class="container-fluid next mg-bottom-30">
                        <div class="row">
                            <div class="col-sm-3 text-center">
                                <div class="opinion_author_avatar"><a href="http://playtech.ro/2016/ghiseul-ro-sau-cum-platit-impozite-cu-drag/"><img src="http://static2.playtech.ro/wp-content/uploads/2016/07/vlad-andriescu-150x150.jpg" width="50" height="50" alt="Vlad Andriescu" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
                            </div>
                            <div class="col-sm-9">
                                <div class="allover">
                                    <div class="answer subtitle"> <a href="http://playtech.ro/2016/ghiseul-ro-sau-cum-platit-impozite-cu-drag/"><strong>ghiseul.ro sau cum am plătit impozite cu drag</strong></a> </div>
                                    <div class="author">de <strong>Vlad Andriescu</strong></div>
                                </div>
                            </div>
                        </div>
                    </div>
                                                                                    <div class="container-fluid next mg-bottom-30">
                        <div class="row">
                            <div class="col-sm-3 text-center">
                                <div class="opinion_author_avatar"><a href="http://playtech.ro/2016/cine-e-de-vina-pentru-rezultatul-alegerilor-nici-tinerii-si-nici-batranii-pe-care-ii-injurati-pe-facebook/"><img src="http://static2.playtech.ro/wp-content/uploads/2016/07/ada-constanda-1-150x150.jpg" width="50" height="50" alt="Ada Constanda" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a></div>
                            </div>
                            <div class="col-sm-9">
                                <div class="allover">
                                    <div class="answer subtitle"> <a href="http://playtech.ro/2016/cine-e-de-vina-pentru-rezultatul-alegerilor-nici-tinerii-si-nici-batranii-pe-care-ii-injurati-pe-facebook/"><strong>Cine e de vină pentru rezultatul alegerilor? Nici tinerii și nici bătrânii pe care îi înjurați pe Facebook</strong></a> </div>
                                    <div class="author">de <strong>Ada Constanda</strong></div>
                                </div>
                            </div>
                        </div>
                    </div>
                                                                </div>
        </div>
    </div>
    	
    
    <div class="hidden-xs">     
        <div class="box"><div class="box-title">Historia.ro</div>
        <div class="container-fluid">
                    <div class="row" style="overflow: hidden; margin-bottom: 15px;">
                <div class="box-content">
                    <div class="col" >
                        <a rel="nofollow" href="http://www.historia.ro/exclusiv_web/general/articol/zece-asasinate-faimoase" target="_blank">
                            <img src="http://www.historia.ro/sites/default/files/styles/article_main_image/public/lincoln_assassination_slide_c1900.png" class="img-responsive" alt="" />
                        </a>
                    </div>
                    <div class="col">
                        <h3 class="title" style="padding-top: 10px; margin:0; border:0; line-height: 18px;">
                            <a rel="nofollow" href="http://www.historia.ro/exclusiv_web/general/articol/zece-asasinate-faimoase" target="_blank" style="text-decoration: none; color: inherit; font-size: 18px; line-height: 21px;">
                                Zece asasinate faimoase                            </a>
                        </h3>
                    </div>
                </div>
            </div>
                </div>

</div><div class="box"><div class="box-title">Verdict.ro</div>
        <div class="container-fluid">
                    <div class="row" style="overflow: hidden; margin-bottom: 15px;">
                <div class="box-content">
                    <div class="col" style="width: 33%; float: left;">
                        <a rel="nofollow" href="http://www.verdict.ro/diverse/top-10-tinute-masculine-la-elle-style-awards-2016-16074725" target="_blank">
                            <img src="http://i0.1616.ro/media/441/2761/34266/16074725/13/top-barbati-hp.jpg" class="img-responsive" alt="" />
                        </a>
                    </div>
                    <div class="col" style="width: 66%; float: left;">
                        <h3 class="title" style="padding-left: 15px; margin:0; border:0; line-height: 18px;">
                            <a rel="nofollow" href="http://www.verdict.ro/diverse/top-10-tinute-masculine-la-elle-style-awards-2016-16074725" target="_blank" style="text-decoration: none; color: inherit; font-size: 16px; line-height: 17px;">
                                Cei mai bine îmbrăcaţi bărbati de la noi au fost la petrecerea anului! Cele mai reuşite ţinute le vezi aici!                            </a>
                        </h3>
                    </div>
                </div>
            </div>
                    <div class="row" style="overflow: hidden; margin-bottom: 15px;">
                <div class="box-content">
                    <div class="col" style="width: 33%; float: left;">
                        <a rel="nofollow" href="http://www.verdict.ro/vedete/ciprian-marica-si-ioana-marcu-16077096" target="_blank">
                            <img src="http://i0.1616.ro/media/441/2761/34086/16077096/2/marica-iubita.jpg" class="img-responsive" alt="" />
                        </a>
                    </div>
                    <div class="col" style="width: 66%; float: left;">
                        <h3 class="title" style="padding-left: 15px; margin:0; border:0; line-height: 18px;">
                            <a rel="nofollow" href="http://www.verdict.ro/vedete/ciprian-marica-si-ioana-marcu-16077096" target="_blank" style="text-decoration: none; color: inherit; font-size: 16px; line-height: 17px;">
                                Incredibil cum arată iubita lui Marica la o lună după naştere! S-a afişat într-o rochie super-mulată! Fotografia, AICI!                            </a>
                        </h3>
                    </div>
                </div>
            </div>
                </div>

</div><div class="box"><div class="box-title">Click StarManager</div>
        <div class="container-fluid">
                    <div class="row" style="overflow: hidden; margin-bottom: 15px;">
                <div class="box-content">
                    <div class="col" >
                        <a rel="nofollow" href="http://starmanager.click.ro/" target="_blank">
                            <img src="http://www.click.ro/sites/default/files/styles/articol/public/medias/2015/05/06/646x404.jpg" class="img-responsive" alt="" />
                        </a>
                    </div>
                    <div class="col">
                        <h3 class="title" style="padding-top: 10px; margin:0; border:0; line-height: 18px;">
                            <a rel="nofollow" href="http://starmanager.click.ro/" target="_blank" style="text-decoration: none; color: inherit; font-size: 18px; line-height: 21px;">
                                Înregistrează-te în Star Manager și câștigă un Apple Macbook Pro!                            </a>
                        </h3>
                    </div>
                </div>
            </div>
                </div>

</div><div class="box"><div class="box-title">auto-bild.ro</div>
        <div class="container-fluid">
                    <div class="row" style="overflow: hidden; margin-bottom: 15px;">
                <div class="box-content">
                    <div class="col" >
                        <a  href="http://www.auto-bild.ro/stiri/schimbare-majora-in-ceea-ce-priveste-rca-toti-soferii-trebuie-sa-stie-asta-112501.html" target="_blank">
                            <img src="http://widget.ringier.ro/thumbsu/cache/1482316214-croped-400x250.jpg" class="img-responsive" alt="" />
                        </a>
                    </div>
                    <div class="col">
                        <h3 class="title" style="padding-top: 10px; margin:0; border:0; line-height: 18px;">
                            <a  href="http://www.auto-bild.ro/stiri/schimbare-majora-in-ceea-ce-priveste-rca-toti-soferii-trebuie-sa-stie-asta-112501.html" target="_blank" style="text-decoration: none; color: inherit; font-size: 18px; line-height: 21px;">
                                Schimbare majoră în ceea ce privește RCA! Toți șoferii trebuie să știe asta!                            </a>
                        </h3>
                    </div>
                </div>
            </div>
                </div>

</div><div class="box"><div class="box-title">Stiridinlume.ro</div>
        <div class="container-fluid">
                    <div class="row" style="overflow: hidden; margin-bottom: 15px;">
                <div class="box-content">
                    <div class="col" >
                        <a  href="http://www.stiridinlume.ro/politica/gabriela-firea-despre-sevil-shhaideh-4534.html" target="_blank">
                            <img src="" class="img-responsive" alt="" />
                        </a>
                    </div>
                    <div class="col">
                        <h3 class="title" style="padding-top: 10px; margin:0; border:0; line-height: 18px;">
                            <a  href="http://www.stiridinlume.ro/politica/gabriela-firea-despre-sevil-shhaideh-4534.html" target="_blank" style="text-decoration: none; color: inherit; font-size: 18px; line-height: 21px;">
                                Ce spune Gabriela Firea despre Sevil Shhaideh, posibil premier al României                            </a>
                        </h3>
                    </div>
                </div>
            </div>
                </div>

</div>    </div>
	
	<div class="box" >
        <div class="mwc">
            <div class="box-text-title hidden-xs">TOP VideoTech</div>
            <div class="box-content">
                                    					<div class="article mg-bottom-20 stiri">
                        <div class="row">                           
                            <div class="col-sm-12 ">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="http://playtech.ro/2016/iphone-7-versus-google-pixel-trantite-de-la-300-metri-inaltime/">iPhone 7 și Google Pixel, trântite de la 300 metri înălțime</a></h3>            
								<div class="author"><div class="author_image"><img src="http://static2.playtech.ro/wp-content/uploads/2015/01/Alexandru-Puiu-150x150.jpg" width="25" height="25" alt="Alexandru Puiu" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Alexandru Puiu</strong></div>
                            </div>
							<div class="col-sm-12">
                                <div class="thumb"><a href="http://playtech.ro/2016/iphone-7-versus-google-pixel-trantite-de-la-300-metri-inaltime/"><img src="http://static2.playtech.ro/wp-content/uploads/2016/12/Google-Pixel-vs-iPhone-7-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
                        </div>
                    </div>
										
                                        					<div class="article mg-bottom-20 stiri">
                        <div class="row">                                                       
							<div class="col-sm-4 reset-padding-right">
                                <div class="thumb"><a href="http://playtech.ro/2016/playtech-news-bytes-iphone-7-bicicleta-glont-si-planurile-lui-elon-musk-de-ne-duce-pe-marte/"><img src="http://static2.playtech.ro/wp-content/uploads/2016/10/Playtech-News-Bytes-600x330.png" alt="" class="img-responsive" /></a></div>
                            </div>
							<div class="col-sm-8">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="http://playtech.ro/2016/playtech-news-bytes-iphone-7-bicicleta-glont-si-planurile-lui-elon-musk-de-ne-duce-pe-marte/">Playtech News Bytes: iPhone 7, bicicleta-glonț și planurile lui Elon Musk de a ne duce pe Marte</a></h3>            
                            </div>
                        </div>
                    </div>
										
                                        					<div class="article mg-bottom-20 stiri">
                        <div class="row">                                                       
							<div class="col-sm-4 reset-padding-right">
                                <div class="thumb"><a href="http://playtech.ro/2016/matrix-powerwatch-este-ceasul-pe-care-il-incarci-cu-caldura-corpului/"><img src="http://static2.playtech.ro/wp-content/uploads/2016/11/Matrix-PowerWatch-600x330.jpg" alt="" class="img-responsive" /></a></div>
                            </div>
							<div class="col-sm-8">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="http://playtech.ro/2016/matrix-powerwatch-este-ceasul-pe-care-il-incarci-cu-caldura-corpului/">Matrix PowerWatch este ceasul pe care îl încarci cu căldura corpului</a></h3>            
                            </div>
                        </div>
                    </div>
										
                                </div>
        </div>
    </div>
   
<div class="box">
        <div class="box-title">Cele mai citite</div>
        <div class="box-content">
                            <div class="article mg-bottom-20 stiri">
                    <div class="row reset-margin">
                        <div class="col-sm-4 reset-padding">
                            <div class="thumb"><a href="http://playtech.ro/2016/oferte-black-friday-la-amazon/"><img src="http://static2.playtech.ro/wp-content/uploads/2016/11/Black-Friday-la-Amazon-600x330.jpg" alt="" class="img-responsive" /></a></div>
                        </div>
                        <div class="col-sm-8">
                            <h3 class="title"><a href="http://playtech.ro/2016/oferte-black-friday-la-amazon/">Oferte Black Friday la Amazon: gadgeturi la prețuri mai bune decât în România</a></h3>            
                        </div>
                    </div>
                </div>
                                <div class="article mg-bottom-20 stiri">
                    <div class="row reset-margin">
                        <div class="col-sm-4 reset-padding">
                            <div class="thumb"><a href="http://playtech.ro/2016/prisma-renunta-la-o-serie-de-limitari/"><img src="http://static2.playtech.ro/wp-content/uploads/2016/12/prisma-update-600x330.jpg" alt="" class="img-responsive" /></a></div>
                        </div>
                        <div class="col-sm-8">
                            <h3 class="title"><a href="http://playtech.ro/2016/prisma-renunta-la-o-serie-de-limitari/">Prisma renunță la o serie de limitări și îmbunătățește calitatea</a></h3>            
                        </div>
                    </div>
                </div>
                                <div class="article mg-bottom-20 stiri">
                    <div class="row reset-margin">
                        <div class="col-sm-4 reset-padding">
                            <div class="thumb"><a href="http://playtech.ro/2016/cum-primesti-notificari-la-o-postare-fara-sa-comentezi/"><img src="http://static2.playtech.ro/wp-content/uploads/2016/12/Cum-primesti-notificari-fara-sa-comentezi-la-o-postare-pe-Facebook-1-600x330.jpeg" alt="" class="img-responsive" /></a></div>
                        </div>
                        <div class="col-sm-8">
                            <h3 class="title"><a href="http://playtech.ro/2016/cum-primesti-notificari-la-o-postare-fara-sa-comentezi/">Cum primești notificări la o postare fără să lași un comentariu înainte</a></h3>            
                        </div>
                    </div>
                </div>
                                <div class="article mg-bottom-20 stiri">
                    <div class="row reset-margin">
                        <div class="col-sm-4 reset-padding">
                            <div class="thumb"><a href="http://playtech.ro/2016/facebook-messenger-camera/"><img src="http://static2.playtech.ro/wp-content/uploads/2016/12/Facebook-Messenger-Camera-600x330.jpg" alt="" class="img-responsive" /></a></div>
                        </div>
                        <div class="col-sm-8">
                            <h3 class="title"><a href="http://playtech.ro/2016/facebook-messenger-camera/">Facebook Messenger Camera e cea mai importantă actualizare adusă aplicației de chat</a></h3>            
                        </div>
                    </div>
                </div>
                        </div>
    </div>
	
	<div class="box" >
        <div class="mwc">
            <div class="box-text-title hidden-xs">Playtech TV</div>
            <div class="box-content">
                                    					<div class="article mg-bottom-20 video">
                        <div class="row">                           
                            <div class="col-sm-12 ">
                                <h3 class="title" style="font-size:17px; line-height:23px; min-height:55px;"><a href="http://playtech.ro/2016/playtech-news-bytes-concurs-allview-si-cea-mai-buna-masina-electrica/">Playtech News Bytes: Concurs de Crăciun și cea mai bună mașină electrică.</a></h3>            
								<div class="author"><div class="author_image"><img src="http://static2.playtech.ro/wp-content/uploads/2016/11/Octavian-Palade-Poza-noua-editorial-150x150.jpg" width="25" height="25" alt="Octavian Palade" class="avatar avatar-25 wp-user-avatar wp-user-avatar-25 alignnone photo" /></div> de <strong>Octavian Palade</strong></div>
                            </div>
							<div class="col-sm-12">
                                <div class="thumb"><a href="http://playtech.ro/2016/playtech-news-bytes-concurs-allview-si-cea-mai-buna-masina-electrica/"><img src="http://static2.playtech.ro/wp-content/uploads/2016/12/playtech-news-bytes-31-600x330.png" alt="" class="img-responsive" /></a></div>
                            </div>
                        </div>
                    </div>
										
                                </div>
        </div>
    </div>
	
</div>
</div>	                    
                    					
                </div>
				
				<div class="stripe">
				                    <!-- .zontera.com Ad Tag playtech.ro, top_1 :BEGIN-->
                    <div class="zc_top_1" id="zc_site_top_1"><div class="z_top_1" id="z_site_top_1"></div></div>
                    <script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_top_1={
                    params:{pub:"496447293437401",site:"playtech.ro",section:"site",zone:"top_1",size:"0x0"},custom:{isVisibleWhen:{minWidth:1024, maxWidth:1920}}
                    //,custom:{zIndexLevels:{normal:10, html3rdParty:12, expandable:20, peel:30000, sticky:50, underline:999000, floating:1999888777, toolbar:2000000000, background:-100000, debug:2100000000}}
                    };})();</script>
                    <!-- .zontera.com Ad Tag  :END-->
                    
                    
                    <!-- .zontera.com Ad Tag playtech.ro, rectangle_mobil :BEGIN-->
                    <div class="zc_rectangle_mobil" id="zc_site_rectangle_mobil"><div class="z_rectangle_mobil" id="z_site_rectangle_mobil"></div></div>
                    <script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_rectangle_mobil={
                    params:{pub:"496447293437401",site:"playtech.ro",section:"site",zone:"rectangle_mobil",size:"0x0"},custom:{isVisibleWhen:{minWidth:300, maxWidth:727}}
                    //,custom:{zIndexLevels:{normal:10, html3rdParty:12, expandable:20, peel:30000, sticky:50, underline:999000, floating:1999888777, toolbar:2000000000, background:-100000, debug:2100000000}}
                    };})();</script>
                    <!-- .zontera.com Ad Tag  :END-->
					
					<!-- .zontera.com Ad Tag playtech.ro, rectangle_tableta :BEGIN-->
					<div class="zc_rectangle_tableta" id="zc_site_rectangle_tableta"><div class="z_rectangle_tableta" id="z_site_rectangle_tableta"></div></div>
					<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_rectangle_tableta={
					params:{pub:"496447293437401",site:"playtech.ro",section:"site",zone:"rectangle_tableta",size:"0x0"},custom:{isVisibleWhen:{minWidth:728, maxWidth:1023}}
					//,custom:{zIndexLevels:{normal:10, html3rdParty:12, expandable:20, peel:30000, sticky:50, underline:999000, floating:1999888777, toolbar:2000000000, background:-100000, debug:2100000000}}
					};})();</script>
					<!-- .zontera.com Ad Tag  :END-->
				                </div>


				<div class="section videos mg-bottom-20">
                    <div id="promo" class="overlay">
    <div class="row reset-margin">
        <!-- Playtech Recomanda -->
        <div class="col-sm-12 col-md-6 reset-padding">    
            <div id="feature-box" class="overlay"><!-- By Widget -->
    
        <div class="col-heading heading-adevarul adevarul">PLAYTECH RECOMANDA</div>
    <div class="article large reset-margin adevarul">                        
        <div class="thumb"><a href="http://playtech.ro/2016/cum-sa-instalezi-windows-10-gratuit/"><img data-full="http://static2.playtech.ro/wp-content/uploads/2016/12/windows-10-gratuit-1170x644.png" src="http://static2.playtech.ro/wp-content/uploads/2016/12/windows-10-gratuit-600x330.png" alt="" class="img-responsive" /></a></div>                        
        <div class="title">
            <a class="category" href="/"><span class="icon-adevarul"></span> adevarul</a>
            <h3><a href="http://playtech.ro/2016/cum-sa-instalezi-windows-10-gratuit/">Cum să instalezi Windows 10 gratuit, chiar dacă oferta a expirat</a></h3>
        </div>
    </div>

    </div>
        </div>    
                
        <!-- Playtech TV -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small video reset-margin">                                            
                <div class="thumb"><a href="http://playtech.ro/2016/mark-zuckerberg-cum-functioneaza-inteligenta-artificiala-din-casa/"><img data-full="http://static2.playtech.ro/wp-content/uploads/2016/12/mark-zuckerberg-facebook-ai-1116x644.jpg" src="http://static2.playtech.ro/wp-content/uploads/2016/12/mark-zuckerberg-facebook-ai-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-video"></span> Video</a>
                <h3>                        
                    <a href="http://playtech.ro/2016/mark-zuckerberg-cum-functioneaza-inteligenta-artificiala-din-casa/">Mark Zuckerberg ne arată cum funcționează inteligența artificială din casa sa</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        <!-- Tutorial -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small tutoriale reset-margin">                                            
                <div class="thumb"><a href="http://playtech.ro/2016/cum-afli-site-urile-legate-de-contul-google/"><img data-full="http://static2.playtech.ro/wp-content/uploads/2016/12/cum-afli-serviciile-legate-de-contul-tău-google-1170x644.jpg" src="http://static2.playtech.ro/wp-content/uploads/2016/12/cum-afli-serviciile-legate-de-contul-tău-google-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-tutoriale"></span> Tutorial</a>
                <h3>                        
                    <a href="http://playtech.ro/2016/cum-afli-site-urile-legate-de-contul-google/">Cum vezi ce site-uri ai legat la contul de Google</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        <!-- Feature -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small feature reset-margin">                                            
                <div class="thumb"><a href="http://playtech.ro/2016/patru-mituri-legate-de-piraterie-la-care-trebuie-sa-renuntam/"><img data-full="http://static2.playtech.ro/wp-content/uploads/2016/12/piraterie-abby-1170x644.jpg" src="http://static2.playtech.ro/wp-content/uploads/2016/12/piraterie-abby-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-feature"></span> Feature</a>
                <h3>                        
                    <a href="http://playtech.ro/2016/patru-mituri-legate-de-piraterie-la-care-trebuie-sa-renuntam/">Patru mituri legate de piraterie la care trebuie să renunțăm (P)</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        <!-- Review -->
                <div class="col-sm-6 col-md-3 reset-padding">    
            <div class="article small review reset-margin">                        
                <div class="thumb"><a href="http://playtech.ro/2016/htc-desire-10-lifestyle-review/"><img data-full="http://static2.playtech.ro/wp-content/uploads/2016/12/htc-desire-10-lifestyle-1170x644.jpg" src="http://static2.playtech.ro/wp-content/uploads/2016/12/htc-desire-10-lifestyle-600x330.jpg" alt="" class="img-responsive" /></a></div>                        
                <div class="title">                       
                <a class="category" href="/video"><span class="icon-review"></span> Review</a>
                <h3>                        
                    <a href="http://playtech.ro/2016/htc-desire-10-lifestyle-review/">HTC Desire 10 Lifestyle este smartphone-ul ideal pentru audiofili [REVIEW]</a>                    
                </h3>
                </div>
            </div>
        </div>
                
        
    </div>
</div>                </div>

			<div class="row reset-margin">
                    <div class="col-md-8">
                                                <div id="comments">
    <h3 class="title">Comentarii</h3>
    	<div class="comment even thread-even depth-1">
		<div id="comment-385568" class="row comment-item">
			<div class="comment-author vcard clearfix">
				<div class="avatar col-xs-1 col-sm-1">
					<img src="http://static2.playtech.ro/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />				</div>
				<div class="col-xs-10 col-sm-10 comment-text">
					<div class="meta"><span class='author'>vasile</span> <time datetime="2016-12-21"><a href="http://playtech.ro/2016/papa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate/#comment-385568">decembrie 21st, 2016 </a></time></div>
					
                                                            
                                        <p>Frank Tipler / The Physics of Immortality<br />
Cartea a aparut in colaborare cu o fundatie a Vaticanului acum vreo 20 de ani.<br />
A fost tradusa si in romana parca de Humanitas.</p>
                                                      
					<a rel='nofollow' class='comment-reply-link' href='http://playtech.ro/2016/papa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate/?replytocom=385568#respond' onclick='return addComment.moveForm( "comment-385568", "385568", "respond", "286067" )' aria-label='Răspunde la vasile'>Răspunde</a>                                </div>
			</div>
		</div>
     <!--</div> is added by wordpress automatically -->
</div><!-- #comment-## -->
	<div class="comment odd alt thread-odd thread-alt depth-1">
		<div id="comment-385569" class="row comment-item">
			<div class="comment-author vcard clearfix">
				<div class="avatar col-xs-1 col-sm-1">
					<img src="http://static2.playtech.ro/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />				</div>
				<div class="col-xs-10 col-sm-10 comment-text">
					<div class="meta"><span class='author'>bubu</span> <time datetime="2016-12-21"><a href="http://playtech.ro/2016/papa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate/#comment-385569">decembrie 21st, 2016 </a></time></div>
					
                                                            
                                        <p>Da, in sfarsit si-au dat si ei seama , ca lucrurile spuse de stiinta , sau de alte religii , ca teoria big bang , evolutionismul, etc sunt perfect adevarate si reale . Oricum , urmeaza si altele pe care le vor recunoaste mai devreme sau mai tarziu cum ar fi  reincarnarea.</p>
                                                      
					<a rel='nofollow' class='comment-reply-link' href='http://playtech.ro/2016/papa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate/?replytocom=385569#respond' onclick='return addComment.moveForm( "comment-385569", "385569", "respond", "286067" )' aria-label='Răspunde la bubu'>Răspunde</a>                                </div>
			</div>
		</div>
     <!--</div> is added by wordpress automatically -->
	<div class="comment even depth-2">
		<div id="comment-385573" class="row comment-item">
			<div class="comment-author vcard clearfix">
				<div class="avatar col-xs-1 col-sm-1">
					<img src="http://static2.playtech.ro/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />				</div>
				<div class="col-xs-10 col-sm-10 comment-text">
					<div class="meta"><span class='author'>Chris</span> <time datetime="2016-12-21"><a href="http://playtech.ro/2016/papa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate/#comment-385573">decembrie 21st, 2016 </a></time></div>
					
                                                            
                                        <p>bubule daca tot crezi in reincarnare i-ti doresc ca in viitor sa fii o rama sa te fugareasca toate gainile afurisitule.iar ratatul asta de papa nu poate sa-mi zdruncine credinta.papa este cel mai mare eretic.</p>
                                                      
					<a rel='nofollow' class='comment-reply-link' href='http://playtech.ro/2016/papa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate/?replytocom=385573#respond' onclick='return addComment.moveForm( "comment-385573", "385573", "respond", "286067" )' aria-label='Răspunde la Chris'>Răspunde</a>                                </div>
			</div>
		</div>
     <!--</div> is added by wordpress automatically -->
</div><!-- #comment-## -->
	<div class="comment odd alt depth-2">
		<div id="comment-385589" class="row comment-item">
			<div class="comment-author vcard clearfix">
				<div class="avatar col-xs-1 col-sm-1">
					<img src="http://static2.playtech.ro/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />				</div>
				<div class="col-xs-10 col-sm-10 comment-text">
					<div class="meta"><span class='author'>bubu sit</span> <time datetime="2016-12-22"><a href="http://playtech.ro/2016/papa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate/#comment-385589">decembrie 22nd, 2016 </a></time></div>
					
                                                            
                                        <p>sa mori tu, bubule?</p>
                                                      
					<a rel='nofollow' class='comment-reply-link' href='http://playtech.ro/2016/papa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate/?replytocom=385589#respond' onclick='return addComment.moveForm( "comment-385589", "385589", "respond", "286067" )' aria-label='Răspunde la bubu sit'>Răspunde</a>                                </div>
			</div>
		</div>
     <!--</div> is added by wordpress automatically -->
</div><!-- #comment-## -->
</div><!-- #comment-## -->
	<div class="comment even thread-even depth-1">
		<div id="comment-385579" class="row comment-item">
			<div class="comment-author vcard clearfix">
				<div class="avatar col-xs-1 col-sm-1">
					<img src="http://static2.playtech.ro/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />				</div>
				<div class="col-xs-10 col-sm-10 comment-text">
					<div class="meta"><span class='author'>Re-Père</span> <time datetime="2016-12-21"><a href="http://playtech.ro/2016/papa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate/#comment-385579">decembrie 21st, 2016 </a></time></div>
					
                                                            
                                        <p>Biblia are perfectà dreptate. Lumea (Universul) este opera lui Dumnezeu. Cuvàntul potrivit este &#8222;Creatie&#8221;. In toate este stiinta divinà. Numai cà felul in care<br />
e prezentatà facerea lumii in Biblie, este codificat. Lumea (chiar cea stiintificà) nu stie nici màcar ce inseamnà in limbajul codificat: Cerul si Pàmàntul, ca sà nu mai zic cà vehiculàm cuvinte fàrà sà le stim sensul, cum ar fi chiar cuvàntul OM.</p>
                                                      
					<a rel='nofollow' class='comment-reply-link' href='http://playtech.ro/2016/papa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate/?replytocom=385579#respond' onclick='return addComment.moveForm( "comment-385579", "385579", "respond", "286067" )' aria-label='Răspunde la Re-Père'>Răspunde</a>                                </div>
			</div>
		</div>
     <!--</div> is added by wordpress automatically -->
</div><!-- #comment-## -->
	<div class="comment odd alt thread-odd thread-alt depth-1">
		<div id="comment-385580" class="row comment-item">
			<div class="comment-author vcard clearfix">
				<div class="avatar col-xs-1 col-sm-1">
					<img src="http://static2.playtech.ro/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />				</div>
				<div class="col-xs-10 col-sm-10 comment-text">
					<div class="meta"><span class='author'><a href='http://gmail' rel='external nofollow' class='url'>costica</a></span> <time datetime="2016-12-22"><a href="http://playtech.ro/2016/papa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate/#comment-385580">decembrie 22nd, 2016 </a></time></div>
					
                                                            
                                        <p>Castiguri acasa. Cautam urgent operatori pe internet. Castigurile sunt foarte motivante. Lucrati acasa la dvs, la calculator, in timpul liber. Asiguram instruire gratuita si de cea mai buna calitate. Trebuie sa aveti varsta de 18 ani si cunostinte minime de navigare pe internet. Cereti acum detalii la adresa de email a unuia dintre coordonatorii echipei noastre:<br />
pacurarucostica1963@gmail com<br />
<a href="http://bit.ly/29ypMJN" rel="nofollow">http://bit.ly/29ypMJN</a></p>
                                                      
					<a rel='nofollow' class='comment-reply-link' href='http://playtech.ro/2016/papa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate/?replytocom=385580#respond' onclick='return addComment.moveForm( "comment-385580", "385580", "respond", "286067" )' aria-label='Răspunde la costica'>Răspunde</a>                                </div>
			</div>
		</div>
     <!--</div> is added by wordpress automatically -->
</div><!-- #comment-## -->
	<div class="comment even thread-even depth-1">
		<div id="comment-385591" class="row comment-item">
			<div class="comment-author vcard clearfix">
				<div class="avatar col-xs-1 col-sm-1">
					<img src="http://static2.playtech.ro/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />				</div>
				<div class="col-xs-10 col-sm-10 comment-text">
					<div class="meta"><span class='author'>Nu e o noutate</span> <time datetime="2016-12-22"><a href="http://playtech.ro/2016/papa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate/#comment-385591">decembrie 22nd, 2016 </a></time></div>
					
                                                            
                                        <p>Nu chiar, Vaticanul trateaza Geneza ca pe o metafora inca de pe vremea lui Ioan Paul alIIlea.Stiu asta de la bunicul meu, preot ortodox, care mi-a explicat  prima dat teoria evolutiei sicare-i admira pe catolici pentru au inclus-o in teologie</p>
                                                      
					<a rel='nofollow' class='comment-reply-link' href='http://playtech.ro/2016/papa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate/?replytocom=385591#respond' onclick='return addComment.moveForm( "comment-385591", "385591", "respond", "286067" )' aria-label='Răspunde la Nu e o noutate'>Răspunde</a>                                </div>
			</div>
		</div>
     <!--</div> is added by wordpress automatically -->
</div><!-- #comment-## -->
</div>
    <div class="row">
        <div id="respond" class="box col-md-10 col-md-offset-1">
            <div class="box-header">
                <h3 class="title">Adaugă un <span>comentariu</span></h3>
            </div>

            <div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/papa-francisc-sustine-ca-evolutia-si-teoria-big-bang-sunt-adevarate/#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></div>

            
                <form role="form" class="form-horizontal" action="http://playtech.ro/wp-comments-post.php" method="post" id="commentform">
                                        <div class="form-group">
                            <label class="sr-only" for="author">Nume</label>
                            <div class="col-md-5">
                                <input type="text" class="form-control" name="author" id="author" value="" tabindex="1" placeholder="Name" aria-required='true' />
                            </div>
                        </div> <!-- .form-group -->

                        <div class="form-group">
                            <label class="sr-only" for="email">Email</label>
                            <div class="col-md-5">
                                <input type="text" class="form-control" name="email" id="email" value="" tabindex="2" placeholder="Email" aria-required='true' />
                            </div>
                        </div> <!-- .form-group -->

                        <div class="form-group">
                            <label class="sr-only" for="url">Website</label>
                            <div class="col-md-5">
                                <input type="text" class="form-control" name="url" id="url" value="" tabindex="3" placeholder="Website" />
                            </div>
                        </div> <!-- .form-group -->
                                    <div class="form-group">
                        <label class="sr-only" for="comment">Comentariul</label>
                        <div class="col-md-12">
                            <textarea class="form-control input-md" rows="5" name="comment" id="comment" tabindex="4" placeholder="Scrie comentariul aici..."></textarea>                            
                        </div>
                    </div> <!-- .form-group -->

                    <div class="form-group">
                        <div class="col-md-10">
                            <input type="submit" class="btn btn-playtech" tabindex="5" value="Adaugă comentariul" />
                            <input type='hidden' name='comment_post_ID' value='286067' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                        </div>
                    </div> <!-- .form-group -->
                <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6a7ea42234" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="178"/></p>                </form> 
                    </div>
    </div>
    <!-- end #respond -->
                    <div class="hidden-sm col-md-4 reset-padding">
                        
                    </div>
                </div>

                <div class="section videos">
                        
                </div>
            </div>
			<div class="text-center">
				<!-- .zontera.com Ad Tag playtech.ro, rectangle_tableta :BEGIN-->
				<div class="zc_rectangle_tableta" id="zc_site_rectangle_tableta"><div class="z_rectangle_tableta" id="z_site_rectangle_tableta"></div></div>
				<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_site_rectangle_tableta={
				params:{pub:"496447293437401",site:"playtech.ro",section:"site",zone:"rectangle_tableta",size:"0x0"},custom:{isVisibleWhen:{minWidth:728, maxWidth:1023}}
				//,custom:{zIndexLevels:{normal:10, html3rdParty:12, expandable:20, peel:30000, sticky:50, underline:999000, floating:1999888777, toolbar:2000000000, background:-100000, debug:2100000000}}
				};})();</script>
				<!-- .zontera.com Ad Tag  :END-->
			</div>
        </div>
    </div>
	
 
</div>
<div id="social-box">
    <div class="container ten-padding">
        <div class="row reset-margin">
            <div class="col-sm-6 ten-padding reset-padding-left">
                <div class="box" id="newsletter">
                    <div class="title">Aboneaza-te la newsletter</div>
                    <div class="content">
                        <p>Aboneaza-te acum la newsletter și primești cele mai noi: Articole, Review-uri, Tutoriale și Prețuri direct pe adresa ta de E-mail</p>                        
                        <form  target="_blank" id="newsletter-form" action="http://nl.playtech.ro/subscribe/1666/551985821fbbbf250b000000/8854926412b88b750be19eae94e43ff5" method="post">
                            <div class="row reset-margin">
                                <div class="col-xs-7 col-md-8 reset-padding">
                                    <input required class="form-control" placeholder="Email-ul tau" type="text" name="email" />
                                </div>
                                <div class="col-xs-5 col-md-4 reset-padding">
                                    <input class="btn btn-block btn-playtech btn-primary" type="submit" value="Trimite" />
                                </div>
                            </div>
                        </form>
                    </div>
                </div>                
            </div>
			<!--
            <div class="col-sm-4 ten-padding hidden-xs">
                <div class="box" id="facebook">
                    <div class="title">Viziteaza-ne pe Facebook</div>
                    <div class="content">
                        <div class="fb-like-box" data-href="https://www.facebook.com/playtech.ro" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
                    </div>
                </div>                
            </div>
			-->
            <div class="col-sm-6  ten-padding  reset-padding-right">
                <div class="box" id="youtube">
                    <div class="title">Urmareste-ne pe Youtube</div>
                    <div class="content">
                        <!--<div class="row code mg-bottom-20">
                            <div class="col-sm-6 text-right">
                                <script src="https://apis.google.com/js/platform.js"></script>
                                <div class="g-ytsubscribe" data-channel="playtechRo"></div>
                            </div>
                            <div class="col-sm-6">
                                <p class="red">@playtech.ro</p>
                            </div>
                        </div>-->
                                                    <div class="article mg-bottom-20">
                                <div class="row reset-margin">
                                    <div class="col-xs-2 reset-padding">
                                        <div class="thumb"><a href="http://playtech.ro/2016/mark-zuckerberg-cum-functioneaza-inteligenta-artificiala-din-casa/"><img src="http://static2.playtech.ro/wp-content/uploads/2016/12/mark-zuckerberg-facebook-ai-150x150.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-xs-10">
                                        <a href="http://playtech.ro/2016/mark-zuckerberg-cum-functioneaza-inteligenta-artificiala-din-casa/">Mark Zuckerberg ne arată cum funcționează inteligența artificială din casa sa</a>
                                    </div>
                                </div>
                            </div>
                                                </div>
                </div>                
            </div>
        </div>
    </div>
</div><div id="footer">
    <div class="container">
        <div class="row">
            <div class="col-sm-6 col-md-3">
                <h4>Despre playtech.ro</h4>
                <div class="content">
                     <p>Publicație online cu și despre tehnologie, care are scopul de a vă informa rapid și corect pe voi, cititorii, despre tot ce se întâmplă în domeniu</p>
                    <!--<p></p>
                   <div class="more"><a href="/despre-noi">Află mai multe despre noi</a></div>-->
                </div>
            </div>

            <div class="col-md-6 hidden-sm hidden-xs">
                <div class="box">
                                        <h4>Cele mai noi</h4>
                                        
                    <div class="box-content">
                                                    <div class="article stiri">
                                <div class="row reset-margin">
                                    <div class="col-sm-2 reset-padding">
                                        <div class="thumb"><a href="http://playtech.ro/2016/whatsapp-iti-permite-sa-stergi-si-sa-editezi-mesajele-trimise-cu-o-singura-conditie/"><img src="http://static2.playtech.ro/wp-content/uploads/2016/12/whatsapp-600x330.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-sm-10">
                                        <h3 class="title"><a href="http://playtech.ro/2016/whatsapp-iti-permite-sa-stergi-si-sa-editezi-mesajele-trimise-cu-o-singura-conditie/">WhatsApp îți permite să ștergi și să editezi mesajele trimise, cu o singură...</a></h3>            
                                    </div>
                                </div>
                            </div>
                                                        <div class="article stiri">
                                <div class="row reset-margin">
                                    <div class="col-sm-2 reset-padding">
                                        <div class="thumb"><a href="http://playtech.ro/2016/microsoft-va-incasa-un-miliard-de-dolari-de-la-armata-americana/"><img src="http://static2.playtech.ro/wp-content/uploads/2016/12/Microsoft-600x330.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-sm-10">
                                        <h3 class="title"><a href="http://playtech.ro/2016/microsoft-va-incasa-un-miliard-de-dolari-de-la-armata-americana/">Microsoft va încasa un miliard de dolari de la armata americană</a></h3>            
                                    </div>
                                </div>
                            </div>
                                                        <div class="article stiri">
                                <div class="row reset-margin">
                                    <div class="col-sm-2 reset-padding">
                                        <div class="thumb"><a href="http://playtech.ro/2016/ce-specificatii-ar-putea-avea-viitorul-huawei-p10/"><img src="http://static2.playtech.ro/wp-content/uploads/2016/12/Huawei-600x330.jpg" alt="" class="img-responsive" /></a></div>
                                    </div>
                                    <div class="col-sm-10">
                                        <h3 class="title"><a href="http://playtech.ro/2016/ce-specificatii-ar-putea-avea-viitorul-huawei-p10/">Ce specificații ar putea avea Huawei P10</a></h3>            
                                    </div>
                                </div>
                            </div>
                                                </div>
                </div>
            </div>

            <div class="col-sm-6 col-md-3">

                                <h4>Categorii</h4>

                <ul id="categories">
                                            <li class="feature row reset-margin">
                            <a href="http://playtech.ro/feature/">Feature <span class="pull-right">1057</span></a>
                        </li>
                                            <li class="review row reset-margin">
                            <a href="http://playtech.ro/reviews/">Review <span class="pull-right">561</span></a>
                        </li>
                                            <li class="stiri row reset-margin">
                            <a href="http://playtech.ro/stiri-it/">Stiri <span class="pull-right">23701</span></a>
                        </li>
                                            <li class="tutoriale row reset-margin">
                            <a href="http://playtech.ro/tips-tricks/">Tutoriale <span class="pull-right">548</span></a>
                        </li>
                                            <li class="video row reset-margin">
                            <a href="http://playtech.ro/video/">Video <span class="pull-right">2115</span></a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
    <div class="last">
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    <a href="/"><img class="img-responsive" src="http://static2.playtech.ro/wp-content/themes/playtech-nineteen/assets/playtech-logo-white.png" alt="Papa Francisc susține că evoluția și teoria Big Bang sunt adevărate"/></a>
                </div>
                <div class="col-sm-6">
                    <div class="row text-center">
                        <ul id="footermenu">
                            <li id="menu-item-76957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76957"><a title="Contact" rel="nofollow" href="http://playtech.ro/contact/">Contact</a></li>
<li id="menu-item-203745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203745"><a href="http://playtech.ro/echipa-playtech/">Echipa Playtech</a></li>
<li id="menu-item-203746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203746"><a href="http://playtech.ro/termeni-si-conditii/">Termeni si conditii</a></li>
<li id="menu-item-280467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-280467"><a href="http://www.stiridinlume.ro/">Stiri din lume</a></li>
                        </ul>
                    </div>
                    <p class="copy text-center">Copyright &copy 2009 - 2016 Playtech.ro. Toate drepturile rezervate.</p>
                </div>
                <div class="col-sm-3">
                    <form action="" method="get" class="search row reset-margin text-right">
                        <div class="col-xs-9 reset-padding"><input placeholder="cauta..." class="text input" type="text" name="s"/></div>                                    
                        <div class="col-xs-3 reset-padding"><button class="submit input" type="submit" ><span class="fa fa-search"></span></button></div>                                                                       
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript" src="http://static2.playtech.ro/wp-content/themes/playtech-nineteen/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://static2.playtech.ro/wp-content/themes/playtech-nineteen/js/dropdown.js"></script>
<script type="text/javascript" src="http://static2.playtech.ro/wp-content/themes/playtech-nineteen/js/respond.js"></script>

   <!-- .zontera.com Ad Tag playtech.ro, interstitial_mobil ** :BEGIN-->
    <div class="zc_interstitial_mobil" id="zc_homepage_interstitial_mobil"><div class="z_interstitial_mobil" id="z_homepage_interstitial_mobil"></div></div>
    <script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_homepage_interstitial_mobil={
    params:{pub:"496447293437401",site:"playtech.ro",section:"site",zone:"interstitial_mobil",size:"0x0"},custom:{isVisibleWhen:{minWidth:300, maxWidth:727}}
    };})();</script>
    <!-- .zontera.com Ad Tag  :END-->

<script type="text/javascript">  (function() {
    var scr = document.createElement('script'); 
    scr.type = 'text/javascript'; scr.async = true;
    scr.src = 'http://static2.playtech.ro/wp-content/themes/playtech-nineteen/js/spring.js';
    var s = document.getElementsByTagName('script')[0]; 
    s.parentNode.insertBefore(scr, s);
    })(); 
</script>

<!-- .zontera.com Body End Code  :BEGIN-->
<script type="text/javascript" src="http://content.zontera.com/LibBE.js"></script>
<script type="text/javascript">(function(){var o,k;if(!window.ZTRANB)for(k in ZTRADS)
{o=document.getElementById("zc"+k.substring(1));if(o)o.style.display='none';}})()</script>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<div><script type="text/javascript">try{ZTRADW()}catch(r){}</script></div>
<!-- .zontera.com Body End Code  :END-->


<script type="text/javascript">(function(){id='9Uy4Mnv8d3t5-eNiZjhlGbB4M';function l(u){var e=document.createElement('script');e.type='text/javascript';e.src='https://www.adblockanalytics.com/'+u;e.async=0;var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(e,x);}l('ads.js');l('analyze.js');})();</script>

</body>
</html>